直到地极

改革宗神学


第二十四章 永生

非基督教对万物终局之目的的看法

对于刻意寻索理由的人类来说，万事的终局与目的，就象它们的起始与存在一样，都是深藏在那不可测的迷雾中。凡想要从自然科学中寻求亮光，来得着这些神秘事情的人，终有一天要象近代学者一样作这样的承认：我不知道，也没有一个人知道，到底历史的终结与目的是什么。

虽然如此，对于这些令人心烦的问题，仍然有许多推陈出新的答案不断被提出 ，或者有些人就干脆自作主张的将这些问题剔除掉，并且也从人类的心中将之根绝。许多学者采取这样的立场，乃是近期的事。唯物论就是近代盛行的一种思想，它大声地宣称，死亡是一切事情的结束，相信灵魂不灭是件愚笨的行为。他们其中之一的发言人就曾公开声称，相信死后还有生命继续存在，是唯物论的头号敌人，将受到科学极力的反对，若是可能，将遭到压制或根除，所以，这可见、可触摸的世界是唯一存在的实体；而且关于这个世界，也没有人能够对它的起源或终结说出个所以然来，因为它乃是在一个永远的困惑中漫步，蜿蜒而行。这肤浅、令人不快的教义，其实质的结果就是，它声称凡考虑到永世的一切努力都是徒然的，但却鼓励人们尽情地享受这感官上的生活。让我们吃吃喝喝吧，因为明天我们就死了！

仍然有相当多的人这样想、这样作；不过，虽然如此，却是已经有所转变了。根据近来的调查，有关永世的问题，似乎不再是那么愚蠢而无益的事了，而且人们似乎也不再象先前那样轻率地回答这问题。对各不同民族的宗教所作的研究，令我们发现一件事实，那就是相信灵魂不灭对全人类来说竟是件共通的事，甚至出现在那最不开化、最原始的部落中。学术界在这方面曾获得极大声望的一位荷兰学者，在过去数年间证明出，如果没有哲学上的推测加以损毁，或其他原因的压制,那么不论在何处，在所有的民族间，在各种不同的水准的文明发展中，我们都能找着灵魂不灭的观念。他更进一步地说，这灵魂不灭的观念，不论在何处都是与宗教相关连的。不错，所有的种族和民族都确信人生来就是不朽的（但这却不是灵魂不灭，这有待证明），可是他们却无法解释死亡。死亡在任何地方都让人感到不自在。根据许多民族的信仰，都认为那是敌对之灵的工作。换言之，他们确信，曾有一时期当死亡尚未存在的时候，人类曾有一个平静、完美的生活。

关于死后灵魂的情况，异教世界中有许多十分不同的说法。有此民族坚信，人死后，灵魂与身体仍停留在坟墓中，继续与活着的人来往，并影响着他们，而且也能向他们显现。其他的则认为，所有的灵魂在死后都将一同进入一个广大死的境界中，在那里他们将以一朦胧、幽灵似的形态存在着，而且是完全陷入无意识与睡眠状态中。下面这种想法也是非常的流行，说灵魂在抛弃掉人类的身体之后，将立刻进入另一个身体中，或是树木、或是动物、或是人类、或是其他高等的受造物，到底要进入哪一种生命中，则端视他们在世上的所作所为而定。最后灵魂不灭这概念也经常以这样的方式，述说到它自身的意义：死后，善者与恶者将面对一不同的命运，而且将在不同的地方继续存在着。一般说来，若对人死后灵魂的情况和状态持不同的看法，那么在葬礼(土葬或火葬）的仪式上，以及协助照料死者上也就会有所不同。事实上许多时候所有异邦民族的宗教，在敬拜祖先的形式上都是臆测出来的。这些异教对于死后灵魂的情况所知经常是有限的；但有时候那想象力却是那么明显，以致整个世界都落入了它们的范围中。而后期待着的事将不断一再地出现。即有时善将胜过恶，光明胜过黑暗，属天的能力胜过属地与地下的能力。

所有这些被基督教压制、排斥或被肃清的异教说法，如今都已再次出现，并且有无数的人归依它们。唯物论在盛行了一短暂的时期之后，并不能满足人心，以致就有些人偏向与它正相反的极端，去寻求解答。这思想主张，人仍然是一样，他的心也没有改变，但他却不能没有盼望而生活。在他死后灵魂将继续存在，并且可向活着的人显现和启示；他们臆测在人死后可立即进入另一个身体中（乃是根据以往他们在世的行为而定去处），并且在其中更进一步地发展自己。这就是现今在许多团体中颇受欢迎，被视为新智慧与更高智慧的思想。事实上不需要多久，死的人将再次被求问、受崇拜，也为人所畏惧；对灵魂的崇拜，或言通灵术，已经取代了对独一真神的敬拜。

这是一件特别值得注意的时兆，就是灵魂的崇拜与进化论有极密切的关连。最初或许有人认为这样的关连颇为怪异，如何能在接受人是由动物发展而来之后，又相信死后灵魂还继续存在？但再思想一番，这关连就变得非常简单而自然了。因为如果在过去，有生命的是发自于无生命，灵魂是出于物质，人类是源自于动物，那么人类在未来为什么不可能不仅在今世，就是在来世中也将自我发展的更进一步且更高尚呢？如果生命是由死亡而出，那么死亡也就能够走向一个更高水准的生活。如果动物能够变成为人，那么人也就可能变成为天使。这进化的观点似乎使得每件事都成为可能，似乎也解释了一切。

虽然在那时这纸板屋被精心的造好，而且让人满怀着希望，但是在此根基上的一切却已经开始摇摇欲坠了。

事实是，灵魂不灭与进化论的拥护者，根本听不进圣经有关死亡与阴间、审判与刑罚的教义。死亡在他们的想法中并不是一项对罪的刑罚，乃仅仅是通向更高尚、更美好生活的一条必经之路而已。除了每个人要承担他所愿及所作之事的后果之外，在死亡中是没有审判的。也没有地狱，因为每个人乃是在进化的过程中不断前进，因此迟早在经过一段错误和迷失彷徨的时期之后，该怎样就是怎样。当问到是否可能有这样一个平静幸福和荣耀的永生时，这些拥护者可就哑口无言了。他们是如此反对基督徒有关死亡与阴间、审判与刑罚的教义， 而且也是如此乐于见到这些教义消失，以致在这些教义都被摧毁之下，他们忘记问，是否永生与无穷幸福的盼望也失去了。这问题的答案非常明显，在这场战争达于顶点时，永生的盼望已不知迷失于何处。惧怕虽然从心中除去了，但是所有的盼望却也跟着消失了。

如果在现今和未来的世界与人类中，进化是唯一的统辖律，是件非常确定的事，那么永生盼望确定的根基就丧失了。认为每件事其结果都会令人非常满意之想法的本身，仅是一项推测而已，这在圣经、人的良心、自然界与历史中都得不到支持。但假设这推测是正确的，那么情况就不会一成不变。曾经有效并且带来这新情况的同一的发展律，将继续有效，且将人带入另一不同的情况中。在进化的理论中，没有休止点，没有终结，也没有目的；至于根据期望所带来的幸福，则常常是变化无穷的。根本没有永远 、蒙福的生活。因此既然确认不可能有一休息处，就有些人再次求告异邦有关万物永回的教义，因而召回已死去的人，回答了所有的事情，且现今提出这看法，作为世界问题的解决之道。如果现今生存的世界已经发展到了极点，那么这世界就必须再一次地瓦解，每件事都必须重新再开始。涨潮之后必有退潮，而退潮将再次引起涨潮；发展之后必有衰退，但衰退之后也必带来崭新的发展。如此不断周而复始下去，只有现在，没有来世。只有变化行进，没有休止。只有转成而没有生存。从古到未来，只有创造物，没有创造者。

所有这些都证实了圣经上的话，他们乃是与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望、没有神（弗２：１２）。他们确实能够推测、愿望，事实上他们也从未停止这样作；但是他们的盼望却没有稳固的根基。他们缺乏基督徒的确切盼望。

旧约圣经对生与死的概念

无论如何，当我们转向以色列时，我们就被带入一非常不同的想法中。旧约圣经从未说到所谓的灵魂永远不灭没，也从未提到一项有关它的证据；但旧约圣经却教导有关生与死的概念，这在其他地方是无法找着的，而且这概念对于未来有一特别的看法。

在圣经中死亡的意义从不同于灭绝或不存在；死和无生命的意义乃是在与整个丰富、完全的生命相对照下说的，且此生命是人类最初在世上与神相交往时所拥有的。所以当人死时，不仅是他的身体，就连他的灵魂也受到了影响。人的身体和灵魂离开世界之后就存在于死亡的状态中；他不再属于这个世界，而是居住在一个死的范围中（阴间），此处被认为是在地的最深处，甚至是在大水和高山的根基之下（民１６：３０；申３２：２２；伯２６：５；诗６３：９）。不错，已死的人仍然以某一种形式存在着，但这种存在却不再配得生命之名，乃象是不存在（伯７：２１；１４：１０；诗３９：１３）。他们软弱无能（诗８８：５；赛１４：１０），居住在寂静（伯３：１３、１８；诗９４：１７；１１５：１７）、幽暗（伯１０：２０—２１）与灭没（伯２６：６；２８：２２）之地。在那里不再有生命，不再得见神与人（赛３８：１１），不再有对主的赞美与称谢（诗６：５；１１５：１７）。也无法再述说神的美善与得见神奇妙的作为（诗８８：１１—１２）。死了的人没有知识、智慧与学问，也没有工作，也永不再有分于日光下所行的一切事（伯１４：２１；传９：５、６、１０）。那是一个被遗忘之地（诗８８：１２）。因此在以色列中的圣者非常明白，死亡乃是完全被摒斥于生命与光明的范围之外。相反的，生命是充满着幸福与拯救，并不是以抽象的、哲学上的方式，一无所有的存在着。它的本质乃是包含着一个丰富的祝福：首先是与神的相交，然后是与神百姓的相交，最后是与神所赐给他百姓的国度相交。完全的生命，在人灵魂与肉体的合一上，与神合一上，与环境调和上，丰富了人类的生存，此外尚包括幸福与荣耀、美德与快乐、平安与喜乐。如果人类那时仍然顺服神的命令，他将尝到这丰盛的生命，并且也不会经历死亡（创２：１７）。他的身体与灵魂也不会被分开，且那维系他与神、与人类、与世界的关系也不致被破坏。他将在他当初被安置的地方，在丰盛的相交中永远地活下去。当人类在单一、丰满的情况中时，他的存在将是不朽的。

因着罪，死进入了世界，但神仍在他的恩典中更新了与人的交往，并且与以色列订立了盟约。在此盟约中，完全的交通在原则上再次被建立起来。旧约中的盟约，包含着与神的相交，因而也包含着神与以色列百姓、整个国家的相交。盟约首要与最重要的恩典，就是与神的相交；无此，就遑论生命了。在盟约中，神自我降卑地对亚伯拉罕及其后裔说：我要作你和你后裔的神（创１７：７）。他领以色列百姓出埃及，在西乃山与他们订立盟约，并履行了这约（出１９：５；２０：２；结１６：８）。

因此，除了与神保持和谐的关系之外，以色列的百姓是毫无喜乐可言的。不敬畏神的人不明白这点，他们破坏了盟约，并用自己的方法来寻找生命与平安。他们离弃了活水的泉源，为自己凿出那破裂不能存水的池子（耶２：１３）。但是圣徒却知道那就是生命，并且在他们的祈祷与诗歌中表达出来。耶和华是他们的产业，他们的岩石与山寨，他们的盾牌与高台（诗１６：５；１８：２）。他的慈爱比生命更好（诗６３：３）。他是他们的至善，除他以外，天上地下都没有可爱慕的（诗７３：２５）。即使所有的人都离弃了他们，且被敌人追赶、压制，他们也都会因耶和华欢欣，因救他们的神而喜乐（哈３：１８）。在与神和谐相交的关系中，他们有能力超越今生的愁苦，对死亡、阴间和幽暗地狱的恐惧。或许不敬畏神的人能在今生经历到暂时的兴盛，但最终他们却都要灭亡（诗７３：１８—２０）。他们的结局就是死（箴８：３６；１１：１９），但那敬畏神的人却得着生命的泉源（箴８：３５；１４：２７）。神经常赐给人这样的生命，他也有能力胜过死亡的权势，且藉着他的灵出现在阴间（诗１３９：７、８）。在神面前没有不显露的，甚至人的心思（伯２６：６；３８：１７；箴１５：１１）。神能使人死，也能使人活；他能下到阴间，也能再从那里出来（申３２：３９；撒上２：６；王下５：７）。他能使以诺与以利亚不经死亡就被提取到自己面前（创５：２４；王下２：１１），他也能使死人复活（王上１７：２２；王下４：３４；１３：２１）。事实上，他能毁灭死亡，叫那些已死的人再度复起，完完全全的胜过死（伯１４：１３—１５；１９：２５—２７；何６：２；１３：１４；赛２５：８；２６：１９；结３７：１１—１２；但１２：２）。

纵使旧约时代的信徒，多少了解与神之间的相交是丝毫都不可能受到死亡、下到阴间、停留在死的状态中的破坏与分离，但是他们绝大部分是居于一不同的思想趋势中。他们对于这些事的感受，非常不同于我们。当我们思考到未来时，我们几乎只想到自己的死，并且以为我们的灵魂会进天堂。但是以色列人的生命观却较我们的更为丰富，因为他们所了解与神之间的他相交，乃是和神的百姓，以及神的地土之间的相交有关联。真的，完全的生命是战胜所有的隔离；这就恢复、确认了人类当初被造时的丰富相交。神并不是只和一个人订立盟约，乃是与他的百姓，以及他赐给他百姓作为产业的地土订立盟约。因此只有当神在未来亲自住在他百姓中间，除去他们所有的不义，应许胜过所有的仇敌，使他们安全地住在一宁静和平的土地时，才会完全胜过死亡，完全光明的生命也才会来到。所以在以色列圣徒间的信仰观点，是绝少指向个人生命的终结。他的观点要较一般所包括的还多；它还包括他的国家与百姓的未来。他总感到自己是这整体的一部分，是这家庭、种族、支派、国家中的一员，而此国家乃是神亲自与之立约设立的，因此也永不会被弃绝或摧毁。

以色列中的信徒将发现，他们的未来是确定的；他不朽与永远的生命在他所应得的产业与神的掌管（theocracy）中得到保证。或许神的愤怒就是为着这一天：他全部的慈爱将继续临到他百姓身上。现今我们或许会以为神已经忘记了他的百姓，而且他们的权利也被遗忘，但在经历管教之后，神将回来与他的百姓另立一新约，是永远也不会被废弃的约。以色列的圣徒用他们所有的渴望来紧紧抓住那未来；他们是一个有盼望的民族；而弥赛亚的应许乃是他们期待的中心点。

所有的期待，在神与他百姓所立的约中，都有他们的理由和根据。只要以色列人一不听从他的声音，违背他的律法，开始走自己的道路，他们就将受到神严厉的惩罚，与各种不同的天灾人祸。正因为以色列的圣徒是从地上万族中选召出来的，所以神必追讨他们一切的罪孽（摩３：２）。但是这个管教却是暂时的；等这时机一过，神将再次怜恤他的百姓，并且使他们享受他的救恩（利２６：４２以下；申４：２９以下；３０：１—１０；３２：１５—４３）。

神永不会忘记他所立的约（利２６：４２）。神以禁止和离弃来惩治他的百姓只不过是片刻之久（赛２７：７以下；５４：７、８；耶３０：１１）。他乃是以永远的爱来爱他们（弥７：１９；耶３１：３、２０），并且他平安的约也永不迁移（赛５４：１０）。他为自己名的缘故，以及在外邦中的荣耀，在刑罚结束时，他将救赎他的百姓，并使他们胜过所有的仇敌（申３２：２７；赛４３：２５；４８：９；结３６：２２）。

因此，一个大而可畏的“神的日子”将来到（珥２：１１、３１；玛４：５），神将怜恤他的百姓，报复他的仇敌。那时他所要建立的国度，并非是经由人类道德上的能力逐渐发展成的，相反地，乃是源自于天上，由神亲自膏抹而临到世上。这位受膏者的应许，要追溯到以色列以及所有人类最古老的时代。早在乐园时代，女人的后裔与蛇的后裔之间的冲突就已经宣布，而且也应许了女人的后裔必要得胜（创３：１５）。神就曾对亚伯拉罕说，万国都要因他得福（创１３：３；２６：４）。犹大也必受他弟兄的赞美，因为细罗（赐平安者）必从他而出，万民都要归顺他（创４９：１０）。

当大卫被立为以色列王时，这应许就已坚稳，神并且晓谕他说，他的家将永远坚立（撒下７：１６；２３：５）。于是预言详尽的描述了这应许的细节。有一位掌权者要从伯利恒出来，藉着他，神要建立他自己的国度（弥５：１—２）。他是耶西的本所发的枝子（赛１１：１、２），是大卫的苗裔（赛４：２；耶２３：５—６；３３：１４—１７；亚３：８；６：１２）。他将在贫穷的环境中成长（赛７：１４—１７），谦谦和和的骑着驴的驹子（亚９：９），并以神受苦仆人的身份来承受他百姓的罪孽（赛５３章）。而且大卫这位谦卑的子孙，同时也是大卫的主（诗１１０：１；太２２：４３），是受膏者，是弥赛亚，是以色列的真君王，他即有君王的价值，同时也具有先知与祭司的能力（申１８；１５；诗１１０篇；赛１１：２；５３：１以下；亚５：１以下；６：１３；玛４：５；以及他处）。万国都要归服这位掌权者（创４９：１０；诗２：１２），他将生下来，起名叫以马内利、我们神的义、奇妙、策士、全能的神、永在的父与和平的君（赛７：１４；９：６；耶２３：６）。

弥赛亚所要建立的乃是一个公义与和平的国度，将带来属灵的财富与物质上的祝福。诗篇和先知所发的预言中，都充满着那个弥赛亚国度的荣耀。藉着神所膏立的弥赛亚，神将使他的百姓从被掳之地归回，同时赐他们一颗真正悔改的心。可是这些百姓不都会归回，也不都会转向神，并且许多人将在神百姓亦将面临的审判中灭亡（摩９：８—１０；何２：３；结２０：３３以下）。虽然如此，但按神拣选之恩，却有一些余剩的人存留下来（赛４：３、４；６：１３；耶３：１４；番３：２０；亚１３：８、９）。这些存留下来的余民必被称为圣，对他们而言，神是永远值得信赖的（何１：１０；２：１５；赛４：３、４；１１：９）。他将与他们另立新约，赦免他们的罪，洁净他们所有的污秽，赐给他们一颗新心，将律法写在他们的心版上，用圣灵浇灌他们，并住在他们中间（珥２：２８；赛４４：２１以下；４３：２５；耶３１：３１；结１１：１９；３６：２５以下；及他处）。

不仅是属灵上的各种福益，就是物质上的各种祝福也将随着那国度而来。那时不再有战争，刀剑都变为犁头，矛都用来修剪镰刀，他们都将在自己的家中安乐过日子。那时地的出产也异常丰富；野兽都改变了性情；天地也都被更新；不再有疾病，也不再有悲哀与哭号，死亡将在得胜中被吞灭。那已死的以色列人将复活，一同享有这些祝福（赛２６：１９；但１２：２），而且异邦列国将承认主耶和华就是神，并且夸赞他（耶３：１７；４：２；１６：１９；结１７：２４及他处）。权柄必赐给至高者的圣民，超越万国之上（但７：１４、２７），且大卫家的受膏者要执掌权柄，从这海直到那海，从大河直到地极（诗２：８；２２：２８；７２：８以下）。

基督首次与二次再临及信徒死后的状态

当基督在肉身中显现时，所有这些旧约的应许，都将一一应验；因为在他的位格中，以及经由他的工作，那在过去世代中一直被期待着的天国，将在地上被建立起来。藉着他的宝血，他确立了神要与他百姓在末后日子所要建立又新又美的约；而且在五旬节时，他又差派恩惠与祈祷的圣灵进入教会，领导信徒明白一切的真理，并且使他们得以完全，直到主再来的日子。但旧约中的预言，乃是包括在一幅巨大的图画中，而后分成各种不同的部分。是一件接着一件而来。这些预言并不是在一时之间或一天之内完全实现，乃是经过一段很长的时间逐渐应验的。更特殊的是，新约教导我们，那为先知们所期待之弥赛亚的降临，必须分成头一次和第二次的降临。因为根据预言，弥赛亚降临的目的是为要救赎他的百姓与审判他的仇敌。所以当这预言应验时，事情就变得非常明显，为着每一项的目的，基督都必须有其特殊的降临。

虽然耶稣停留在地上的那段时间，一再地陈明他来是为要寻找拯救失丧的人（路１９：１０）。服事人，并且舍命作多人的赎价（太２０：２８），而不是要定世界的罪，乃是要拯救世界（约３：１７；１２：４７；约壹４：１４）。但同时他也清楚而有力地说到，光来到世界带来了审判和分别（约３：１９；９：３９），并且他将再来审判活人和死人（约５：２２、２７—２９）。是的，他必受许多的苦，并且被杀，但他也因此将复活、升天（太１６：２１；约６：６２），在末日要再降临，召聚万民到他面前，照他们各人的行为报应各人（太１６：２７；２４：３０；２５：３２及他处）。

所以，在主两次降临之间有一个很大的区分。第一次的降临，基督是以人的样式、奴仆的形状出现。为他的百姓受苦，且死在十字架上（腓２：６—８），而第二次的降临，他则是以君王的身份，在大能力与荣耀中向所有的人彰显他自己，他要出来胜了又胜（太２４：３０；启６：２；１９：１１）。虽然如此，主的两次降临却有非常紧密的关系。第一次降临乃是为着第二次降临开路，因为根据圣经的观点以及天国的基本法则，唯有受苦才能进入荣耀，唯有试炼才能得着冠冕，也唯有先降卑才能升入高天（路２４：２６）。

基督在他第一次降临时奠定了根基，第二次降临时则将完成神的建筑；第一次降临是他中保工作的开始，第二次降临则是他中保工作的结束。因为基督是完全的救主，所以他不仅带来了救恩的可能性，同时也带来了救恩的事实，他不能、不会也不愿意在那些属他、用他自己的血买赎回来、被圣灵重生、同他一起的人尚未看见并分享他的荣耀之前就歇下他的工（约１４：３；１７：２４）。他还必须将父所赐给他的永生赐给他们（约６：３９；１０：２８），将他的教会无瑕疵、无玷污地献给父神（弗５：２７），并且当国度全部完成与应验的时候，他还要将它交给父（林前１５：２３—２８）。

因为基督的第一次与第二次降临之间的关系是如此密切，又因为二者缺一就无法成立，所以圣经对于行经二者间的那段时间的长短，并未特别加以强调。在圣经中，暂时的关系，其重要性是远在物质上的关系之后。但二者间的时间，往往经常被说成非常地短。新约的信徒是活在末世（林前１０：１１）、最后的日子（彼前１：２０）与末时（约壹２：１８）中。他们要暂受苦难（彼前１：６；５：１０），因为那日子已经临近（来１０：２５、３７），未来的日子近了（雅５：８），日期也近了（启１：３；２２：１０），审判的主站在门前（雅５：９），主必要快来（启３：１１；２２：７、２０）。保罗视这件事就象会发生似的，因为他在经上写着，他和他同时代的人将活着看见主的再来（帖前４：１５；林前１５：５１）。

论到这些事，圣经关于这中间的时期，并没有给予我们任何特殊的指示，因为它在其他地方很清楚的告诉我们，那日子、那时辰没有人知道，连天上的使者也不知道，乃是父凭着自己的权柄所定的（太２４：３６；徒１：７）。任何想要计算那未来时刻的努力，都是靠不住的，与徒然的（徒１：７），因为主的日子来到，好象夜间的贼一样，是人所不得而知的（太２４：４２—４４；帖前５：２—４；彼后３：１０；启３：３；１６：１５）。事实是，只有到福音传遍天下（太２４：１４）、天国影响到所有的事情（太１３：３３）。大罪人显露出来（帖后２：２以下）之后，末期才来到。神衡量时间的标准不同于我们，他看一日如千年，千年如一日。他显而易见的耽延，乃是宽容，不愿有一人沉沦，乃愿人人都悔改（彼后３：８—９）。

但是藉着这些各种不同有关基督两次降临间之期间的说法，圣经所要教导我们的的乃是，二者彼此是立于非常紧密的关系中。父所交托给基督的工作仅是一件而已；但这工作却扩及所有的世代，包含着人类全部的历史。这工作开始于永世，历经各个世代，亦将终于永世。而基督在世上生活的那短暂期间，却只是整个世代中的一小部分，在此期间内，他乃是受膏的主与君王。在他升天之后，他经由他的道与圣灵，将他在世时藉着受苦与受死所达成的一切，应用在教会中，并且在他第二次降临时，使教会得以完全。是的，他升天，为的是更亲近属他的人，更不断、亲密地与他们有联属，并且经常的临近他们。在基督第一次与第二次降临间的这段时期，对世界来说，基督其实是继续不断地在降临。

就象在旧约的时代中，基督藉着各种显现与活动来预告他在肉身中的降临，所以他现在也正为着审判与分别，忙着预备第二次再来——即他藉着他的道与圣灵，带给世界审判与分隔。基督继续不断地临到，新约所有的信徒就是见证人。他们要看见人子，坐在那权能者的右边，驾着天上的云降临（太２６：６４）。他们在他所传的话语与圣灵的作为中看见他的降临（约１４：１８—２０；１６：１６、１９以下）。说基督只来过世上一次的说法是不正确的，他乃是继续不断地临到，他是那正在来的那位，也是将要来的那位（来１０：３７；启１：４、８）。

因着这些理由，新约的信徒以最大的热望期待着基督的再来。他们就象旧约的圣徒一样，很少想到或说到这是他们个人在死时的结束。他们所有的期待，乃是指向基督的再来与神国度的应验。他们非常明白他们是生活在应许应验的日子中这个事实，即旧约预言所指明之主大而辉煌的日子，亦即从基督升天到再来的那段期间。而他们所等候主再来的临近，正如他们所想的，只是那绝对确实要发生之事的另一种表达而已。他们坚定盼望的根基乃是强有力的信心。

在耶稣和门徒一起生活的那段期间，他曾说了许多有关信心、爱心与些微盼望的事，但其中最重要的就是门徒应当注意他的位格与工作。但关于他复活、升天、差遣圣灵，以及在荣耀中再临，他赐下许多应许。虽然由于他的受苦与受死，门徒有时对他们所期望的感到气妥与失望，但是藉着他的复活，却使他们拥有活泼的盼望（彼前１：３、２１）。现今基督自己是他们的盼望，是他们所有指望的对象与内容（提前１：１）。因为当他再来时，他将应验所有的应许，并且赐给那信靠他的人完全的救恩与永生。因此，他们是活在盼望中，不断地等候所盼望的福，并等候至大的神，和他们救主耶稣基督的荣耀显现（多２：１３）。这盼望乃是为所有服在虚空之下呻吟的受造物所分享；他们仍然指望脱离败坏的辖制,得享神儿女自由的荣耀（罗８：２１）。

虽然如此，即便新约的信徒，事实上还是将他们所有的注意力系于基督的再来上，但是他们却按着新约中所给予的一些确定细节的亮光来推测死亡的状态。根据罗马天主教的见解，只有相当少数的圣徒与殉道者，能藉着他们在世上所成就的善行，于死后直接被带入天堂。根据此见解，绝大多数的信徒，要为他们在世上所犯的罪与不能令人满意的生活，于死后进入炼狱中，接受为期长短不一的暂时刑罚。

因此，炼狱并不是为那不信者与恶者仍给予机会得拯救的悔改之地，因为他们死后将直接进入地狱。其实那也不是涤罪与成圣之地，因为信徒在那里是无法达成任何新的优点或功德的。相反地，炼狱仅仅是一个受刑罚的所在，在那里信徒一方面是蒙福的，另一方面却是可怜的灵魂，他们要受火的刑罚，直到暂时的刑罚达到满足的程度为止。因此，根据罗马天主教的见解，除了在地上之战斗的教会，与在天上之得胜的教会之外，在炼狱中还有一个被动或称受苦的教会。人可用祷告、善行、禁欲、特别是藉着弥撒的奉献等方法，来帮助那些在炼狱中的人；并由于其中的人，就象在天堂中的天使与圣徒一样，是在地上信徒之前，且更接近救恩，所以他们能要求这些方法的帮助与支援。

因为有许多人没有正确地了解罗马天主教的宣认，以致他们常常过份地称颂这炼狱的教义，并且用它来主张信徒死后尚有一继续不断的涤罪。这些人不明白，信徒直到死时都是不完全的，并且倾向所有的邪恶，要在死的时候立即被拯救脱离一切的罪而预备进入天堂。有些人说得更离谱，他们甚至将进化论的观点也应用在来世的生活上，他们这么说，所有的人毫无区分地都将在死后继续生活下去，就是那在世上就已开始的生活，也或许是更早就存在的生活。因此，死并不意味着与今生分隔，以及对罪的刑罚，乃仅仅是从一种生存转变为另一种而已，就象毛虫变蝴蝶一样。这种想法认为，进化将一直进行下去，直到每件事都再一次地安置正确，或回到空、无。

但圣经中却从来没有这些令人不得安慰的教训。它乃是表明，今世是唯一为悔改与除罪所预备的地方。没有一处提到会有福音传给那已死的人，马太福音十二３２中没有，彼得前书三１８—２２与四６中也没有。死亡是对罪的刑罚，表明了与今世生活的完全隔离，并且在最后的审判中，这过渡时期是不包括在内的。审判仅是关系着本身所行的或善或恶受报（林后５：１０）。但是对于那些相信基督的人，他们却脱离了死亡与审判的恐怖；因为在藉着我们的主耶稣基督与神的相交中，死就不再是死了。 而神在恩典中与他自己的百姓所设立的约，就保证了这完全的救恩与永生。神不是死人的神，乃是活人的神（太２２：３２）。信主的人虽然死了，也必复活，而那活着信主的人，必永远不死（约１１：２５、２６），并且他也不至于被定罪，因为他已经是出死入生了（约５：２４）。

因此，信徒在死的时候，灵魂立即被接升天与主同在。如果称义与成圣是人的作为，不论是藉着他自己的力量或是藉着超自然的恩典浇灌在他里面所达成，换言之，即他在短暂的今生达到这些作为，那么这实在是无法令人理解的事。因此那些持这样想法的人，必须有一炼狱的观念，并且在今生之后尚有一继续不断的涤罪过程。但基督已经为那属他的人完成了一切。他不仅为他们承担了刑罚，为他们所有的罪赚得了完全的赦免，而且他也在他们的地位上满足了律法的要求，并且获得了那不能朽坏的永生。那信靠他的人，就立刻脱离神的忿怒，并承受永生。那时他是已经预备好了进入天堂。如果他仍需停留在世上，并不是因为他尚未完全，必须藉着善行来赚得永生；相反的，乃是为着弟兄的缘故，为要叫他们行善，就是神所预备叫他们行的（腓１：２４；弗２：１０）。甚至受苦（这种人在世上必须经常继续不断地忍受），也不是一个处罚或刑罚，乃是为着他的教养而给予的慈爱管教（来１２：５—１１）；并且也是为基督的身体，就是为教会，要在他肉身上补满基督患难的缺欠，使教会在真理中得以建造、坚固起来（西１：２４）。

因此，信徒靠赖着基督完全的工作，在死时是立即地进入天堂。他们不再需要在任何炼狱中为他们的罪忍受刑罚，因为基督已经满足并达成了一切。根据路加福音十六章中的比喻，可怜的拉撒路在他死后，是立即被天使带去放在亚伯拉罕的怀中，与亚伯拉罕相交，享受永远的福祗。当耶稣死在十字架上时，他将他自己的灵魂交在父神手中，在此之前他也应许那犯人将在当天就与他同在乐园里（路２３：４３、４６）。第一位基督徒殉道者司提反，当人们正用石头打他的时候，他反而呼吁主，求主耶稣接收他的灵魂（徒７：５９）。保罗非常确定，当他离开身体之后，必是与基督同在，与主同住（林后５：８；腓１：２３）。根据启示录六９，七９，以及他处的经文，殉道者与所有被救赎者的灵魂，都将于天上站在宝座的羔羊面前，身穿白衣，手拿棕树枝。因为从今以后，在主里面死的人有福了；他们息了世上的一切劳苦，作工的果效也随着他们（启１４：１３；来４：１０）；并且他们都复活了，与基督一同作王，直到他再来的日子（启２０：４、６）。

基督再来与信徒救恩的完成

虽然信徒死后将立刻成为属天福益的享有者，但根据他们灵魂的情况，他们仍然只是在一种意识中，仍然是预备的、不完全的一位。毕竟，他们的肉体仍在坟墓中，并且易于腐坏；灵魂与身体仍然是分开的，彼此无法一同享有永远的福乐。因此就整体而言，信徒在这个过渡时期，发现他们自己仍是在死亡的状态中，就象基督在他死后与复活前的这段期间，即使被带入乐园，但也仍是继续在那个状态中。所以那些在这种状态中的人，被称为在基督里睡了的人或在基督里死了的人（帖前４：１４、１６；林前１５：１８）；他们的死就被称为睡了（约１１：１１；林前１１：３０）或已见朽坏（徒１３：３６）。所有这些都是要证明，居间之境并不是最后的光景。既然基督是完全的救主，那么他就不会只因灵魂得赎而感到满足，乃是要身体也得到救赎。因此，只有当基督将一切执政的、掌权的、有能的都毁灭了，将一切仇敌都放在他的脚下，并且战胜那最后的仇敌——死之后，神的国才会来到（林前１５：２４—２６）。

所以，天上地下都热望着未来那末次号筒的吹响，以及完全胜利达成之时刻的来到。那殉道者的灵魂在天上大声喊着说，圣洁真实的主啊，你不审判住在地上的人给我们伸流血的冤要到几时呢（启６：１０）？圣灵和地上的新妇也都说，来，主耶稣啊，快来（启２２：１７）！不仅如此，基督为着他自己的再来，在地上与天上都有所预备。在他的父家里，他为那属他的人预备了一个地方，当预备好时，他将再来，接他们到他那里，他在那里叫他们也在那里（约１４：２—３）。而在地上，他将藉着他的恩典、能力，在教会与世界中掌王权，直到他召聚了所有的选民，并且制服了所有的仇敌为止（林前１５：２５）。他并没有休息，乃是一直工作， 而且在他的工作中还表明：看哪，我必快来，赏罚在我，要照各人所行的报应他（启２２：１２、２０）。

那介于基督升天与再来间的世界历史，其实是一个继续不断的基督再来，他在地上之教会逐渐被召聚，不断征服他仇敌的一段时期。虽然我们常常看不见也不明白，但基督却实在是时代的主，年代的王；他是阿拉法，是俄梅戛，是首先的，是末后的，是初也是终（启２２：１３）。因为父爱子，所以在他里面创造了世界，拣选了教会，并且凡赐给子的人，都与子同在，看见所赐给他的荣耀（约１７：２４）。

因此，神国的完成，并不是自然逐渐发展的结果，也不是人类努力所得的产物。因为即便天国就象芥菜种、面酵、谷粒那么微小，但它的生长也不需人的知识与贡献（可４：２７）。保罗栽种了，亚波罗浇灌了，但惟有神能叫他生长（林前３：６）。事实上，圣经并没有说到一个自给自足的自然界与自律的人类；这世界乃是一直都在神的保守下运转，而历史也是神所造成的。尤其当终局临近的时候，他将以一出人意料之外的方式介入历史，并藉着基督的显现终止历史，且越过时间进入永世。当父所差遣的基督（徒３：２０；提前６：１５），显现在天上的云端时，那将是件非常惊人的事。就象他当初离世是被提进入天堂，照样，他再来也是从天降临（腓３：２０）。在他升天时，有一朵云彩把他从门徒面前接去；当他再回来时，他也要驾着天上的云降临（太２４：３０；启１：７）。基督第一次降临，是以仆人的身份显现在世上，但第二次他却要以万王之王、万主之主的身份，带着大能力与荣耀、骑着白马、有利剑从他口中出来，并被众天使与圣徒拥簇着降临地上（太２５：３１；帖前３：１３；启１９：１４），且有天使长与号筒的声音作前导（太２４：３１；林前１５：５２；帖前４：１６）。

为了使我们对基督将要显现的尊严与荣耀能有所理解，圣经使用，也必须使用文字与形象来描述。对我们而言，要想在实体与所描述的之间用一区分，常常是件困难的事。但有许多却是确定的：那为马利亚所生，在彼拉多手下受苦、钉死、埋葬，并且升天的同一位基督，正要再来，将在荣耀中降临，审判活人与死人。他既降下，就要远升诸天之上，充满万有（弗４：１０）。他既存心卑微，神就叫他升为至高，又赐给他那超乎万名之上的名，叫一切因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神（腓２：６—１１）。 这样，基督既然一次被献，担当了多人的罪，就要在将来向那等候他的人第二次显现， 却与罪无关，乃是为拯救他们（来９：２８）。这必快来的主是教会的安慰者；他从永世就爱教会，并且为她献上自己，以致于死，末了他将再来接她到他那里去，永远分享他的荣耀。教会的救主与审判者是同样的一位，也具有同样的位格。

但是信徒这个安慰却显著地被所谓的千禧年派修改 ，他们就是前千禧年派（Chiliasts）教义的拥护者。他们说有两次的基督再来，并在此二者间作一区分。在第一次再来时，基督将制服那反基督教的力量，捆绑撒但，叫已死的信徒复起，召聚教会，特别是那已悔改之以色列人的教会，然后在这教会中，藉着教会管辖列国。在这个国度存在了一段时间之后，撒但将再次被释放，基督也将再一次地回来。使所有的人都从死里复活、宣布审判，并且在新天新地中建立神完全的国度。

将基督的再来区分为两种作法，使得世界历史的终结延缓了好长一段时间。而当基督驾着天上的云降临时，世代的末了却尚未来到，乃仅仅是一个王权与能力、属灵上与物质上之祝福的预备时期而已，而关于此时期，千禧年派本身都很难得到一确定的概念，并且在他们之间的看法也有很大差距。

这个千禧年派背离真理的根本错误，是在于对旧、新约间之关系的一个不正确的概念。亚伯拉罕及其子孙的被拣选，其目的并不是要以色列百姓在未来的某一时期，或在完全的天国中超乎万国之上，相反的乃是要在亚伯拉罕真正的后裔基督里，祝福地上所有的世代（加３：１６；创１２：３；加３：８、１４）。以色列的被拣选，意思并不是要失去其他人类，乃是为着全人类的益处着想。事实上，当基督在地上显现的时候，所有旧约中的应许，就在他的教会中逐一应验了。那些应许将并不只是遍布于新约的整个世代中，静静地等待着应验，乃是在基督的头次来到第二次再来之间逐渐被应验。不仅基督自己是真实的先知、祭司与君王、神的真仆人，他所提供的是真实的赎罪祭、真割礼、真逾越节的羔羊（罗３：２５；林前２：１１；及他处），就是他的教会也是亚伯拉罕的真子孙、真以色列人、神真实的百姓、真圣殿与真的锡安。赐给亚伯拉罕的所有祝福，与旧约中所有的应许，都将在基督里，在世纪中实现在教会身上（罗９：２５—２６；１１：１７；林后６：１６—１８；加３：１４、２９及他处）。

但就象基督的生活被分成一个卑微的身份与一个高举的身份一样，照样，特别是他的教会与每位信徒也是如此，除非经过受苦的训练，不然是无法进入荣耀的国度。但并不是如罗马天主教所主张有一个在炼狱中单独受苦的教会，那受苦的教会乃是象战斗的教会一样，是存在于世上的。新约中没有一处说到基督的教会要期待他们将再次地在现今的律法下享有能力与王权。相反地，学生不能高过先生，仆人也不能大于主人；若他们逼迫了耶稣，难道他们不会逼迫跟随他的人吗（约１５：１９—２０）？在世上他们将有苦难（约１６：３３），而且唯有在来世才必得永生（可１０：３０），因为如果他们和基督一同受苦，也就必和他一同得荣耀（罗８：１７）。其实新约圣经再三地说到，在末后的日子，邪恶的事将增多，离道反教的事也变得更猖獗（太２４：３７以下；路１７：２６；１８：８）。基督的日子未到之先，必有敌基督者离道反教的事，并大罪人的显露（帖后２：３以下）；真的，许多假先知与假基督就是预备着为将来的敌基督者（太７：１５；２５：５、２４；约壹２：２２；４：３），但最后它将自己显现出来，集中所有的力量于一个被假宗教（从地中上来的兽——启１３：１１—１８）所支持的世界国度（从海中或从无底坑中上来的兽——启１１：７；１３：１—１０）中，在巴比伦设立他的宝座（启１７、１８），并在此对基督与他的国度，用最后奋力的一击。

但是藉着基督在荣耀中的显现（启１９：１１—１６），他将永久地废掉那从海上与地中出来之兽的能力（启１９：２０），并且了也将制伏撒但。无论如何这最后的事件有两方面：首先撒但将以基督徒百姓的诱惑者而被突然捉住并被捆绑（启２０：１—３；参较１２：７—１１）；之后它又将以地上四方列国的诱惑者被捆绑（启２０：７—１０）。其间那忠实为基督作见证，并为神的道以致于死的信徒，将复活，并始终与基督一同在天上作王（此期间圣经用一千年作为象征性的表示：启２０：３、４、６—７），在这一千年间教会将不断

扩张，撒但将从列邦中被赶逐，并且撒但也将忙着在异教徒中间重新组织一力量来对抗基督的国度（启２０：４；参较２：２６；３：２１）。头一次的复活是由那活着的与基督一同作王的人所组成；其余跟随过兽并拜过兽像的死人，则尚未复活与管理，但在头一次复活有分的，却不必害怕第二次的死与地狱的刑罚，因为他们现在早已是神和基督的祭司了（启２０：６），并且在复活与世界的审判之后，他们都将以子民的身份被带进入新耶路撒冷城中。

死人复活与最后审判

死人的复活是随着基督的显现而来。虽然一般说来死人的复活有时也归因于神（林前６：１４；林后１：９），但是更明确地说，这却是神儿子耶稣基督的工作，是神将生命赐在他里面（约５：２６），使复活在于他，生命也在于他（约１１：２５），并且从他口中要发出有权柄的声音，叫一切在坟墓中的死人都复起（约５：２８—２９）。这里所说和圣经他处的经文一样（但１２：２；太１０：２８；徒２４：１５；启２０：１２—１３），都清楚地教导，所有的人，不论义或不义的，都将要复活。

但是在这二者之间却有极大的区分。前者的复活将证明耶稣基督的能力与公义；后者则是显明他的怜悯与恩惠，前者仅仅是由灵魂与身体的再接合所组成，并且是为着审判才发生（约５：２９），但后者却是复活得生，是整个人的复苏，藉着基督的灵在与他相交中更新灵魂与身体（约５：２９；罗８：８；腓３：２１）。但这并不是说；这两次复活在时间上有所差别，义人将较不义之人更早一段时间复活；乃是说在性格与特质上彼此间有很大的区分。只有那头一次复活的是蒙福的，并且是在基督的复活中发生，并得到保证；基督是初熟的果子，死人中首先复活的；因此在他再来的时候，是那些属基督的人（林前１５：２０—２３）。

在那个复活中，人灵魂与身体的完整性是同样都被保守的。可是经过那么可怕骤然的死亡之后，如何还有此可能，则我们不知道。因此许多人就拒绝相信有身体的复活，并且主张人死后灵魂将进入另一个身体中，可能是人的身体，也可能是动物的身体，可能是净化的，也可能是粗劣的物质身体。但若是如此，这些人就忘记了，只保存灵魂（虽然它可能是另一种形式），最后还是会进入相同巨大的困难中；因此，许多教导灵魂不灭的人，仅认为只有人的灵才活着，至于他的知觉却一点也没有保存下来。但是这却全然丧失了不灭性，因为如果自我意识与记忆在死后就完全停止，那么这继续活着的人就不再同于那曾活在地上的人了。

无论如何，人类的自我意识是包括着灵魂与身体两部分。身体并不是灵魂的监狱，乃是属于人的本质。这也就是为什么身体也和灵魂一样要被基督这位完全的救主所救赎的原因。整个人都是按照神的形象被造，并且整个人都堕落了；因此基督从罪恶与死亡中所救赎的也是整个人，是按神的形象再次被造，并且将被引导进入他的国度中。而信徒在复活时所领受的身体是相当于在地上时的身体，但却不是在外部的形式、附属的特征、物质的数量上相同，乃是本质上的相同。它不是自然的，乃是物质的身体。复活后的身体将超越性的生活（太２２：３０），与吃喝的需要（林前６：１３）。它将是不朽、不能败坏、灵性的与荣耀的身体（林前１５：４２—４４），并且与基督复活后的身体相似（腓３：２１）。

随着复活之后而来的审判。自神从起初确立了敌对以来，在女人的后裔与蛇的后裔之间就有一很大的区分（创３：１５）。而在旧约中这区分继续在塞特与该隐、闪与雅弗、以色列与列国间存在着，并且在以色列中又有蒙应许的儿女与人的儿女之分。虽然基督第一次降临的目的不是要定世人的罪，乃是要叫世人因他得救（约３：１７），但当他来到世上时，却确定并加强了这区分。藉着他的道与位格，他带来了审判，并且在人中间作一分隔（约３：１９—２１）。一直到目前为止，它都是一项审判，并且将在最后的审判中达于最高潮。确实有一个历经所有人类、世代、家庭与个人的审判。如果我们能识透人心的隐秘处，我们就更能知道有关审判的事，并且更深信它的存在。虽然如此，世界历史却并不是那最后的审判。因为有太多的罪恶没有受到刑罚，有太多的善良没有得到报偿，而且我们的良心也不会满足于现行的律法。人类的头脑与良心、理性与意识、哲学与宗教，以至整个的世界历史，都要求一最后、公正与决定性的审判。

根据圣经的见证，我们正向着这样的审判移动着。按着定命，人人都有一死，死后且有审判（来９：２７）。虽然神自己是全人类的赐律者与审判者（创１８：２５；诗５０：６；赛３３：２２；雅４：１２），但这最后的审判却特别由父委派，由为人子的基督来处理（约５：２２；徒１０：４２；１７：３１；罗１４：９）。审判活人与死人，完全是他为中保的工作，是他升高的最后一步。从此，事情将变得明显，即基督已经完全成就了父所交托给他的一切，已经将他所有的仇敌置于他的脚下，并且已经完全、永远地救赎了他的整个教会。

而当基督开始审判的时候，我们也能知道那是一种怎样的审判：绝对仁慈、亲切，同时也是一极公正的审判。因为他知道人的本性，和在人里面的一切；他知道人心的隐密处，并且看穿所有的邪恶与其中的堕落，但他也看到那出现在人里面最微小的信心与爱心。他不按外貌审判人，也不偏待人，乃是按真理与公义来判断人。他将用律法与福音作基准，来审判人的行为（太２５：３５以下）、言语（太１２：３６）与意念（罗２：１６；林前４：５），因为没有一件事是隐藏得住的，每件事都将显露出来（太６：４；１０：２６）。对那些能与彼得一同说，“你是无所不知的，你知道我爱你”的人而言，这审判是安慰的来源。但对那些不愿基督作他们之王的人来说，这审判就成为惧怕与极为恐怖的原因。

审判为人与人之间带来一完全、永远的分隔。正如在以色列中的一些人所说：“神没有看见，雅各的神也不注意”，并且更进一步的说，“凡行恶的，耶和华眼看为善，并且他喜悦他们”，或说，“公义的神在哪里呢？”（玛２：１７），照样，现今也有人用没有最后的审判，在今生与世界历史完结之后仍有悔改的可能，因此所有的人，甚至魔鬼，终将分享到救恩，或者不敬畏神，继续在罪中刚硬己心的人才将永远地归于虚无的思想来取悦他们自己。

但无论如何，良心与圣经二者都将不赞成这些空泛的想象。当审判的那一夜，两个人在一个床上，要取去一个，撇下一个；两个女人一同推磨，要取去一个，撇下一个；两个人在田里工作，要取去一个，撇下一个（路１７：３４—３６）。义人将往永生里去，但恶人却将往永刑里去（太２５：４６）。虽然有一个荣耀的天堂，但同时也有一个欣嫩子谷（即地狱），在那里虫是不死的，火是不灭的（可９：４８），在那里人必要哀哭切齿（太８：１２），在那里，黑暗、堕落与死亡将掌权直到永世（太７：１３；８：１２；启２１：８）。那是神显明他可怕忿怒的所在（罗２：８；９：２２；来１０：３１；启６：１６—１７）。

虽然如此，在临到所有邪恶之人的永远刑罚上也有一个很大的区分——等级或程度上的区分。凡不知道摩西律法的异教徒，犯了由他们本性所能知道律法上的罪，也必不按律法灭亡（罗２：１２）。当审判的日子，所多玛和蛾摩拉、推罗和西顿所受的，要比迦百农与耶路撒冷还容易受呢（太１０：１５；１１：２２、２４）！凡明白神的旨意却不顺从去行的，必多受责打（路１２：４７）。甚至在邪恶的灵中间，按其邪恶的程度也有所区分（太１２：４５）。因此每个人都必照自己所行的受报（太１６：２７；罗２：６；启２２：１２）。审判是如此地完全，以致没有一个人能够在任何一点上加以批评；他的良心将全然证明此点。正如基督在世上时只用属灵的兵器争战，照样在审判大日时，他也将藉着他的话与审判，在所有人的良心中证明他自己是公正的。 

我们都知道他是诚信、真实的，他审判争战都按着公义；从他口中所出的利剑，就是神话语的剑（启１９：１１、１５、２１）。因此在世代的末了，不论愿不愿意，所有的人都将因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神（腓２：１０、１１），刑罚恶人的本身并不是最后的目的，乃是要将神在基督里得胜的荣耀，显明在他一切的仇敌身上。罪人将从世上消灭，恶人将归于无有。我的心哪，要称颂耶和华。哈利路亚（诗１０４：３５）。

世界的更新——新天新地

随着最后审判与驱逐恶人之后而来的是世界的更新。当说到这点时，圣经常常用很强烈的语句告诉我们，天地都要象烟云消散，如衣服渐渐破旧，因此神要创造新天新地（诗１０２：２６；赛３４：４；５１：６；６５：１７；６６：２２；太２４：３５；来１：１１—１２；彼后３：１０、１２、１３；约壹２：１７；启２１：１）。虽然如此，我们也并不因此就认为那是一绝对新的创造。是的，现今世界的样子将要过去（林前７：３１），而且就象古代世界被洪水毁灭一般。现今的天地也将被烈火所销化、焚尽（彼后３：６、７、１０）。但就象人真的被基督改造一样，不是毁灭，乃是新造的（林后５：１７），所以这世界也是如此，它的本质将被保存下来，即使它的形式经历如此大的改变，它也将被称为新天新地，整个世界都在向那大复兴的日子迈进（太１９：２８）。

在这新的创造之后，神将建立起他的国度。因为基督已经完成他中保的工作；已经以君王的身份统治那在他脚下的所有仇敌，并且使父所赐给他的人都复活得生命。是的，甚至在永世中他仍然是教会的元首，叫他们看见他的荣耀，并且以自己的丰满来充满他们（约１７：２４；弗１：２３）。但是他救赎的工作已经到了尽头；他已经成就了国度，并且把国交与父神，而后也要自己服那叫万物服他的，叫神在万物之上，为万物之主（林前１５：２４、２８）。

那个国度包含了天与地，并且带来大量的属灵与物质上的祝福。新旧约中都清楚地教导圣徒将要承受地土（太５：５）。整个创造有一天都将脱离败坏的辖制,得享神儿女自由的荣耀（罗８：２１）。在天上指定为神与他百姓同住的圣城新耶路撒冷，也将回到世上（启２１：２）。并且在这新耶路撒冷城与神直接同在中，将再没有罪恶、疾病或死亡，只有荣耀与不败坏的管理，而这在物质世界中亦是如此（林前１５：４２—４４；启７：１６—１７；２１：４）。这是永远、圣洁、蒙福生命的启示，在那城中的国民，将享受到与神同在的团契（林前１３：１２；约壹３：２；启２１：３；２２：１—５）。

在那国度的同一团契中，也将有所变化与改变。大小之分、前后之别都将在那里（启２２：１１；太２０：１６），每个人都将按他在地上所作信心与爱心的行为，领受自己的名字和地方（启２：１７）。因为少种的少收，多种的多收（林后９：６）。凡为基督的缘故忍受迫害的门徒与那奉他之名行一切事的人，在天上都将得到赏赐（太５：１２；６：１、６、１８）。凡忠实地运用所赐给他的才干，那人将在神国中得着极大的荣耀与尊荣（太２５：１４以下），甚至只将一杯凉水给他弟兄中一个了最小的喝，在审判的日子中也不会被忘记；他要报答、赏赐那凡在他里面并靠着他所作的一切善行。是的，所有的人都将享受同一的祝福、永生，并与神的相交。但虽然如此，在他们中间仍然有光辉与荣耀上的区分。按着他们的忠诚与热心，教会将从她们的主，她们的王那里得到不同的报答和赏赐（启２、３章）。因为在父的家里有许多许多住处（约１４：２）。

圣徒间的相通藉着不同的身份、地位与工作得到丰满。就象一首赞美诗的和声为美好的音色所增强，也象光的优美是在它丰富的颜色与色调上有所增加，照样基督也将在众圣徒中一次得荣耀，并要在那无数相信他名的人中间变得奇妙无比。所有住在新耶路撒冷城中的居民都要见他的面，并且他的名字必写在他们的额上。那时他们都将在宝座前唱摩西的歌，和羔羊的歌，每个人都以他们自己的方式来宣告神伟大的作为：主上帝，全能者啊！你的作为大哉！奇哉！你的道途义哉！诚哉！谁敢不敬畏你，不将荣耀归与你的名呢（启１５：３、４）？

万有都是本于他、依靠他、归于他；愿荣耀归给他，直到永远！阿们。


第二十三章 基督的教会

为蒙恩之道的教会

基督在地上赐给他信徒一切丰盛的恩典，虽在他们死时得到一部分应验，但在审判大日之后却将得到完全的应验。但是这项未来荣耀的恩益，是我们现在所不能讨论的，因为我们首先必须先留意一些方法，藉此基督将蒙召与重生、信心与悔改、称义与儿子的名分、更新与成圣的这些恩益带给地上的信徒，并且支持、加强这些恩益。我们已经看到，基督藉着他的道与圣灵，将这些恩益赐给信徒，但我们还要看见，他只能在维系一切圣徒的相交中将这些恩益赐给信徒。基督并没有将这些恩益赐给个人，也没有赐给小团体的人，乃是将之赐给一个大群众，新族类的全体，此新族类乃是父神在创立世界以前在基督里所拣选的（弗１：４）。

因此，信徒不能自己独立；他永远也不是孤单的。世界上每一个人生下来就处于与父母的相交中，所以他自然而然就是家庭中的一份子，民族中的一员，也是人类全体中的一员。在属灵的范围中也是如此，信徒是从上头生的，是从神生的，但他唯独在恩约的团契中才得到新生命，而基督乃是元首，也是此恩约的内容。如果藉着重生，神成为信徒的父，那么教会就可以称为信徒的母。在外邦世界中，若不藉着基督教会所差遣出去的宣道工作，根本就不可能有信者的聚集。因此在信徒重生的那一霎那，并非是靠他的意志，也不是靠他自己所作的，乃是在那时就加入了一整体，被接纳在一个丰满的团契中；他就成为属灵国度的新公民，而这国度的王，在他大多数的臣民中是得荣耀的（箴１４：２８）。

教会的团契精神，对每一个信徒来说都是一项有力的支持。虽然有时我们感到十分孤单，甚至象路德马丁所说，魔鬼就象屋顶上的瓦那么多，但我们也应当刚强、壮胆、无忧无惧，因为如果有神帮助我们，谁能抵挡我们，又主如果与我们同在，人能把我们怎么样呢（诗５６：１２；１１８：６；罗８：３１）？可是按一般常例来说，我们是不适宜独立孤单的。有一些特殊的例证也是真实的，即说到一个人被召听从主的声音后，将要突破他周遭的环境，对他所处的世代采取敌对的立场；当他有需要时，神就赐他特别的恩典与非凡的能力，例如神赐给亚伯拉罕、摩西与以利亚的一样。到那时，孤独的时刻是不可避免的。以利亚抱怨对耶和华信实的人只剩下他一个（王上１８：２２；１９：１０），当保罗晚年时看见人都离弃了他，就心中有此悲叹（提后４：１０）。人是需要伴侣的受造物，他不能离群而索居。

拣选包括从世代、语言、民族和国家中选出来的大群众。为神所认识的人，固然是属乎个人的事，但是却也用这种方法将他们联合起来成为神的殿、基督的身体与新妇。而拣选的目的就是要创造一有机体，即被重生之人的救赎、更新与得荣，为的是传扬神的荣美，并在他们的额上刻有神的名字。当神即时实现此拣选时，他只能藉着恩典之约来实行拣选的工作。他从来没有在恩典之约中包括任何独立的人，乃是在那人的里面，同时也呼召他的家人和那个

时代。神在亚当、挪亚、亚伯拉罕身上就是这样做的，他仍然也要

将每一个服事世界的人转变来服事他自己。神和这样的人及其后裔建立这样的约，也将世世代代坚固之。

论到神此种机体的活动，在所有信徒心中有一社会的倾向、渴慕相交的倾向，这就作为对神有机体的回应。一方面来说，世界上没有这么大的能力能将人分开，另一方面来说，也没有这么大的能力能将人团结在一起。然而，在基督教范围之外，其他属宗教上的团契，总是和民族上的团结相一致；换言之，宗教若没有种族的支持，就无法站立得住。因此，在异邦世界中就没有一个地方会有真正意义上的教会。但在基督教界的情形却与此不同。

在以色列的国民中，国家与教会是共存的，那是不错，但是从起初国家的合一却是靠赖宗教上的合一，要较宗教靠国家来合一更甚。以撒的奇妙诞生，就是这种说法的最好证明；与亚伯拉罕所立的恩典之约，就创造出此一特别的百姓。在他身上，神显出他是无所不能的一位，使自然为恩典效力。因此，在旧约中，立约的神、以色列民与迦南地，都有密切的关联。以色列之所以成为一个具有合一性的国家，是由于神拣选以色列的事实（出１９：５；申４０：２０；７：６）；迦南是属耶和华的地（利２５：２３；撒上２６：１９），是神白白赐给亚伯拉罕及其后裔的产业（创１２：７；利２０：２４）。当路德得与她婆婆一同回到犹大地时，关于这事实她说：你往那里去，我也往那里去；你在那里住宿，我也在那里住宿；你的国就是我的国，你的神就是我的神。也是为了这缘故，当百姓愈发堕落时，后来就被掳并分散，虽然如此还是有些对神及其服事忠心的余民留下来，在万民中成为真正的以色列人，即亚伯拉罕真正的后裔（摩５：１５；赛１：９；４：３；８：１８等）。他们与不敬虔的人分开，彼此吸引，在相交中得以坚固（诗１：１；１６：３；２２：２３；２６：４—１２；３５：１８；４０：１０；６６：１６；１２２：１以下；１３３：１以下）。

这种分离从旧约中一直继续下来，且在新约中得以完成。在施洗约翰传悔改赦罪并预备道路之后，耶稣自己开始传道，且他是先向以色列传。他在加利利与犹大各城市各乡村中教导人，周游四方行善事，医好凡被魔鬼压制的人（徒１０：３８）。他逐渐由经验得知，百姓在文士与法利赛人的领导下，不愿意聆听有关弥赛亚与属灵国度的事；他愈向他们传道，就愈引起百姓的反抗，最后将他钉在十字架上。因此，耶稣愈接近末了之时，就愈发说到哥拉汛、伯赛大与迦百农（太１１：２０以下）、文士与法利赛人（太２３：１３以下）、耶路撒冷及其儿女（太２３：３７）、以色列民（太２１：１９以下；路２３：２８以下）、圣城与圣殿（太２４），宣布了他可怕的审判。以色列拒绝了他们的弥赛亚，因此就用别的取而代之。

那最初承认耶稣为主的，仅仅是一小撮门徒而已；但是这项承认却使着他们能够合而为一，并在主离开他们之后，仍能同心合意的祷告祈求（徒１：１４）。五旬节时，门徒们从上面得着能力，并且在圣灵中领受了一项生活原则，这使他们从国家的约束中释放出来，并且组成一世界中特殊的团契，与任何民族或国家都不同。圣灵的浇灌下来，使基督教会得到独立的生存。

为信徒聚集的教会

承认基督为主之信徒的聚集，最初被指称为教会。 以色列民的聚集，在希伯来文中早就有了这两名词，但这两名词却没有什么真正的区分，可是后期犹太教却似乎对这两名词有所区分，前者是指着教会实际的情形，后者则是指着教会理想的状况，那就是为神所选召而得救恩之百姓的聚集。头一个字被译成希腊文，意为“会堂”（synagogue），第二个字则被译为“教会”（ecclesia）。所得到的这区分在犹太人中获致一结论，即基督徒赞成用第二个名词。毕竟，基督教会乃是信徒的聚集，代替了古代以色列人的地位，并且将神拣选之爱的思想具体显明出来。

当犹太人与基督徒分道扬镳时，这用法就逐渐地改进，以会堂称犹太人的聚集，以教会称基督徒的聚集， 这种用法一直延用到如今。当初原本没有这种区分。在雅二２（来１０：２５）中，会堂这个字是用以称基督教会的聚集，而在徒七３８（来２：１２）中，教会一词则被用以指称以色列民的聚集。事实上在徒十九３２、３９与４１中，所用的教会是指着一般的聚会。但是论到犹太人与基督徒的区分，这两名词就各有不同的意义了。

五旬节之后，在耶路撒冷之耶稣的门徒，还是常常在圣殿或附堂中聚集（徒２：４６；３：１；５：１２），一方面是为守犹太人的道德法典与祈祷的时间，另一方面就是要向犹太人传福音。使徒们在五旬节时以及后来所传的福音，大大地引领了信主、蒙神祝福。数以千计的人加入了教会（徒２：４１；２：４７；４：４；５：１４；６：７）。后来逼迫的事情爆发，于殉道者司提反被石头打死的事上达于高潮（徒６：８—７：６０），使得犹太人分散于犹太全地，并撒玛利亚，甚至远达腓尼基、居比路与安提阿（徒８：１；１１：１９）。由于门徒的传道，在许多地方引领了犹太人归向真道，建立了教会；这些教会一时之间享有太平，人数大大地增长（徒８：４、１４、２５；９：３１、３５、３８）。这些归主的犹太人，长久盼望全以色列人都能归向基督（徒３：１７、２６）。但是这盼望却逐渐消失，趋势的中心由犹太基督徒而转移至外邦基督徒身上。

在耶稣传道的时候，就已经有些希利尼人在过节的时候前来敬拜，那时他们愿意见耶稣（约１２：２０以下）。在耶路撒冷当中，就有些是希利尼人（徒６：１），这些人很象司提反，对基督徒与圣殿和律法的关系，具有开放性的见解（徒６：１３、１４）。在信徒分散时，门徒从耶路撒冷一直传福音至撒玛利亚（徒８：５以下）。传给埃提阿伯来的太监（徒８：２６以下），传给罗马的百夫长哥尼流（徒１０章），又传给在安提阿的希利尼人（徒１１：２０）。

这些事都是为保罗与巴拿巴，受圣灵的吩咐，并在安提阿教会接受按手礼之后，所要完成的伟大宣教工作所作的准备（徒１３：２以下）。在这项宣教工作中，保罗所遵循的法则，就是先直接向犹太人传福音（徒１３：５、１４；参较罗１：１６；２：９；３：１；９：３；１１：１３以下；林前１：２２以下；９：２０）。当这些犹太人藐视他的讲道时，他就转向传给外邦人（徒１３：４６；１７：１７；１８：４、６；２８：２５—２８），保罗看见他的弟兄在肉体上成为基督十字架的仇敌，并且想要立他们自己的义，他的心就大大地忧愁（罗９：２）。他从来没有放弃激发犹太人的努力，并想拯救他们一些人（罗１１：１４）。按照拣选之恩，还有剩下的余数，因保罗自己就能为此作一活泼的见证（罗１１：１—５）。

但事实是这样，在外邦人的数目尚未添满前，以色列人有几分是硬心的（罗１１：２５）。活树的枝子因不信被折下，野橄榄的枝子被接在其上（罗１１：１７—２４）。按照肉体与灵性来说，在以色列人中间有一区分（罗２：２８、２９；９：８；林前１０：１８）。如今基督的教会乃是亚伯拉罕的真正后裔、属神的以色列民（徒１５：１４；罗９：２５—２６；林后６：１６—１８；加３：２９；６：１６；来８：８—１０；雅１：１、１８；彼前２：９；启２１：３、１２）。那些拒绝基督的犹太人，并非是真正的犹太人；他们是未行割礼的，乃是妄自行割礼的人（腓３：２）；他们是不服约束，说空话、欺哄人、逼迫信徒的（帖前２：１４—１６；多１：１０—１１）。困扰示每拿教会的，说他们自己是犹太人，其实不是，乃是撒但一会的人（启２：９；３：９）。于是犹太人与基督徒就这样分道扬镳，虽然起初承认耶稣的人被称为犹太人的一教门（徒２４：５、１４；２８：２２），可是在安提阿时，他们却得了自己的名称（徒１１：２６）。于是在犹太人的聚集与基督徒的聚集之间就有了区分，前者被称为会堂，后者则被称为教会。

教会一词首先被基督用以指称那些承认他的群众（太１６：１８；１８：１７）。如果我们记得耶稣所用的这希伯来字，屡次在旧约中出现，也是大家明白的，那么关于这一点就没有什么稀奇的了。但令人感到新奇的乃是基督将之用在他门徒的团体上，并且声明说他的教会将要代替以色列民。此外，耶稣并没有用这名词来指定一特别地方信徒的聚集，乃是将所有一切藉着使徒的道而相信他的人都包括在内。他用这名词的意义，涵盖非常广。根据教会的发展，后来教会一词方有其更特殊的意义。

在徒二４７，五１１，八１与十一２２中，教会这名词也应用在耶路撒冷信徒的地方性聚集中。当时在耶路撒冷的教会，仅有一个。或许有些门徒散住于犹太、撒玛利亚与加利利，当逼迫临到，门徒分散的时候，这些人为了在犹太人中间传福音，所以后来成立了一接触的据点。但是信徒的聚集，首先只有在耶路撒冷才有。可是由于门徒的传扬真道，这样的聚集在别处就相继设立，教会的名称也就应用在这些地方团体上。耶路撒冷的教会并非是在其他地方成立分会的一个组织；乃是说与此教会同时成长起来的信徒聚集，也称之为教会。

例如，圣经提到安提阿的教会（徒１１：２６；１３：１），与路司得、特庇及其附近地区的教会（徒１４：２３），保罗又将教会这名称用在哥林多、罗马、以弗所、腓立比、歌罗西等处之信徒的聚集上，而按此习惯，他也用复数说到在加拉太（加１：２）与犹大（加１：２２）地方的教会。不只这些，那些住在特殊地区的信徒也开始经常聚会（徒２：４６），且每逢主日时也都有聚会（林前１６：２；徒２０：７；启１：１０）。但是他们没有自己的教堂——或许雅二２中所用的“会堂”一字，就是新约最初所指的特殊地点；因此他们必须在弟兄或姊妹的家中聚集。

在耶路撒冷时，他们有时仍然在圣殿中聚集（徒２：１、４６；３：１１；５：１２、２０、４２），此外，他们在一些同道的家中（徒２：４６；５：４２），也有特殊的聚会（徒１：１４；２：４２）。最初是在马利亚的家中，即马可的母亲家中（徒１２：１２），后来是在雅各的家中（徒２１：１８），成为耶路撒冷教会活动的中心。因为教会愈来愈大，于是就分成小团体，在不同的时间却在同一的房子内聚集，或者是在同一时间却在不同的住所中聚集，而别的地区也是按此习惯聚集，例如在帖撒罗尼加（徒１７：１１）、特罗亚（徒２０：８）、以弗所（２０：２０）、格林多（林前１６：１９）、歌罗西（门２章）、老底嘉（西４：１５）与罗马（罗１６：５、１４、１５）等地，这些各个家庭聚会，都具有教会的名称，这是件非常值得注意的事（罗１６：５；林前１６：１９；西４：１５；门２）。其中任何一个都不附属于另一个教会，每一个都是独立自主的，正如其他教会，都具有同样的自主权。

虽然如此，众教会都是同一的。耶稣曾经说过他所有的门徒，都算是他的教会（太１６：１８；１８：１７），而使徒（尤其是保罗）也同样说到信徒是基督的身体。整个教会就是基督的身体，他是教会的头（弗１：２２、２３；４：１５；西１：１８、２４）。教会是羔羊的新妇，装饰整齐等候新郎的来到（弗５：３２；林后１１：２；启２１：２），是使徒在基督根基上所建造的房屋与神的殿（林前３：１０—１６），或是根据另外的比方，教会是建造在使徒和先知的根基上，基督自己为其房角石，而信徒乃为活石（弗２：２０—２２；提前３：１５；彼前２：５；启２１：２）。教会乃是被拣选的族类、君尊的祭司、圣洁的国度，并特别的子民，要宣扬那召他们出黑暗入奇妙光明者的美德（彼前２：９）。

看了使徒给予教会的光荣特性后，就要再将实际经验的教会与理想的教会之间作一区分。这种区分对新约来说是陌生的。当使徒遵循基督的模范论到教会时，即在约十四至十七中说得非常清楚，他们所说的并非抽象的东西，也不只是理想，仅仅可望而不可及。在他们心中总是有全体实际的教会在他们心中，就是信徒在不同的场所、不同的地区或时间之信徒的聚集。这个团体就是神特别的启示，而这些启示仍然有其缺点，关于这一点，使徒们在书信中已经有所说明；但是这些启示乃是在其背后有一实体，就是神在世世代代中的所要实现的旨意。

在那个旨意中，神看见了基督的整个教会在他面前是完全的；在基督里他用他的血买赎了教会，而教会的存在就好象水果尚在种子的阶段。教会存在的根基在于圣灵，因此教会并不是一个概念或理想而已，乃是一个将要发展成为某东西的实体，且是必定要成为，因教会已经是某种实体了。这样，教会是继续不断在变迁；教会从世界的起头就被召集，且要一直聚集到世界的末了。那些打了美好的仗，守住了当信的道，得到公义冠冕的人，以及那些构成胜利教会（the church of triumphant），即诸长子之会与被成全之义人的灵魂的人，其中每天都会有人离开（来１２：２３）。每天也都有新的肢体加入地上的教会，即战斗的教会（the miliant church）；他们是在里面长大的，有些则是传道工作所结的果子。

这两部分的教会是有连属的。她们是基督劲旅的前卫与后卫。那些在我们以先的见证人，好象云彩围绕我们，在他们活着的时候已经承认他们的信仰，并如此劝勉我们，要至死忠心、忍耐到底。没有我们，他们无法完全，而我们没有他们也无法完全（来１１：４０）。只有当所有的圣徒在一起时才能明白基督的爱是何等长阔高深，并知道这爱是过于人所能测度，且被神所充满（弗３：１８、１９）。因此，历史要继续下去，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量（弗４：１３）。

为机体的教会

使徒将如此完美的特性完全归诸于全教会，并不是他们心中有一概念或理想，乃是因为教会本身就是一实体，且也是因为事实已清楚指明，即他们是用同一的方法说到各地方教会与每一位信徒。例如，在哥林多的地方教会，虽然有许多的错误与缺点，可是却还被称为神的殿、圣灵的居所与基督的身体（林前３：１６；１２：２７），同时关于每一位信徒，我们也读到，他的身体就是神的殿，并且他的身体与灵魂都是属于神的（林前６：１９—２０）。全教会，即包括每一地方教会与每一位信徒，都享受到同样的恩益，同领一位基督，同有一位圣灵，并藉着圣灵被引导认识同一位父神（林前８：６；弗２：１８；４：３—６）。基督所赐给每一位信徒的恩典，大小不同（罗１２：６；弗４：７）；在恩赐、治理、活动与工作上也有所区分（林前１２：４—６）。但这区分都对信徒的合一毫无妨碍，反而使之更加坚固。

如果教会果真是有机体，是一个活的身体，这就暗示她有许多不同的肢体，且每个肢体都有其地位与名称，在整个身体内有其功能与使命。如果所有的肢体都变成同一种器官，那么那里还有身体呢（林前１２：１９）？因为就如身子是一个，却有许多肢体，而且肢体虽多，仍是一个身子，所以论到教会也是如此（林前１２：１２）。照样，教会中的每一个肢体，无论大小都是从基督领受他自己的恩赐，因此恩赐是用来服事教会，而非服事他自己。按照各人领受恩赐的性质，他必须照所得的恩赐彼此服事，作神百般恩赐的好管家（彼前４：１０）。他并不是为他自己而领受才干，乃是用这些才干去造就教会（林前１４：１２），并叫人得益处（林前１２：７），且去照顾别人，如同别人照顾自己一样。

因此，基督教会虽然有许多不同点，但仍然是个合一体。那就是说，不单有一个教会，而且总是只有一个教会；意思也就是说，这个教会在任何地方都是一样的，有同样的恩益、特权与好处。这个合一性并不是从教会外部而来，即用外力加诸其上的，也不是为抵抗共同的仇敌而暂时组织成的，更不是从宗教生活社会性的本能上产生出来的。此教会的合一性乃是属灵的。教会的根基乃在于父神与中保基督之间所存在的合一性（约１７：２１—２３）。教会的合一性就是从基督而来，正如葡萄树生出许多枝子，并且滋养它们（约１５：５），又好象身体上的头，全身都靠它而生长（弗４：１６）；教会是由圣灵而生，被引领到一位父面前（林前１２：１３；弗２：１８；４：４）。天父的慈爱、圣子的恩惠，与圣灵的交通，乃是每位信徒、每个地方教会，以及全教会所应得的分。在此包含着教会奥秘与不可言喻的合一性。

此合一性在属世的教会中仍有其缺点与不完全的地方。教会的合一性也正如教会一样，仍在完成的阶段；向来教会的合一性是存在的，但仍然在逐渐的完成并实验中。耶稣就曾为此合一性祷告过（约１７：２１），使徒保罗也提到合一性，但却说要在将来才完成（弗４：１３）。虽然如此，这却不是一个空想而无实质的根据，相反的，确有教会的合一存在，并且多少在教会生活中显露出来。教会的合一不单是指无形的方面，而且也在教会有形方面表显出来。在耶路撒冷的教会就有这样的表显，那就是众弟兄姊妹藉着洗礼一同被接纳到教会中，谨守遵行使徒的教训，彼此交接、掰饼、祈祷（徒２：４２），都同心合意地凡物公用（徒２：４４；４：３２、３５）。后来，当教会在别处建立时，信徒的合一也照样继续下去。

由于基督徒各种不同的背景与风俗，有的从犹太的根出来，有的则从外邦的根出来，所以对教会合一产生了莫大的障碍。往往在混合的教会中，这两团体彼此间常常发生相对之处，事实上二者之间是发生冲突。甚至彼得在安得阿时，也显出他的软弱，而遭到保罗的斥责（加２：１１—１４）。但是作外邦人使徒的保罗，本身就是犹太人，并向犹太人传福音，而他最大的目标就是使教会合一，且在教会中劝勉信众要以爱彼此相待，维持和平。他说，身体只有一个，圣灵只有一位，一主、一信、一洗、一神，就是众人的父，超乎众人之上，也住在众人之内（弗４：４—６）。这并不是说所有的肢体都是一样的，因为每一个身子都有不同的肢体，而每一个肢体都本着它特殊的才能来服事整个身体（林前１２：４以下），且它们必须尊重其他肢体的自由（罗１４）。由于基督的死，中间隔断的墙得以拆毁，犹太人与外邦人彼此合好，都成为一个新人了（弗２：１４以下）。他们因承认基督为主，就成为一体了（林前１２：３），且他们都同尽一个本分，即在凡事上荣耀神（罗１４：６—８；林前１０：３１；西３：１７）。保罗在这项工作上得蒙祝福，二者间的抗衡逐渐消失，教会的合一也得蒙保守。

但是在以后的数世纪中，基督教会因为各种的异端分门结党而告分裂。目前，教会有无数的宗派与旁门，呈现出极其可悲的分裂光景。有时，还是看得见那古老的合一存在，因为众教会仍然是藉着一种洗礼、相信使徒信经而与世界分离，虽在外部形式上有所不同，但在掰饼、祈祷上却仍有连属。教会本身就是合一的，乃是信仰的对象；虽然我们无法看见教会的合一，但是如今教会的合一却是存在的，有一天将得以完全。

教会的另外一个特性也同样是真实的，那就是教会的圣洁性。从起初，人若要接近教会，就得相信与悔改；凡悔改的，就受洗，并领受赦罪之恩与圣灵的恩赐（徒２：３８）。虽然耶稣自己没有为人施洗（约４：２），门徒自己也没有为人施洗（徒１０：４８；；林前１：１４—１７），但是对一切想要加入教会的人却都让他们受了洗。但是洗礼是要在其有形的表象，与无形的属灵意义上一起加以了解的，乃是立即除去肉体的污秽，并向神存无亏的良心（彼前３：２１），且与割礼相对照，所以从这方面看，洗礼事实上乃是蒙保守的情况，正如挪亚一家在方舟中被保守（彼３：２０、２１）一样，是与基督同死同复活（罗６：３—４），是罪恶的洗除（徒２２：１６），是与世界断绝，并进入新的团契中。

这样，洗礼暗示着对世界抱着完全不同的态度；并且人需要最大的勇气来接受洗礼和加入基督教会。教会不单只包括大多数一般普通的老百姓（林前１：２５—２９）， 而且往往还是那些遭到藐视与压迫的人。起初教会所遭到的逼迫与敌对，是从犹太人那边来的（徒４：１以下；５：１７以下；６：１２以下；９：１以下），而后，他们又唆使外邦人来逼迫与扰乱（徒９：２３以下；１３：５０；１４：２；１７：５；及他处）。有时外邦人是出于自己的意愿来反抗基督徒，但这些都是例外，至于罗马政府对基督徒则多无恶感（徒１７：９；１８：１７；１９：３５以下；２１：３２；２３：１７以下）。

而从罗马帝国方面来的逼迫，则是从主后六十四年尼禄皇开始的。因此，基督徒从罗马当局所盼望的是保护而非逼迫（徒１６：３７；２２：２５；２５：１０；帖后２：７），故承认罗马政府为神所命定的权威，并鼓励信徒服从政府的法令，且为此政府官员的幸福祈祷（罗１３：１—７；提前２：２；多３：１；彼前２：１３—１７）。

至于社交生活方面，使徒劝勉信者不可丢弃他（或她）的配偶（林前７：１２；彼前３：１），但婚嫁却要在主里面完成（林前７：３９；林后６：１４）。他们劝勉每个作奴婢的人，在蒙召时要守住原来的身份（林前７：２０），不当与不信的人断绝来往（林前５：１０），可接受赴宴的邀请，但为了良心与榜样的缘故，可拒绝吃祭偶像的物（林前１０：２７、２８；８：１２；１０：２０）。使徒又教导，信徒应当以和平、爱心与众人相处，对仇敌也是如此（罗１２：１４、１７；１３：１０；加６：１０；西４：５；帖前３：１２；彼后１：７）；又说信徒不应该将任何东西的本身视为不洁，因神所造的一切都是好的（罗１４：１４；提前４：４）。

因此，教会与世界的关系，乃是一脱离的关系，完全脱离虚伪造作的节制；只要教会知道她的使命，且在神面前圣洁，那么她才能真正脱离世界。教会是圣洁的百姓，信徒则是圣徒（罗１：７；林前１：２），因为他们每个人都是圣灵的殿（林前３：１６、１７；６：１９）；靠着圣灵，他们在基督耶稣里已经洗净成为圣洁了（约１７：１７、１９；林前１：２；６：１１；弗５：２６、２７），因此他们要逃避所有的罪，并抵挡一切的恶、肉体的死行与属世的欲望（加５：１９；西３：５；来１２：１、４），此外更要操练一切的德性，并持守一切美善的事（加５：２２；腓４：８；西３：１２；多２：１４）。基督徒所要过的乃是一个爱的生活（弗５：２），因为爱是诸德中最大的（林前１３：１３），是联络全德的（西３：１４），并成全了律法（罗１３：１０）。

惩戒就是基督给教会的一个方法，如此教会得保守其圣洁的性格。这样的惩戒不仅仅是在暗中执行，例如由一位弟兄暗中对另一位弟兄执行（太１８：１５—２２；帖前５：１４；来１０：２４），而且也是要对信徒公开的犯罪执行惩戒（太１８：１７；林前５：５；林后２：５—１０；多３：１０）。在使徒时代的教会，各书信中都有报导教会尚未达到圣洁，而在后来世代中，就发生了宗教上很严重的道德衰亡。但在此衰亡后，基督的灵却屡次使教会得到复兴。而圣洁乃是基督为教会所获取的特性，即基督在教会中，藉着教会所完成的。

最后，就是属于教会的大公性（catholicity）。这个特性是在使徒后期的文献中才有这名称，目的是要宣称与各种异端相对之真教会，乃是服从主教，并仍然留在主体中的教会，因为全部普遍的大公教会就是有基督在其中的教会。后来又有人在此名称上加了各种不同的解释；有的人按此名称了解教会分散到了全世界，从始至今此大公教会包括所有的信徒，分享一切真理与恩典，是众人得救的适当方法。只要一个人想到教会时，不仅只想到她的组织，例如罗马天主教，也是想到基督教会，即在各种不同的教会中，以及在各种不同的圣洁上显示出来的教会，那么这些解释就并非是错误的，因为事实上那个教会乃是大而公之教会，就是在旧约中那主要的应许，是赐给亚当、夏娃，也是赐给全人类的。后来就拣选了亚伯拉罕这一民族，成为启示的持有者，然而这启示乃是赐给全人类的。在亚伯拉罕的后裔中，地上的万族必因之得福（创１２：２）。旧约中的预言一直注视着救赎的方向（珥２：３２；弥４：１—２；番２：１１；赛２５：６—１０）。

当基督开始出来传道时，他只是奉差遣到以色列家迷失的羊那里去（太１５：２４），那是不错的，但是他所传的国度却乃是大公性的，并没有国家民族的限制，对所有悔改相信的人都是敞开的（可１：１５）。他说，如果犹太人拒绝他的福音。本国的子民就要被赶到外面去，将有许多人从东从西而来，在天国里与亚伯拉罕、以撒、雅各一同坐席（太８：１１—１２）。他自己乃象一粒麦子落在地里死了，然后他要结出许多子粒来（约１２：２４）。在以色列之外还有别的羊，他必须领他们来，合成一群归一个牧人（约１０：１６；１１：５２）。在他复活之后，他吩咐门徒要往普天下去传他的福音，使万民作他的门徒（太２８：１９；可１６：１５）。众使徒已经实行了这项命令；他们出去在耶路撒冷、犹太全地、撒玛利亚、直到地极作他的见证（徒１：８）。

虽然耶稣不断地说到天国，很少说到教会，相反的，使徒却较少提到神的国，而多详细说到教会，这实是件值得注意的事。关于这件事我们需要加以解释。

耶稣所说的天国，毕竟不是人的聚集，也不是一个公民的团体，乃是一个属灵祝福的集合体，是一个宝贝（太１３：４４）、珍珠（太１３：４５），是圣灵中的公义、和平与喜乐（太６：３３；罗１４：１７）。国度是属天的，如今却随着基督来到世界上，因为在他里面，父神将一切的祝福和益处都分配给他们（林前１：３０；弗１：３）。父将国交给基督，照样基督也将国赐给他的门徒（路２２：２９）。当他靠着神的灵赶鬼时，就证明他现今在世上已经这样作了（太１２：２８）。当人用信心来分享这个国度，及其所有的宝物时，这国度就已经来到了（路１７：２１）；而这国度好象一棵树，是逐渐生长的，又象面酵能使全团发起（太１３：３１—３３），当基督再来时要将国度予以完满分配（太５：３以下；６：１０；路１２：３２；徒１４：２２；林前１５：２４—２８；帖后１：５）。

可是，这样所了解的国度，从基督头一次来，直等到他第二次来的国度，则赐给了从水和圣灵重生的人，以及相信基督之名的人（约１：１２—１３；３：３—５）。那就是在撒种的比喻中所说，为的是要结出果子，或在撒网的比喻中所说，将网撒在水中捕获各样的鱼类（太１３：２４、４７）。使徒们乃是渔夫，出去得人，为的是叫他们分享现在以及未来天国的好处（太４：１９）。

当耶稣传扬国度福音，并解说这国度的性质、特点与发展的时候，同时他也招募使徒、装备他们，叫他们也藉着宣扬天国的福音来招聚教会——此教会乃是共享国度宝贝的，有一天要领受并享有这国度的宝贝。国度这个字令我们特别注意到那宝贝，就是父神在基督里分配给我们的；国度与教会是不同的。教会令我们想到人的聚集，而这些人已领受宝贝，且将来要完全欣赏所得到的东西。换言之，教会是在基督里，而基督则是神国的所有者、保存者、分配者与后嗣。那就是国度的宝贝与荣耀，此外它没有别的价值。从前彼得所说的，如今教会也能和他一样重复述说一遍：金和银我都没有，只把我所有的给你，我奉拿撒勒人耶稣基督的名叫你起来行走（徒３：６）。

因为教会所持有之一切宝贝是属灵的，其中并不包含金银、能力与权势，乃在圣灵中的公义、和平与喜乐，所以普遍的大公性是从教会中产生出来的。教会不受土地和人民、时间和地点、任何时代、金钱与产业的限制；教会与属世的区分及对立是无关的。教会将福音传给万民，而那个福音总是唯一的福音，是万民无时无刻、任何情况之下都需要的喜讯。除了罪之外，神的国并不反对任何事。

为组织体的教会

教会从起初就被认为是信徒的聚集，她有一特别的组织。属人的任何组织，为了避免混乱与解体，并适合当初成立的目的，都必须有一规则来管理她的聚集与活动。基督的教会也是要受人类社会一般法则的限制。神并不是位混乱的神，乃是一位赐平安的神：他为他所造的人立下了法度，并且他也愿意教会凡事都规规矩矩的按着次序行（林前１４：３３、４０）。立下这样的规则，对教会的生活是非常必要的，因为神为了达成他特殊的目的，必要使用这些规则。毕竟，只要教会在地上存在一天，就仍是不完全的；教会中所有的肢体，必须时常抵抗罪，并追求圣洁；这些人时时需要教诲、指导、鼓励、安慰、劝勉与管教。不但如此，教会必须世世代代有所更新；她不总是有同样的肢体，因为教会中每天都有人被主接去，加入胜利的教会，且时时有新的肢体加入教会的生活中。此外，教会又从基督领受了使命，要将福音传给全世界与万民。因此，在教会内外，有一神圣而重大的召命要去实现。

当神将此命令交给教会时，他同时也要将教会装备起来，来实现这命令。神将恩赐、能力与治理的才干赐给教会，使教会有能力把交托给他们的工作见诸实施。正如保罗所说，神将使徒、传福音的牧师与教师赐给教会，为的是在教会中完成传福音的工作，建立基督的身体并成全圣徒，因此这一系列的安排 ，必须发生效力，直等到目的达成，众人在信仰并认识神上同归于一，得以长大成人，满有基督长成的身量（弗４：１１—１３）。换言之，作为信徒聚集的教会，同时尚有一必须在地上完成的召命，藉着从基督领受一特殊的机构，一恩赐与权柄、职务与机构，而在其工作上有所反应。法则与规条的设置并不是后来才加给教会，乃是从起初就有的。因为所有的事无法在一时之间能完全讨论的。首先当讨论教会乃信徒之聚集这件事，以后才再说到教会生活与工作的规则。但这并不能就此推断前者在后者之前生效，并且说没有信徒的聚集。神在地上之所以即刻设立了教会，乃是因为这世界需要教会的工作。

虽然在二者之间没有暂时的区分，但的确是有一区分存在。在时代的进程中，教会机构有相当的改变，这在事实上是昭然若揭的。从乐园的时候开始，地上就有信徒，他们也彼此相会。我们在创四２６中读到，以诺的日子人求告耶和华的名，无疑这是事实的记载，说塞特人的日子，自己分别出来，彼此聚集承认耶和华的名，因此，从那时起就有了公共的崇拜。其中大部分包括讲道、献祭与祈祷。至于其余的事情，则很少提到组织方面的事。当时的教会乃是以家庭为中心。在列祖时期，父亲就是家庭的王与祭司；他执行割礼(创１７：２３），并且献祭（创２：２；２６：１）。

当神在西乃山颁布律法，并且与他百姓立约的时候，发生了一重大变革，当时就设立了祭司与利未人的特殊制度，指定了献祭的特殊地点与时间。祭物的本身也有分别，并且以固定的次序来准备。凡与圣职人员、献祭之地点、时间与行动有关的一切事情，都经过严格详细的规定。律法是很难负的轭（徒１５：１０），但在那个时候，为了增强罪恶意识，叫人知道赦免的需要，了解献祭的意义与必要，并引领人到基督面前，所以律法乃是必须的。

虽然如此，在此法理的规定中，于以色列宗教生活上又出现另外一个组织。我们必须记得，以色列民生活在整个迦南地，甚至多少有一些住在约旦河那边。比较上来说，只有少数的人能上耶路撒冷过节，此外大多数的人则是在自己的住处严格地遵守安息日。很可能在安息日等的日子中，信徒都举行宗教上的聚会，并参与律法的默想、唱诗与祈祷，我们在徒十五２１中读到，从古以来，摩西的书在各城中都有人传讲，每逢安息日都在会堂里诵读。

会堂的起源，我们无从得知，但却要追溯到许久以前。当被掳以后，犹太人分散各地，远离了祖国与圣殿，所以在异地居住时，这些会堂就对他们产生了一斩新的意义。凡有犹太人居住的地方，就有会堂建立。在特殊的季节、安息日、节期，也在平日，犹太人都聚集在会堂中表白他们共同的信仰、祈祷，聆听律法书与先知书部分的诵读，并且也听些独特的讲论（路４：２１）与祭司的祝福。教会的治理则交给一般长老，他们受权来执行惩戒与除教，有分于教会服事的各不同部分，并主领宗教的服事（可５：２２、３５以下；路８：４９；１３：１４）。在教会职员当中有司库，他们接受教会的捐款，以及执事，负责将圣经（指旧约卷著的书卷）放回原处（路４：２０）。治理会堂的全部规则，对犹太人的生活来说，是非常重要的，并且在各方面对基督教会的组织上提供了一范例。

耶稣经常参加会堂的聚集（路４：１６），他本人对于传摩西律法也是坚持的，为的是要尽诸般的义（太３：１５）。虽然如此，但基督既然这样遵守律法，并满足了律法的要求，所以他才将不同的担子放在门徒肩上，可是此担子却和负律法的轭不同。此不同的担子乃是轻省的，能叫他们心里得安息（太１１：２９、３０）。他传扬神国的福音，并召聚门徒与他相处，承认他为主，并且逐渐地、愈发地认识基督的位格与工作。

基督在门徒当中想到了以色列的十二支派（太１９：２８），所以就在他们当中选出了十二位，称他们为使徒（路６：１３）。这种拣选使徒的严肃性与重要性，可以从耶稣整夜向神祷告的事上清楚看出（路６：１２）。从人这方面来说，论到神国的前途，端赖这次的拣选。称十二位门徒为使徒，这词的意义就是使者或宣教师，且此名词在当时非常通用。在犹太人中，从耶路撒冷被差遣为圣殿收款的人，大概都被称为使徒。在新约中，耶稣自己也被称为使者（来３：１），巴拿巴也被称为使徒（徒１４：４、１４），或许有些传福音的其他人也被如此称呼。但不久使徒这名称就专指耶稣所拣选的那十二个人，后来又特别称保罗为外邦人的使徒（徒１：２；２：３７；加１：１７；林前９：５；１５：７；路２：２；１８：２０；２１：１４）。

拣选使徒的直接目的，就是他们必须与耶稣同在，同时为耶稣亲自差遣，出去传福音并医治病人（可３：１４—１５）。根据太十１以下的经文（参可６：７以下；路９：１以下），耶稣的确如此差遣他们，到加利利的各乡村城市去。藉着这一次的差遣，耶稣的本意是要将福音传给他自己无法传到的犹太人，同时为将来的工作预备他的使徒。那未来的召命，不是别的，就是在耶稣升天之后，他们应当出来为主作见证，并依据那见证来建立他的教会。基督为此用一特别的方法来装备他们，与他们同入同出，并教导他们成为他话语、工作、生活、苦难、死亡，特别是他的复活的见证人（徒１：８、２２；２：３２；３：１５等），又应许将真理的灵赐给他们，引领他们明白一切的真理，安慰他们，永远与他们同在（约１４：１７；１５：２６；１６：１７；２０：２３）。在此预备的同时，基督又赐给他们传道与教导的能力，又叫他们能医治人各样的病症，且又执行圣餐、洗礼、惩戒，并藉着赦免或不赦免人的罪而打开或关闭天国的门（太１６：１９；１８：１８；２８：１９；约２０：２３）。使徒是基督的仆人，是神奥秘事的管家（林前４：１）。

在使徒当中，彼得身居首位，他是约拿的儿子、伯赛大的渔夫（约１：４３—４４），在耶稣认识他以前，他就已经成家了（可１：２１、２９）。他原来的名字是西门，但是在耶稣头次与他会面时，就为他加了一矶法或彼得的名字，意思就是磐石（约１：４２）。此名字说明了他的冒险、患难、独立、宽大、坚定的性情。在耶稣的生平中，也得知彼得的事。他在门徒中是头一个被拣选的（可３：１３）。为使徒的代表者与发言人。他的坚定在耶稣受难时，经历了很难的试炼，并且在一次可怕的宣称上不认主，但主却又将之扶起（路２２：３２；约２１：１５以下），因此他能回头坚固他的弟兄（路２２：３２）。因此在耶稣的升天后不久，他又再次取得领导的地位；在拣选马提亚（徒１：１５以下）、五旬节讲道上（徒２：１４以下），在行神迹的工作上（徒３：６），在公会前为教会辩护上（徒４：８以下），在定亚拿尼亚与撒非拉的罪上（徒５：４以下），在传道于撒玛利亚的事上（徒８：１４），在向外邦人传福音上（徒１０：１以下），以及在耶路撒冷大会聚集上（徒１５：７以下），都在在显出他领导的地位。

天主教根据以上所说的情形辩驳，说彼得较其他的使徒具有更高的地位，且后来在罗马成为第一任的教皇。可是这种说法是毫无根据的。彼得是使徒中第一且是最杰出的，这是不错，但他却并没优于其他使徒的地位与权柄。其余的十一位，也都和他一样是使徒。传道与教导、执行洗礼与圣餐、开关天国之门的权柄，不是单给他一个人（太１６：１９），乃是也给了其余的使徒（太１８：１８；２８：１９；约２０：２３）。事实上，彼得在徒十五以后，就退隐到一隐藏的地位，所以我们对于他后来的情形只能知道以下这几件事：他在安提阿（加２：１１），他在巴比伦（彼前５：１３），以及后来在罗马殉道而死（约１：１８、１９）。于是他将工作让给保罗。保罗一方面称自己是使徒中最小的（林前１５：９），但是另一方面，不论是在地位、职份、权柄、工作上（林前１５：１０；林后１１：２３以下；１２：１１），他都不愿居次要地位，同时他在安提阿时也曾严厉责备过彼得（加２：１１）。

我们在太十六１８中读到，耶稣在彼得勇敢、清楚地承认他弥赛亚的职份后，对他说了以下的话：你是彼得，我要把我的教会建造在这磐石上。耶稣说这个话，心中所想的并不是彼得这个人，也不是彼得刚刚所作的承认，乃是承认彼得（彼得为一个承认者，更特别的乃是因彼得以基督所有使徒的名义来承认基督）。彼得并不是唯一的承认者，其他的使徒也是如此承认，所以教会并不是单独建造在彼得身上，乃是建造在所有使徒身上（弗２：２０；启２１：１４）。使徒职份乃是教会永远的根基；若不是和使徒以及他们所传的道有交通，那么就无法与基督有交通了（约１７：２０；约壹１：３）。

教会行政

在耶稣升天之后，使徒们即刻成为耶路撒冷教会的领导，并成立了教会法庭，掌握着一切所有的权柄。他们的权柄并不是由教会而来，乃是从基督而来。正如彼得后来所描述的，这种权柄是用来牧养神的群羊，并照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；也不是辖制所托付的，乃是作群羊的榜样（彼前５：２、３）。使徒的职份是在教会之上，同时也是为了教会的益处。使徒职份的设立，乃是为了教会的缘故（弗４：１１—１２），这在耶路撒冷教会中可清楚看出。使徒领导信徒的聚会（徒１：１５），传道并施洗（徒２：３８），且保持真理的纯洁，在掰饼、彼此交接、祈祷上都恒心坚守（徒２：４２）。他们又行了许多神迹奇事（徒２：４３），在贫困的弟兄姊妹中间分配馈赠（徒４：３７；５：２）。起初，教会除了使徒之外，并无其他别的职份。凡他们所作的，就是现今教师、牧师、长老与执事所作的。

但是这种情形无法维持长久，特别是当教会扩张的时候，在耶路撒冷的范围之外，尚有犹大、撒玛利亚、加利利，后来又延至外邦世界各地的教会，以致耶路撒冷的母会必须提供辅导与资助。这些事在以下两方面见诸实行：即所有的教会都被视为一体，并特别地论到每一个教会。在耶路撒冷城之外，其他一些乡镇的教会，并不从属于此教会，乃是与她独立平等的教会。我们可以称耶路撒冷的教会为母会，意思是她是头一个教会， 而其他教会则是由于她努力传道才产生的。如果我们认为其他别的教会与耶路撒冷教会维持着一靠赖的关系，那么这种说法就是错误的。这样说来，就不可能有母会这回事，因为每一个教会都唯独是直接靠赖基督和他的灵而存在，虽然有时用传道作方法，但其根源都是从圣灵而来，所以每一个都是基督的教会，并不是另一个教会的分支，就好象在耶路撒冷、罗马、其他各处的教会分支一样。然而虽然教会在巴勒斯坦地逐渐成长，但却不是耶路撒冷教会的子会，乃是平等的，都依从、服在使徒的权柄之下。

使徒不单只是地方教会的法庭，他们也是且永远是各地教会的法庭，具有审判的权威。因此撒玛利亚刚一接受神的话，使徒们就差遣彼得和约翰到那里去，为信徒祈祷，要叫他们受圣灵，又在他们中间传讲神的道（徒８：１３—２５）。后来彼得就遍访在犹大、加利利、撒玛利亚各处的新教会，为的是要坚固他们，并促进他们彼此间的相交（徒９：３１、３２）。所以教会与教会之间并不是散漫的，也并不是各自为政、独善其身；相反地这些教会乃是继续以使徒职份为其根基。

按照目前的情形来看，使徒的工作是得着迅速的发展，工作的分担、工作的增加势在必行。在工作的分担方面，于耶路撒冷大会时已见端倪，由于会众的共同认可，使徒们就向犹太人开始工作，保罗则往外邦人那里去（加２：６—９）。当然，这种工作上的分担，并非是绝对的，好象保罗永远也不能向犹太人传福音，或在耶路撒冷的众使徒永远也不能向外邦人工作一样。保罗还是继续关心他本国的百姓，就是他所深爱的，而彼得、约翰、雅各，根据他们所写的书信，他们在外邦归主的基督徒中间也是很活跃的。虽然如此，这只不过是一工作上的区分，只是划了一般的界限而已，使着两方面多少有些工作上的自由。

第二，我们必须来看一看使徒们的同工，即在各种活动与他们站在一起的人。这些人是巴拿巴（徒１３：２）、马可与路加（徒１２：２５；１３：５；门２４章）、提摩太（罗１６：２１；帖前３：２）、提多（林后８：２３）与西拉（徒１５：４０；参较罗１６：９；腓２：２５；４：３；西４０：１０—１１）。有时这些人就好象腓利（徒８：５、４０；２１：８），被称为传福音的（弗４：１１；提后４：５）。此外，使徒也从先知得着帮助，这些人并没有特殊的职务，但却从神领受了特别的恩赐。这些人即如亚迦布（徒１１：２８；２１：１０）、腓利的女儿（徒２１：９），都帮助过教会，并在真理上建立教会（林前１２：２８；１４：４；弗４：１１）。

所有这些职份——使徒、先知与传福音的——在程度上来说，他们的职务已经消失，按照实际情形来说，他们已不再会被他人取代了。当教会在世上初立时，在那不寻常的时刻，这些人是必须的，但是他们的工作在主里却不是停顿的，因为，第一，他们的确在耶稣基督唯一的根基上建立了教会（林前３：１１），第二，他们的见证在新约的各卷书中，即在福音书、书信、使徒行传与启示录中，将继续地永存下去，当然也在今日的全教会中继续下去。由于这些见证，教会才能在历代以来，在使徒的教训、彼此交接、掰饼、祈祷上坚持到底（徒２：４２）。使徒所说的道理，首先是用口传，后来则是记载下来，支持并确保了教会的合一性，不单只是教会在全世界的扩展上，也关系到教会永远的扩展。

使徒在治理一般教会的工作上领受了先知与传福音职份的帮助，他们在照顾地方教会上也得到长老与执事的资助。我们必须记得，当初是使徒亲自办理有关慈善的捐献（徒４：３７；５：２）。但是当教会扩大后，他们就不可能亲自照管了。后来教会在每天的服事上起了争论，使徒就建议选出信心充足、圣灵充满的七位信徒，来管理饭食（徒６：１—６）。这是否是有关执事设立的记载，有许多不同的意见。使徒行传第六章中，使徒所设立之七个人的职务，要较现今执事所作的更多。但无论如何我们清楚的读到，使徒们要专心以祈祷传道为事（徒６：４）。而所选出的七位执事，则要管理饭食——往往在吃过饭后再举行圣餐——并将信徒带来的食物分给穷人，以及后来所余剩的食物与金钱也分给穷人。

在其他教会中，也设立了职事的职份，我们看到在腓立比（腓１：１）、以弗所（提前３：８；参较罗１２：８；林前１２：２８）也都有执事。而在提前三８以下，保罗则归纳出执事必须具备的资格。在耶路撒冷的教会也照样遵行了此规定。他们建议了教会这七个人所需要的才能，以及此职份的性质与工作。于是教会就选出了七个人，最后由使徒按手将此职份加给他们。

除执事之外，又设立了长老。关于长老职份的由来，我们毫无所知。但是当我们回想到犹太人时，就看见他们由长者来治理民事、会堂生活中的一切事，已是司空见惯了。那么若从教会肢体中拣选一些人来担任监督与惩戒之责，也就没有什么值得惊讶的了。我们顺便在徒十一３０中看到，他们领受了保罗与巴拿巴从住在犹大地的弟兄们那里收到的捐献，又在徒十五２以下耶路撒冷的大会上，他们一起讨论在犹太人与外邦人中传道的规则。

这长老的职份也迅速地传递到其他教会中。保罗与巴拿巴在所到和所立的教会中选举了长老（徒１４：２３；参较２１：１８）。在以弗所（徒２０：２８）、腓立比（腓１：１）也设立了长老，在那里被称为监督。在林前十二２８中被称为治理事的，而在弗四１１中则又称之为牧师与教师（帖前５：１２；林前１６：１５、１６；罗１２：８；来１３：７；彼前５：１；雅５：１４—１６；提前４：１４；５：１７—２２；多１：５—９）。在提前三１以下与多一６—９中，保罗提出了他们的资格，又在多一５中要求提多在每个教会中设立长老。吩咐每位长老要监督教会（徒２１：２８ 弗４：１１；彼前５：２），要分别出来治理教会，并专心以祈祷传道为事（提前５：１７；来１３：７；彼前４：１１；提前３：２）。在约叁９中提到一个人丢特腓，他在教会中为首 ，却误用了长老的职权。另外七个教会的使者（启２：１—８）也是这一类教师，和其他一同作长老的有所不同，他们特别是在真道上劳苦，以致占有意义特别深远的地位。

教会的政治形态

使徒所显示的教会管理制度非常简单，所设立的职份只有几项，事实上仅有两种而已：即长老与执事，而第一种又可分为教导的与治理的长老。这些职份实际上是由使徒所设立；他们为这些职份定下了责任与资格，但在拣选人员上却是与教会一同考虑，并且一旦选好，使徒就藉着按手之礼将这职分赋予他们。其中并没有什么权势支配的能力。因为既然基督自己是教会的头（弗１：２２），唯一的夫子（太２３：８—１０）与主（约１３：１３；林前８：６；腓２：１１），那么教会中就不可能再有其他任何一种权柄与他同时并列，或与他相对，乃都是为他所委派，并为他所限制。

在教会尚未建立之前的那段时间，神确实设立了使徒、传福音者与先知的特殊职份。虽然他们必须将那权柄应用于教会的服事上，可是他们所领受的职份与权柄却是从神，而非从教会而来（太２０：２５—２７；彼前５：３）。论到那仍存在于教会中的一般职份也是如此，甚至更甚。牧师与教师、长老与执事，他们的职份与权柄，同样也是从基督而来，因为这些职分乃是他所设立，为他继续保守，并赐下合适人选与恩赐，且经由教会来指定的（林前１２：１８；弗４：１１）。但赐给他们这些恩赐与权柄，乃是要他们为着教会的益处而使用，为要成全圣徒（弗４：１２）。因此职份的设立，乃是为了要使教会能恒心遵守使徒的教训，彼此交接、掰饼与祈祷（徒２：４２）。

但这曾是单纯、美好的整个规则或管理，却早在使徒时期之后很快就被扭曲、变质了。首先是发生在监督的职份上，即所谓的主教制度。在新约圣经与使徒后期时代的一些著作中，长老与监督的名称通常是指着同一个人说的。而他们的任务乃是将界定好之管理与惩戒的工作交托那被选立的长老（徒２０：１７；参较结２０：２８；多１：５、７；彼前５：１、２）。

但在第二世纪初的一些教会中，却早已将二者作了区分：即监督在阶级上高过长老与执事，并且被视为特殊职份的持有者、使徒的继承人、纯正教义的保护者，与教会的基石。当然，这就开了教职政治之路，它一方面夺去长老与执事所有的自主力，并且将信徒的地位降至仅仅为一不成熟之普通人的水平，另一方面则是高抬主教与神父的权柄超过教会之上，并在他们中间兴起罗马的主教，使他称为全教会的君王。这位继承彼得称为教宗的罗马主教，被认为持有天国的钥匙，为基督在地上的副摄政官，并且在信仰与生活上被赋予神圣、无误的能力。

在基督教会中，这种神父治理的发展，每一步都受到反抗。但这强烈的冲突却在宗教改革时期愈发炽烈，使得基督教界从此划分成两大分支。其中一些，如重洗派，甚至走入极端，坚持任何形式的职份、权柄与能力，都是与基督的教会相冲突。其他如在英国的圣公会，则断绝与罗马教皇的关系，但却保留主教的制度。而路德宗则恢复了讲道的职份，可是却将治理教会与照管穷人的职责，完全交给地方政府。所有这些关于教会行政的各样主张，彼此都并列共存。直到今日，不但信仰上有许多的不同，就是在基督教各宗派中的教会行政上也有许多差异。

加尔文一方面与天主教神父的主教制奋战，获得了胜利，一方面也恢复了讲道的职份以及长老与执事的职份，这份荣耀当归给他。藉着他，教会收回了自己的领域与独立自主的功能。他乃是为着教会的独立、惩戒权的自由运用、保持圣道与圣礼在执行上的纯净而坚苦奋战多年。当他想到教会时，他首先想到的并不是那教会的职份，或教会为一机构，他乃是非常看重信徒的交通，且这些信徒必须藉他们的信仰与行为来证明他们是属神的子民，并且全都亲自被基督所膏，成为先知、祭司与君王。教会立即成为信徒的母体，同时也是信徒彼此交接的团体。她非常不同于那些仅在星期天聚在某处听听讲道的一群人；她乃是一个在周间仍能影响其内部与外部的相通团体。讲道仅是职份中之一种；与它同时并列的尚有长老的份，必须藉着个人的家庭访问、监督与惩戒来执行他的工作；此外尚有执事的职份，必须向穷人与生病的人施怜悯；最后则是教师的职份，它的职能乃在于阐明、教导并卫护真理。

虽然每个教会单单因着基督所赐的根基与存在、恩赐与权柄、职份与任务而独立自主，可是她同样也与那些立于同一基础上的所有教会有着亲密的关系。这在使徒时代也是如此。每一个教会，不论她是如何的渺小或平凡，都是基督的教会，是他的身体与圣殿；而且从一开始，每个教会都不需要抉择或判断，就与其他所有的教会一同被接纳进入一属灵的合一中。所有的教会共同组成一个教会（太１６：１８）；她们都顺服使徒的权威，并被建造在使徒和先知的根基上（弗２：２０）。她们在生活与宣认上是合一的，并且同有一洗、一信、一灵、一主、一神，就是众人的父，超乎众人之上，贯乎众人之中的神（弗４：３—６）。他们常常藉着巡回信徒（如亚居拉和百基拉）（徒１８：２、１８，罗１６：３；提后４：１９）、相互问安（罗１６：１６；林前１６：２０；林后１３：１２及他处）与爱的服事（徒１１：２９；林前１６：１；林后８：１；９：１；加２：１０）来保守彼此间的团契。同时他们也彼此交换诵读使徒们所写给他们的书信（西４：１６），并且一起审议一些困难的案件，然后采取共同的决定（徒１５）。

在各种形式的教会次序中，为加尔文所恢复的长老制度，算是最合乎使徒时期的教会行政。

教会的权能——神道、圣礼与惩戒

基督设立在教会中的所有职务与职份，都陈明在他的话语中。他并没有赐给他的门徒属世的权力（太２０：２５—２７），也没有赐给他们象神父一般的管辖权（彼前５：３），因为他们都是属灵的人（林前２：１０—１６），被圣灵所膏（彼前２：２０），并且招聚成为一群有君尊的祭司（彼前２：９）。而设立才干与职份的唯一目的，乃是要那些领受的人，用爱心彼此互相服事（罗１３：８；加５：１３）。他们争战的兵器完全是属灵的（林后１０：４），包括了真理的腰带、公义的护心镜、信德的藤牌、救恩的头盔，与圣灵的宝剑（弗６：１４—１７）。

所以神话语的真实与纯洁，乃是人认识基督教会的唯一记号。藉着道，所有教会的真信徒得着重生，并且带来了信心与悔改、洁净与成圣、聚集与建立；同时这些信徒也被要求要遵守（约８：３１；１４：２３）、查考（约５：３９）神的话，因此能辨别诸灵（约壹４：１），弃绝那不传此道的人（加１：８；多３：１０；约贰９）。用加尔文的说法来说，神的道事实上乃是教会的灵魂。

神的道不仅仅是赐给设立在教会中的圣职人员，也是赐给所有的信徒（约５：３９；徒１７：１１），以致他们能因圣经所生的忍耐和安慰，可以得着盼望（罗１５：４），并且能互相教导、彼此劝勉（罗１２：７、８；西３：１６；来１０：２４、２５）。罗马天主教曲解了这事实，但宗教改革却将圣经归还给每一个人，使得家庭与学校、科学与艺术、社会与国家，以及每一位信徒，都能接近这教训与教导的源头。此外神也预备了专门讲解他话语的人。他不断地赐给教会牧师与教师（林前１２：２８；弗４：１１；提前５：１７；提后２：２），使他们或在众人面前，或在各人家里教导神的道（徒２０：２０），用灵奶喂养未成熟的会友，用干粮喂养成熟的信徒（林前３：２；来５：１２；彼前２：２）；他们尤其是配合着个别百姓与各个时代、每个教会与信徒的需要而如此作（徒２０：２０、２７；提后２：１５；４：２）。换言之，服事神的话包括了对它的保守、翻译、解释、传扬与辩护，并且向所有的人宣告；因此教会能继续建造在使徒和先知的根基上（弗２：２０），成为真理的柱石和根基（提前３：１５）。

神的道在圣礼中得以确立，而此圣礼乃是恩典之约的标记与印证，因此能增强人的信心。旧约中神为了这个目的，就曾使用割礼(创１７：９以下）与逾越节（出１２：７以下）。二者都代表了一个属灵的意义，割礼乃是因信称义（罗４：１１）与心里之割礼的表记（申３０：６；罗２：２８—２９）。而逾越节则预表基督是为罪所献上的赎罪祭物（约１：２９、３６；１９：３３、３６）。因此，二者都在基督的受苦与受死上得以应验（西２：１１；林前５：７），并且在新约中为洗礼(太２８：１９）与圣餐（太２６：１７）所取代。这两个标记，就是一般所知的圣礼(即奥秘事：林前４：１），并没有任何圣经的根据，就被罗马天主教另外加上了五项圣礼(即告解、补赎、婚礼、按立礼与临终抹油礼），以及其他无数的礼仪；而这两项标记的本身，在空间与物质上并不包含着神的恩典，乃只是令人回忆、坚信神藉着圣灵所赐给信徒的恩典。这两项圣礼拥有恩典之约的全部恩益，换言之即拥有基督自己，但除非藉着信心，不然是无法得着那些恩益的。因此，它们乃是为着信徒及其在基督里的产业而设立的。它们不是在神话语之先，乃是以神的话语为依据；它们无法在神话语以及信心接受的范围之外给予人什么特别的恩典；相反地，它们乃是以神所设立的恩典之约为基础，并且只是帮助人坚信此约。

明确地说，洗礼乃是赦罪（徒２：３８；２２：１６）与重生（多３：５）；恩典的标记与印证，藉此加入基督与他的教会的团契中（罗６：４）。因此洗礼并不仅对那些藉着传道工作为基督所赢得的成年人发生效用，对于信徒的孩子也是同样有效的，因为他们和他们的父母都被包括在恩典之约中（创１７：７；太１８：２、３；１９：１４；２１：１６；徒２：３９），属于教会（林前７：１４），并被带进入与主的团契中（弗６：１；西３：２０）。及至这些孩子们渐渐长大，到了懂事的年龄，藉着公开承认自己的罪来承认那约，并能分辨主的身与主的血（林前１１：２８）时，他们才被召与全教会一同不断地宣告主的死直到他再来，并且在与主的相交中坚固自己。虽然洗礼与圣餐都以恩典之约为其内容，并且二者都确保了赦罪的恩益，但在这一点上圣餐就不同于洗礼,即圣餐不是归入的标记与印证，乃是在基督与他信徒的相交中，成熟和坚固的标记与印证（林前１０：１６、１７）。

对圣道与圣礼的执行之外，最后还必须加上惩戒和慈善的工作。惩戒有时也被称为权柄之钥，首先是赐给彼得（太１８：１８；１６：１８），而后赐给全教会的正式组织（太１８：１７；林前５：４；帖后３：１４）。它包括了两项事实，即教会要奉主的名藉着她的圣职人员对义人说，他必享福乐，对恶人则要说，他必按自己所行的受报应（赛３：１０—１１）。所以教会当在平时信徒聚集的时候，公开地藉着神的话来劝勉人，而在特殊时刻则挨家挨户地作家庭拜访。在改革宗教会内，这已经取代了罗马天主教的告解，并且是按着使徒的榜样去行（太１０：１２；约２１：１５—１７；徒２０：２０；来１３：１７）。最后，教会在执行惩戒时，对于那硬着颈项仍活在罪中的人，要特别直接地加以警戒，并且将之逐出教会的团契（太１８：１５—１７；罗１：１６、１７；林前５：２；５：９—１３；林后２：５—１０；帖后３：６；多３：１０；约贰１０；启２：２）。

但当教会奉主的名如此关心到主的圣礼,并将罪人弃于相交团契之外的同时，她也应以极大的怜悯来怜恤那些贫穷与患病的，并提供他们属灵与身体上的一切需要。基督不仅自己如此作（太１１：５），他也命令他的门徒如此作（太５：４２—４５；６：１—４；２５：３４以下；可１４：７及他处）。信徒都被教导必须要帮补圣徒的缺乏（罗１２：１３），诚实的施舍、甘心的怜悯人（罗１２：８），看顾在患难中的孤儿寡妇（雅１：２７），奉主的名为患病的祈祷（雅５：１４），并且彼此分担重担，如此才完成了基督的律法（罗１２：１５；加６：２）。

信心与爱心是基督教会的两大力量，此外还要加上盼望。这世界中一切不知自己将往何处去的人，常常因为沮丧与绝望而陷入腐败中，但教会却发出了她令人喜悦的盼望。我信罪得赦免，我信身体复活，我信永生。


第二十二章 成圣

神的圣洁

在人里面之神的形象，不仅包括真理与仁义，同时也包括圣洁。人不单必须恢复与神的正常 关系，也必须按照神圣洁的律法使他得着内里的更新。罪是罪债,但同时也是污秽。称义是 救赎人脱离罪债，成圣则是救他脱离罪污。藉着前者，他的意识得到改变，而藉着后者，他 的本性得到改变。藉着称义，人又站在一正常的关系中；藉着成圣，人又变为良善并能行善事。

“圣”之一字，几乎在圣经的每一页中都可看到。那么到底希伯来文成 圣这个字的意义是什么，则我们尚未确定；圣经中的这个字，从来没有按其原意加以使用过 ，但总是有宗教上的含意。无论如何，这字用在圣经中，很可能是从剪除 或分离的字根而来。也无法确定说这字最初是用什么样的意义被介绍 到宗教的范围中。根据一些人说，人或事物首先被称为圣，是因为他们是从别的人或事物中 被分开来，也可以说是从别的一般使用中分别出来。“圣”字相反的 意 义就是非圣、通俗、亵渎（利１０：１０；撒上２１：５；结２２：６）。又根据另一些人 来说，圣字首先的意思是指着宗教的事物，即人或事物与神有某种特殊 的关系，是与其余的 东西有所区分的。按此见解，人或事物的本身绝不是圣洁的，而他们之所以能成圣，乃是 因为加在他们身上的一个特殊作为。他们也无法使自己成圣，因为一切的圣洁都是从神而来 。耶和华是圣洁的，所以他要求一个圣洁的百姓、圣洁的祭司与圣洁的圣殿（出１９：６ ； ２９：４３；利１１：４５以下；１９：２）。神指称那些属他自己的人为圣（民１６： ５）。

这样，在旧约中屡次称神为圣者。唯独在但以理书四８、９、１８与五１１中记载，尼布甲 尼撒王也称耶和华为圣洁的神。此“圣”字，用以指着神的时候，意思并不是指着一个神所 特殊拥有的属性，乃是用以表显神的伟大、崇高、尊严与不可接近性。只有耶和华为圣，除 他以外没有可比的，也没有磐石象我们的神（撒上２：２）。他是神，并非世人（何１ １： ９）。没有一个人能在耶和华圣洁的神面前侍立（撒上６：２０）。他在众神之上被高举 ， 他是至圣至荣、可颂可畏，施行奇事（出１５：１１）。他从圣所显为可畏（诗６８： ３５ ）；他的名大而可畏（诗９９：２、３）；主耶和华指着自己的圣洁起誓（摩４：２；６ ： ８）。简而言之，圣洁乃是指着神与他一切受造之物有别，并凌驾一切受造之物。他是 圣者 ，因为他是神。以赛亚特别喜欢用这个字来说到神（赛５：１６；６：３；２９：２３； ３０：１１—１２；参较结３７：２８；３９：７；哈１：１２；３：３）。

神的圣洁在他一切与百姓相对立的关系中彰显出来。在以色列中所赐下的律法，在耶和华 的 圣洁中有其首要的原则，在百姓的成圣上有其目的。在他一切的启示与凡从他而出的一 切事 上，他是圣洁的：他的名是圣洁的（利２０：３）；他的膀臂是圣的（诗９８：１） ；他的 约是圣的（但１１：２８）；他的话是圣洁的（诗１０５：４２）；他的灵是圣的（诗 ５１ ：１１；赛６３：１０、１７）。因此，他也要他的百姓圣洁（出１９：６；２９：４ ３— ４６；利１１：４４；１９：２）。在他百姓中他特别所要的是祭司利未人，就是服事 圣所 ，为他们的职份而奉献的，都必须是圣洁的（出２９章）。事实上，凡与事奉神有关系的， 不 拘地方、时间、祭物、祭司的衣服或圣殿等等，都必须献予耶和华而成为圣洁。颁赐律法的 意义就是，以色列必归耶和华作祭司国度，圣洁的国民（出１９：６）。如果在凡事上都听 从耶和华所赐的律法，那么实际上以色列民实在是圣洁的民。

我们必须记得，在以色列人中的律法，不仅仅包括道德上的诫命，也是包括许多民事上与礼 仪上的条例。因此，圣洁包括对律法的完全符合，但是这种完全不仅仅是道德上的，也是 民事与礼仪上的完全。然而，以色列人往往陷于一面倒的情形中，追求外部宗教上的本质， 亦即礼仪上的洁净。结果，先知们还必须在这一点上有所戒备，并必须宣告听命胜于献祭， 顺服胜过公羊的脂油（撒上１５：２２）；宣告神喜爱良善，不喜爱祭祀，喜爱认识神胜于 燔 祭（何６：６）。先知必须传讲，耶和华向他们所要的，只是行公义、好怜悯，存谦卑的心 与神同行（弥６：８）。他们指出，神的圣洁特别包括他道德上的完全，被高举在受造者 的罪恶之上并与之相反（赛６：３—７）。当百姓亵渎他的名与他的约时，神就在公义 中使 自己分别为圣（赛５：１６；结２８：２２）。唯一圣洁的神必要刑罚他的仇敌，为的是 要 叫他们知道他是耶和华（耶５０：２９；结３６：２３；３９：７）。但他要拯救他 的百姓 ，除尽他们一切的不义，与他们立新约，叫他们以新心行走在他的道路中（耶３１：３１ — ３４；结３６：２５—２９）。他这样作并不是为以色列人的缘故，乃是为他自己名的 缘故

（赛４３：３５；结３６：２２）。

耶稣基督的圣洁

同样，神在新约中，在基督里，将义赐给他的百姓，并且也在他的爱子中赐给他们圣洁 。基 督是我们的圣洁，我们的成圣，同样他也是我们的智慧与救赎。我们必须知道他首先具 有位格 上的圣洁，否则就不能为我们达成圣洁。他是在马利亚腹中被圣灵感孕生为圣者，称为神 的 儿子（路１：３５）。后来在他受洗时，他无限量的领受了圣灵，并被圣灵充满（路３ ：２２ ；４：１）。那些被鬼附着的人，都称他为神的圣者（可１：２４；路４：３４），而使 徒 彼得也亲口承认说：主啊，你有永生之道，我们还归从谁呢？我们已经信了，又知道你是神 的圣者（约６：６８、６９）。后来彼得又在徒四２７（参较３：１４）中说基督是神的圣 者（或神的圣仆），而在启三７中基督称自己为圣洁真实者。正如基督知道他自己是无罪 的（ 太１２：５０；约４：３４；８：４６），所以他的使徒也就见证他没有作过错事，口 里也 没有诡诈（林后５：２１；来４：１５；７：２６；彼前１：１９；２：２２；３：１８； 约壹２：１；３：５）。

然而，我们必须在基督本性所具有的圣洁，与藉完全顺服所成就的圣洁之间作一区分。首先 ， 他因受圣灵感孕而生，有了我们中保的特权（海德堡要理问答第十六问），但也有更进一 步 的特权，就是他作了我们的中保，遮盖了我们从母腹中即成胎的一切罪，使我们在神面前 成 为无罪与完全的圣洁（海德堡要理问答第卅六问）。他与生俱来的圣洁，立刻就作成了Ｗ Ｗ一 生当中圣洁的一部分，一直到死为止，且也是必须为他教会达成的圣洁。例如，我们知道 在 他道成肉身之前，父已经使他成圣，叫他担任中保的职份，就是为了那个目的，差遣 他到世 界上来（约１０：３６）。基督使自己成圣，并在马利亚腹中成胎之前，甘愿顺服天父的旨 意；他的道成肉身就已经完成了天父的旨意，就是一种成圣的行为（来１０：５—９）。 基 督是圣洁的，那还不够：他还必须从受孕的那一刻起，直到死的时候为止，一定要使自己 成圣。

毕竟基督为一中保，必要受极严厉的试炼与试探，尤其是在他受洗被圣灵浇灌、膏抹、开 始 公开布道之后。我们在福音书中所读到的试探，乃是满了挣扎奋斗的开始，等试探结束时， 魔鬼暂时离开他（路４：１３）。我们无法形容那些试探是什么，但我们却清楚知道他 在 凡事上与他的弟兄相同，也曾在凡事上受过试探，与我们一样 ，只是他 没有犯罪（来２：１７；４：１５）；没有任何软弱是他不知道的，也没有任何试探是Ｗ Ｗ不 能帮助的。我们虽然时时屈服，但他却忠信到底；他在凡事上受试探，但他却没有犯 罪； 他顺服至死，甚至死在十字架上（腓２：８）。他没有祈求免去死，但他却的确大声 哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允（来５：７）。

他虽然为儿子，还是因所受的苦难学了顺从（来５：８）。他从起初就是顺服的，但Ｗ Ｗ还是 要顺服：他的食物就是遵行天父的旨意（约４：３４）。在他的受 苦当 中，他得了机会来证实他的顺服，并且藉着他的受苦，将他愿意顺服的心志变成为 行动。如此 ，他藉着所受的苦得以成圣（来２：１１；５：９）。而此成圣的意义并不仅在道德上， 乃 是因为受死的苦，就得了尊贵、荣耀为冠冕（来２：９；１２：２）。如此，他成为神儿 女 之救恩的元帅，并且成为他们信心的成终者（来２：１０；１２：２）。藉着背负十字架， 并 轻看羞辱，在他降卑之后可以得着喜乐，他成了他自己子民得救的创始者与成终者， 同时也 成为信心的创始者与成终者。藉着顺服成全他自己，除了藉着降卑他自己，就无法得着 父神 右边的荣耀，他既得以完全，就为凡顺从他的人，成了永远得救的根源（来５：９）。 他使 自己成圣，然后将自己献上以致于死，为的是叫跟随他的人也因真理成圣（约１７：１９ ）。神又使他成为我们的圣洁（林前１：３０）。

信徒的圣洁

为了适当地了解信徒的成圣，必须清楚看出基督是我们的成圣，正如他是我们的义一样。 他 是一位完全而适当的救主；他并不是部分地完成他的工，乃是实际、完全地救了我们； 他并没 有半途而废，乃是使我们完全分享到永生与属天的福气，因此藉着他的义，他不仅使那 些在 神审判中得自由的人恢复到义的地位，也为的是将其余的事交于我们自己去负责，所以也可 以说由我们自己藉着行善并效法神的形象来赚得永生；不是的，基督是为我们完成了一切 的工作。他替我们担当了罪的罪债与刑罚，并且他也为我们守律法，赚得永生。他的 顺 服是被动的与自动的，而且二者是同时进行的。

他的复活就证明了这一点。藉着基督的复活，我们知道神并没有将他的灵魂留在阴间（ 当然 ，此处并不是灭亡之人停留的地方，因为基督死后，他的灵魂是在乐园里，只要是他在 死的 状态中，基督也就是在坟墓与死人的范围中），也未见他的圣者见朽坏，并将生命的道路 指 示他，叫他因见神面而得着满足的快乐（徒２：２７、２８；１３：３５—３７）。按 圣善 的灵说，因从死里复活，以大能显明是神的儿子（罗１：４），叫他作君王、作救主，将 悔 改的心和赦罪的恩，赐给以色列人（徒５：３１），作生命的主，因他已经获得了永生并 将永生赐给他自己的人（徒３：１５）。

但是基督为他的教会所达到的成圣，并非是在我们以外的事，乃实在是由我们去分享的。 在 称义上，我们是根据在我们之外，基督耶稣里的义，宣告我们脱离了罪孽与刑罚，并且此义 是经过神的恩典，归到我们身上，而在我们这方面则是要凭信心接受。然而在成圣上，基督 的圣洁是藉着圣灵，确定地浇灌在我们里面。因此，当天主教说到浇灌到我们里面的恩典时 ，我们对此事并不反对；我们只是反对这项恩典被认为是义的一部分，而根据此义我们 在神面前被宣告为无罪的事实。如果情形是这样的话，那么称义与成圣从罪债得救与脱离污 秽，就要混为一谈了；那么基督所得到的完全之义，以及信者得安慰与确信就要被剥夺了。 但是的确有被浇灌的恩典这件事，也的确有基督在我们里面，同时帮助我们这件事；有按神 形 象被更新，迁入义的境况中这件事；也有我们道德情况被改变，与我们在神面前之地位被改 变这件事。

事实上，成圣与称义必须以同样的决心与决志来持守。向来有一些人认为罪得赦免是基督所 赐的大恩典，还有些人则否认人内在的更新是按着神的形象，至少他们忽略了这内在的更新 。这些人主张说，如果一个人称义了，并且凭信心觉知这一点，那么就不再需要有任何事了 。他们主张，觉知罪得赦免，就已经使他们与从前判若两人了。简言之，称义与成圣对这些 人来说，乃是一件事的两个名称而已。

有真正信心的基督徒相信，他所有的罪完全由于恩典，又因为基督的功德，而已经得到完全 的赦免，他确实知道自己已经成了另外一个人，这是真实的。他觉得已经脱离了所有的罪债 ；既因信称义，他就与神和好；因基督释放了他，他就能站在自由的情况中，并且他也能与 大卫一同快乐地说：过犯得以赦免，得遮盖其罪的这人便为有福；耶和华不认为有罪的，那 人是有福的。这种改变可以被确定地称为重生，就是意识上的更新。

假如一个人从此推断，说称义与重生是同一件事，那么他就错了，并且与圣经的见证绝对相 反。因此，接受基督的义，并觉知罪得赦免之真正得救的信心，并不是从属血气之人来的， 乃是重生的结果，因此，已经藉着圣灵开始属灵的改变。由于信徒确实觉知他的罪得赦免而 有的喜乐平安，乃是属灵人的特性，因他与基督有联属，已经从罪的死亡中复起。

此外，在一个人所处的地位，和他生活的情况间必须予以区分。此二者间有很大的距离，一 无辜之人有可能被告而定罪，一有罪之人则可能被无罪开释。因此，一个人的地位，并不 能改变他的情况，照样，一个人的情况也不能改变他的地位。这在属世方面是真实的，在属 灵方面也是真实的。罪不单只是罪债，同时也是污秽的；我们是藉着称义被拯救脱离前者， 藉着成圣脱离后者。完全的救恩不单只包括真理与仁义，同时也包括成圣与救赎。因此，基 督将罪得赦免与永生都赐给我们。

总括来说，圣经将称义与重生分别的很清楚。旧约的应许包含着主在新约中赦免他百姓之 罪的概念，但是也包含着他要赐给一颗新心的概念，即他要将他的律法铭刻其上（耶 ３１： ３３—３４；结３６：２５—２６）。我必将我的灵，放在你们里面，使你们从我的律例， 谨守遵行我的典章（结３６：２７）。基督为了成就那应许，不单为多人舍命，且在升到父 神右边之后，也差遣圣灵，为的是叫圣灵住在教会中，并在教会中活动。他的灵在教会中 所成就的，以前我们曾经说过：基督藉着圣灵将他所有的恩惠并他自己赐给他的百姓 。

因此，保罗在他写给罗马人的书信中，在他首先论到称义的题目之后，他接着就在第六章说 到成圣这题目。在使徒那时代，也和后来一样，都有些人以为白白称义这道理会影响到人的 道德生活。这些人恐惧人们信了这道理，可能会继续犯罪，即作恶以成善，叫恩典显多（罗 ３：８；６：１）。但保罗摈斥了这种攻击，并且说，那在罪上死了的人，就不能仍在罪中 活着（罗６：２）。

保罗藉着指出因信而领受罪得赦免与神和好的信徒，并且也藉着洗礼的见证与基督一同埋葬 归入他的死、复活有新生的样式，来证明以上所说的那点（罗６：３—１１）。对保罗而 言，信 徒不仅是接受神在基督里的义，并得到罪的赦免，同时也经历到与基督亲身有交通，同死同 复活，因此他们是向罪死，向神活了（加２：２０；３：２７；西２：１２）。换言之，基 督的死不但有使人称义的能力，也有使人成圣的能力（林后５：１３）。真正的信心不仅接 受基督为他的称义，同时也接受他为他的成圣：事实上二者缺一不可。因为基督是不能分 开 的，而且其恩惠与本人也是不可分的。他同时是我们的智慧、公义、圣洁与救赎（林前１ ：３０）。这样，他是为我们的缘故从神而来，他是神所赐给我们的。

因此，我们所必须有的成圣，是由基督所达成的。许多基督徒，最低限度在他们的实际生活 中所实际思想的与以上所说的不同。他们认为他们是藉着基督所成就的义而被称为义，但 是他们却主张，或最低限度他们的行动上，就好象他们坚持他们一定要藉着自己所达成的圣 洁来成圣一样。假如这是真的，那么我们就完全与使徒的见证相冲突（罗６：１４；加４： ３１；５：１、１３），就不是活在恩典的自由之下，乃是活在律法的捆绑之下。然而， 福音中的成圣与法理上的成圣是有显著的区分，正如神的义在福音中所显明的，和律法所要 求的，有显著的区分一样，而此显著的区分并不是在内容上，乃是在享有的方法上有所不同 。其中所包括的是这样：神在基督里所赐给我们的成圣，是和称义一同来的，他将成圣藉 着圣灵更新与重生的活动赐给我们作为内在的产业。

因此，成圣是神的工作，是他的义，也是他恩典的工作。首先，将基督以及他的恩益 归给我 们，然后他又叫我们分享他里面一切的丰满。因为使我们心里成圣的就是他（申３０ ：６） ，他除去我们的石心，赐给我们肉心（结１１：１９），又将他的灵浇灌在我们身上（ 珥２ ：２８），将新灵放在我们里面（结３６：２６），将律法铭刻在我们心上，使我们行走在 他 的路上成为他的子民（耶３１：３３；３２：３８；结３６：２７、２８）。这件事 在新约 中说得更有力，那里说信徒乃是神的工作，在基督里作成的（弗２：１０），是新造的人（ 林后５：１７；加６：１５），并且是神的工作（罗１４：２０）。在那里也称信徒为神的 葡萄园、房屋（林前３：９；弗２：２０；西２：７；彼前２：５），并且圣经也告诉我们 ，一切都是属神的（林后５：１８）。当信徒与基督一同埋葬、一同复活的时候，他们也得 了洁净与成圣（林前１：２；６：１１；多３：５）；而且他们要在将来继续成圣（约１７ ：１７；林后３：１８；帖前５：２３；弗５：２６；多２：１４；来１３ ：２０—２１），直等到他们完全效法了神儿子的形象（罗８：２９；林前１５：４９；腓 ３ ：２１）救恩的锁链是无法被破坏的，因为从始至终这都是神的工作。他所认识的就召他 们来，并称他们为义，叫他们得荣耀（罗８：３０）。

成圣乃是神和人共同的工作

根据神藉着基督的灵在教会中所成就之成圣的工作，信徒在圣经中往往被称为圣 徒。往日以色列民也被称为圣洁的国民（出１９：６）。以色列民为要成为神的子 民 ，并且为了行走在耶和华的道路中（出１９：５），所以从列国中被分别出来（利２０：２ ６）。将来当神设立新约时，他要称他圣洁的子民为耶和华被救赎的子民（赛６２：１ ２ ；珥３：１７；俄１７章；亚８：３；１４：２０）。在新约时代，大祭司为他百姓的缘 故自 己成圣，为的是叫他的百姓在真理上成圣（约１７：１９），信徒也立即得到圣徒的名称 （ 徒９：１３、３２、４１；２６：１０；罗１：７；林前１：２等）。这个名称并不暗含着 一个道德上的意义，说信徒没有罪也不再犯罪，乃是说新约教会已经代替了古时的以色 列人，并且成为主的产业（林后６：１６；加６：１６；彼前２：５），因为教会已经在基 督里成为圣洁，并成为圣灵的殿（约１７：１９；林前１：３０；３：１６；６：１１、１ ９）。

基督所赐给教会的成圣，也就是最初圣灵所赐给的，而信徒对此成圣有很重要的责任与当尽 的本分。成圣是神的工作，但是信徒本身要靠着神的能力，也要有分于这个工作。在旧约中 我们有时读到神自己使百姓成圣（出３１：１３；利２０：８；２１：８），有时又读到百 姓必须自洁（利１１：４４；２０：７；民１１：１８）。有时我们念到耶和华将人心中的 污秽除掉（申３０：６），有时又看到耶和华叫百姓要将心里的污秽除掉（申１０：１６ ；耶４：４）。有时重生被称为神的工作（耶３１：１８；哀５：２１），有 时则被称为人自己的责任（耶３：１２—１３；及他处）。照样，在新约中，成圣也被表达 为神在基督里的恩赐，并圣灵的工作，藉此信徒才能成为圣洁（约１７：１７—１９；林前 １：２；帖前５：２３）。然而这些信徒屡次被劝导要完全，象他们的天父完全一样（太５ ： ４８），叫人看见他们的好行为，就归荣耀给他们在天上的父（太５：１６；约１５：８） ，将他们的肢体献给义，作义的奴仆（罗６：１９），在他们一切所行的事上要圣洁（彼前 １：１５；彼后３：１１），务要圣洁，敬畏神得以成圣（林后７：１；帖前３：１３；４ ：３），因为非圣洁，没有人能见主（来１２：１４）。

这并不是说前者与后者不相调和。更真实一点说，信徒在使自己成圣的努力上，唯有靠神在 他里面工作的事实才得以完成。当然，神的恩典使人得到恢复，但绝不是消除人这方面参与 的成分。因为罪的缘故，所以人缺乏行走在神道路中的愿望与能力，但由于神的重生再造， 人最低限度在原则上就有了向正义生活的倾向与装备，不单只遵行一部分，乃是遵行神所有 的诫命。当神以重生的大能穿入人内部的时候，他就开启了那封闭的心灵，软化了刚硬的 心 ，并洁净了那不洁净的。他在人的意志中，栽植了一新的潜力，并使那已经死了的意志再 重新活过来，使那邪恶的意志成为善良的，使那悖逆的意志转变过来选择神的道路而顺服 神。他使着并加强那被更新的意志，就象好树结好果子那样结出善行来。

因此，当改革宗教会在他们的信条（多特信经）中如此表白时，他们所根据的就是圣经，并 在使徒保罗的声述中得到确定的支持：“就当恐惧战兢，作成你们得救的工夫；因为你们立 志行事，都是神在你们心里运行，为要成就他的美意。”（腓２：１２下半—１３）正如 在 称义中罪得赦免已经由基督完全作成，且在我们这方面是用活泼的信心来接受，因此神唯独 藉着我们自己才使成圣在我们里面生效。神并没有将我们的人格消灭，乃是予以提高；他 并 没有忽视我们的理性、意志与愿望，乃是使之复苏，就好象他们已经死过，又使之活动起来 。他使我们成为他的同工。

但是我们对信徒成圣的道理必须有适当地了解，不当使它成为律法上的成圣，而必须使之成 为福音上的成圣。成圣并不包括以下这些事，即信徒必须藉着他们新得到的圣洁来使自己成 圣，或多凭着他们的努力与善行来支取这已经存在的圣洁，使他们自己成圣。神在福音中所 显明的圣洁，不单只为基督完全作成，也由圣灵应用在我们心中，并在我们的心中表显出来 。保罗在以弗所书二１０中说得很好：我们原是他的工作，在基督耶稣里造成的，为要叫 我 们行善，就是神所预备叫我们行的。正如头一次的创造是藉着神的道而有的，照样，再造则 是藉着与基督联合而有的。信徒藉着与基督联合，就与他一同被钉死、埋葬、复活，并且 重生而有新生命。

再造有其特殊的目的，即在于信徒所行的善行上。神所顾念的并不是树，乃是果子，而在这 些果子上神所注意的是他自己的荣耀。但是那些善行并不是出自信徒的本身，乃是完全出 于 他的美意在每一个人身上完成的；是基督替他们赚得的，是尽律法上诸般的义，并且这些 善 行是由圣灵在他们里面作成的，而圣灵又是按基督的旨意分配给每个人。所以论到成圣的全 部，以及教会所有的善行，我们能说，所有的信徒以及每单个人，他们的善行并不是自己的 ，乃是许久以前在圣父的美意、圣子的工作、圣灵的实施中就已经存在了。因此，在成圣这 件事上，没有人可以自我夸耀。我们必须知道，神并不亏负我们，因此当我们行善时，他 绝不必向我们感恩。相反地，为了我们所作的善行，我们是有负于神，并当向他感恩。

藉着信得成为圣

从此我们也看到信心在成圣之工中的意义。我们得救不仅仅是因信称义，也是因信成圣，因 为我们只能藉着信接受基督和他的恩益。假如公义与圣洁是行律法的结果，那么我们必须 藉 着善行才能产生二者。但在福音中二者乃是神的恩赐，在基督里赐给我们的；在他充充满 满 的有恩典有真理（约１：１７），有智慧有知识（西２：３），有公义与圣洁（林前１：３ ０）。在他里面有一切属灵的福气（弗１：３），且神本性的一切都有形有体的居住在Ｗ Ｗ里 面（西２：９）。这位基督藉着圣灵将他自己赐给我们，并和我们有亲密的联合，正如葡 萄 树与枝子（约１５：２以下）、头与身体（弗１：２２、２３）、丈夫与妻子（弗５：３２ ） ，并正如他自己为中保与父神联合一样（约１４：２０；１７：２１—２３）。信徒与主 联 合成为一灵（林前６：１７），并成为一体（弗５：３０—３１）。基督活在他们里面，他 们活在基督里面（加２：２０）。基督是包括一切，又住在各人之内（西３：１１）。

如果基督在我们的成圣上是首要的工作者，那么在我们这方面成圣的工作就只能凭信心来完 成。因为成圣就好象我们从基督得到其他的恩益一样，与基督有不可分之关系，因此除非与 基督 自己联合，不然我们就完全无法得到；从我们这方面来看，唯独藉着真实的信心我们才能得 到。毕竟是唯独藉着信，基督才住在我们心里（弗３：１７），并且我们是在基督里面活着 （加２：２０）。唯独因信，我们才成为神的儿女（加３：２７），才领受圣灵的应许（加 ３：１４），才得到罪的赦免（罗４：６）与永生（约３：１６）。因信而活，那就是基督 住在我们里面的另一种说法（林后１３：５；加２：２０）。基督的整个生活，就是信心的 生活，正如希伯来书十一章所描述的圣徒，乃为信心的英雄，所以我们也被劝勉要凭信心生 活（林后５：７），使人生发仁爱的信心（加５：６），要用信心的盾牌来灭那恶者的火箭 （弗６：１６），并胜过世界（约壹５：４）。这些劝勉都与其他的劝勉完全一致,都是要 信徒不凭肉体活着，乃是靠圣灵行事为人（罗８：４以下），脱去旧人并穿上新人（弗４： ２２—２４；西３：１０；罗６：４以下），接受主耶稣基督，遵他而行（西２：６；彼 前 ３：１６），并披戴主耶稣基督，且奉他的名成就一切（罗１３：１４；西３：１７）， 并 靠着他的大能大力在主里面成为刚强的人（弗６：１０；提后２：１），且在我们救主耶 稣基 督的恩典上有长进（彼后３：１８）。简而言之，成圣在福音的意义上来说，乃是信心继续 不断的活动与操练。

多人反对圣经在此所教导的，他们认为这是一面倒的，并且认为这在道德生活方面是危险的 。有时他们愿意退一步说，说在称义上是谈不到律法的，唯独信心才是决定性的因素。但是 当他们讨论到成圣的时候，他们却主张说，唯独靠信心是不够用的，如果 人要过圣洁的 生活，发动一项善行，那么律所吩咐与禁止的、赏赐与刑罚，是必须有所参与的。即使律法 仍然是基督徒生活的准则，是真实的，可是福音却从来没有律法恐怖的观点来劝勉人从事圣 洁 的战争，乃是根据信徒在基督里蒙召的观点来劝勉人。你们要完全象你们的天父完全一样（ 太５：４８）。耶稣是葡萄树，门徒是枝子，凡在他里面的就结果子，因为离了他，门 徒 就不能作什么（约１５：５）。信徒与基督一同向罪死，但在基督里他们向神却看自己是活 的 （罗６：１１）。他们不在律法之下，乃在恩典之下，所以罪必不能作他们的主（罗６：１ ４）。他们藉着律法向律法死了，并且属于基督，为的是要他们向神活着（罗７：４；加 ２：１９）。他们不随从肉体，乃随从圣灵，因此必须体贴圣灵的事（罗８：５）。黑夜已 深，白昼将近；就当脱去暗昧的行为，戴上光明的兵器（罗１３：１２）。信徒的身体乃是 基督的肢体与圣灵的殿，因此他们必须逃避淫乱的罪（林前６：１５以下）。他们是用重价 买来的，所以要在他们身子上荣耀神（林前６：２０）。他们是自由的，唯有使人生发仁爱 的信心才有功效（加５：１、６）。他们听过基督的道，领了他的教，就必须脱去旧人， 穿 上新人，将心意改换一新，有神的真理、仁义与圣洁（弗４：２１以下）。他们要效法神， 好象蒙慈爱的儿女（弗５：１）。他们要凭爱心行事，正如基督爱他们（弗５：２）。如今 他们在主里面是光明的，行事为人就当象光明的子女（弗５：８）。

简言之，如果我们要完全归纳一切的命令去鼓励信徒过圣洁生活，那么我们就必须记录新约 中所有的道德劝勉。但是以上所引证的经文，足以证明都是从福音，而非从律法来的。不拘 使徒们是对男人或女人、父母或儿女、主人或仆婢、治理者或受治者说话，他们都是在

主里面劝勉他们（弗５：２２以下；６：１以下；西３：１８以下；彼前２：１３ 以下 ；３：１以下）。神坚固的根基立住了，上面有这印记说：凡称呼主名的人总要离开不义（ 提后２： １９）。

信心的能力

信心，根据福音的原理，乃是基督在他自己的成圣中，所必须完成的一件伟大工作（约６ ： ２９）。此信心在与称义比较上虽然有不同的方法，并且在成圣中，从各不同的观点来察看 ，但现今却是从称义与成圣上得好处的唯一方法。福音对我们所要求的，没有别的，只是 信 ，并且在基督里一颗靠赖神恩典的心。使我们称义的信心，不单救我们，而且也使我们成 圣。信心成圣的能力，在以下几点中得以澄清。

第一，我们必要说，那真实无伪的信心，摧毁了我们虚伪的自信，破坏了我们骄傲的根基， 并使着一切的自义都归于乌有。如果我们撇开那些不理会神与其诫命的人，以及那些犯罪如 同喝水的人，以及那些只为惧怕灭亡、刑罚、羞耻而仅作外表之善事的人之外，还是有一批 凭自己的力量甘心遵守神道德律的人。但是这样作永远也不会得到道德律的正确观点，也不 能得到他们所要履行之道德律的真正原则。他们所采取的不是高于律法，就是低于律法，不 是去服事律法，就是要律法服事他们。他们首先说，为了个人中团体的益处，必须要行善。 其次就是他们将道德律置于人所不能及的地位上，以致使得完成律法成为不可能的事。如此 ， 属血气的人就在撒都该人与法利赛人、自由与权威之间犹豫不决。他在道德律的要求与人的 意志之间得不到平衡。

但是信心却把这种犹豫不决予以断绝。信心使我们明白道德律是高高在我们之上，并向我们 要 求无条件的顺服，可是实际上道德律却无法完全被顺服， 而且不能赐给我们永生。在这种 似乎不相调合的敌对情形下，律法要降服神的恩典，信靠他的怜悯，并夸耀他自己所就 的义 。真信徒放弃了一切无法顺服道德律而做作出的虚伪。他让道德律的崇高标准仍留于原处， 但却放弃了那靠自己力量而达高尚标准的努力。这样他才能将盼望系于律法中的神身上， 因为这位神将他的义，已显明在律法中，后来也显明在福音中。因此这种信心立刻成为诸 德 之源：在人里面助长谦卑、依赖、信靠，以及道德生活中具有最大意义的特性。这样所行的 善，乃是从具有真正稳固根基的宗教而来的。

此外还有其他的德性，根据神自己在教会中所指定的次序，福音的应许是先于律法的诫命。 第一，他令我们知道他的恩慈，他赦免我们的罪，并与众圣徒同得基业，因此他用 他的诫 命、典章来引导我们。好树是在好果子之先。我们并不是藉着善行而生活，乃是活着为行善 ；我 们履行律法并不是为求得永生，乃是我们先有了永生才去履行律法，因为这永生是藉着信 心栽植在我们心中的。唯独根据这个次序，一个人才能过真正的道德生活。凡是想要变更这 次序，并根据自己行为的工作而吸取他的安慰、确实稳固性与救恩的人，是永远也达不到 这 目的的，反而常受疑惑的困扰，一生活在恐惧中。神所用的乃是另外一个方法，在福音中Ｗ Ｗ将一切 赐给我们，却不要求任何事情：罪得赦免、与神和好、消除刑罚、救恩与福气。他告诉我 们 ，藉着信，在他的恩典中我们可以完全的依靠他，并藉着圣灵的见证，将这确实的把握 赐给 我们。因此，信心为我们带来了安慰、平安、喜乐与幸福，这些对我们属灵的生活是非常有 价值的。这些都是圣洁行为的原则与动机。其目的就是使一切死行的良心得到洁净，来事奉 永生的神（来９：１４）。那些得到神安慰的人，在一切善行善言上得到坚固（帖后２： １７）。耶和华的喜乐就是他百姓的力量（尼８：１０）。

第二，得救的信心是完全在基督里依靠神的信心。它有服事的与支取的行动，也有破坏性与 建设性的功能。这几点我们必须指出，它使得浪子离开犯罪的生活而归回父家。它令我们进 入 基督之死与复活的团契中；也将我们钉死，使我们复活而有新生命。凡真信基督的人就向罪 死了，打从心里为罪忧伤，因为罪招致神的忿怒，因此人要恨罪而逃避罪。他将自己和罪之 间 划清界限，所以他才能够说：我所愿意的善，我反不作，我所不愿意的恶，我倒去作（罗７ ：１９）。另一方面，信心支取基督和他的义，并使着基督自己住在他心中，且与基督过 更 丰满的交谊生活，又使基督成形在我们里面，令我们愈来愈有基督的形象。简言之，信徒 可以重复保罗的话说：靠着那加给我力量的基督，凡事都能作（腓４：１３）。

第三，信心常常比作手，但手有时候不仅仅是一个拿东西的器官而已，它也是用以表明我 们心思意志的工具，这样，信心不仅是一接受的器官，而且也是一活动力。使我 们称义的信心不是死的，乃是活的。信心按其本性来说能出生善行的果子；信心也能生发仁 爱（加５：６）。人不是因着仁受而称义，但是使人称义的信心，却证明了他生活的活动力 是在爱中。没有爱心，信心就不是真正得救的信心（林前１３：１）；而且爱的行为总是与 真正的信心有关（帖前１：３），因为律法的终结就是爱，是出于清洁的心、无亏的良心与 无伪的信心（这乃是使徒所传的整个信息）（提前１：５）。这个爱乃是信心的果实，是 一个完全的爱，将一切的惧怕除去（约壹４：１８），同时也是完全履行了律法（太２２： ３７—４０；罗１３：８—１０；加５：１４；雅２：８）。

因此，福音并未使律法失效，反而是将之恢复并建立起来。律法的要求与咒诅，因着基督生 于律法之下，满足了律法的要求，担当了律法的咒诅，而已经终止了，这是真的（太３：１ ５；加３：１３；４：４）。因此我们不再是奴仆，乃是行在自由与圣灵中（罗７：１—６ ；加４：５、２６以下；５：１）。哪里有主的灵，哪里就有自由（林后３：１７；加５： １８）。但是这信心的自由，并没有除掉律法，反而是使之成全；律法的义正成全在那些不 按肉体，只按圣灵行的人身上（罗８：４）。虽然肉体使着律法失效，因为肉体无法也是不 愿服从律法（罗８：３、７），可是基督的灵却将生命赐给人（林后３：６），且那赐亮光 的圣灵要证明何者为神善良纯全可喜悦的旨意（罗１２：２；弗５：１０；腓１：１０） 。

虽然按以上所说律法是已经被放弃的事实，但对耶稣和他的使徒来说，若是明白神的旨意 还 是要从旧约中得知。耶稣来并不是要废掉律法与先知，乃是要成全（太５：１７）。除了Ｗ Ｗ 预言耶路撒冷城与圣殿，以及民事政权与公共崇拜将陷落之外，他从来没有提过要废弃律 法

（太２４章；约４：２１—２４），但是他却的确肃清了由于犹太人的遗传而加在律法上 之 人的教训（太５：２０以下）。在耶稣的律法观念中，他是从法利赛人的观点归回到众先 知 ，洞悉了律法的内在性格，确认其内涵远超过外部的性格（可７：１５），怜悯超越祭祀之 上（太９章；１２：７），并在爱神与爱邻舍中联合了先知与律法（可１２：２８—３４； 参较太７：１２）。道德律仍有它的力量。

众使徒对律法与先知都采取同一态度。旧约对他们仍有属神的权威。旧约是神所赐的（提后 ３：１５），在神的灵引导之下，为属神的人所写成（彼后１：２１），

并为教导与安慰我们而写（罗１５：４；林前１０：１１；提后３：１５ ；彼前１：１２）。因此，旧约屡次被引述，为的是要使基督教会明白神的旨意：例如保罗 在林前十四３４中提到作妻子的要顺服丈夫，就是根据创三１６所说；在林后九９保罗劝勉 信徒要施舍救济穷人，就是根据诗一一二９；并且在林前一３１保罗劝勉人夸口当指着主夸 口，乃是根据耶九２３、２４。换言之，道德律按其内容来说，在旧新约中都是相同的，二 者均包括在一个爱的律法中（罗１３：８—１０；加５：１４；雅２：８）。基督所说门徒 之间彼此必须要实行的爱是一新命令（约３：３４；参较１５：１２；帖前４：９ ；彼前 ４：８；约壹３：２３；４：２１；约贰５），那是不错的，但是他说这话的意思却并不 是 说这命令是前所未知的，因为利十九１８就清楚教导了反面的情形，而且诗一三三也说到弟 兄和睦同居是何等的善、何等的美。

但是那联系信徒彼此间的爱，在新约中采取了一新的性格，因为在旧约时代，教会与国家是 同时发生，也是相合无间的。弟兄之爱与邻舍之爱尚不能泾渭分清。但是在新约中这方面却 有所改变：教会与以色列的国家历史分别开，成为一独立的团体。教会在圣灵中领受了他 自己的生活原则，如今在弟兄之爱与爱众人之间有了不同（加６：１０；帖前３：１２； 彼后１：７）。到这个时候，弟兄之爱可称之为一条新命令；此新命令将信徒联合起来，所 以与世界分别出来。但是至于其余在旧约或新约中，则只有一个宗教，一个道德律。论到旧 约与新约的道德律，有些需待澄清的地方，也有不同的发展与应用，那是不错的，但却并未 有外部上的加添。基督并不是在摩西之上的另一位新的赐律者，乃是藉着他自己的生活与 死来完成律法，并且也藉着他的灵在那些跟随他的门徒当中完成律法。

作为善行标准的道德律

基督和他的使徒虽然常常提到旧约的道德律与爱神、爱邻舍的关系，可是在基督徒的道德 教 训中却逐渐培养了一人的本份，并解说了十条诫命上人的德性。这种作法为改教者所喜爱， 因为他们看见了一善行的记号，就是善行之所以产生，乃是根据神的旨意。改教家这样作就 与天主教站在敌对的立场。天主教认为善行中也包括了根据人的制度与法则所有的行动（参 较海德堡要理问答第九十一答）。

天主教在诫命与劝勉之间作一区分，并且主张这些劝勉是被基督加在摩西之律法上的，他 是一 更高尚的赐律者。在早期的基督教会中，并没有这样的区分；但是当教会受逼迫的时期一过 ，各等人就都加入教会，而他们加入的目的只是为了声望与特殊地位，因此道德水准就开始 低落，许多热心主道的人士就退隐山林。于是修道制度应运而生，目的在求道德的理想与实 现，但对一般基督徒而言却难以实行，因而他们就在自己的家庭与职业上生活下去。这样就 分出了牧职者与平信徒，也就分别出高尚与低下的道德，且在诫命与劝勉之间也有了区分。 换 言之，十条诫命是为约束所有的基督徒，而劝勉则可自由取舍。在这些附加的劝勉当中，有 的被称为守独身，即根据太十九１１—１２与林前七７以下的经文；有的为贫困，或说弃 绝所有属世的产业，这是根据太十九２１与林前九１４的经文；以及对在上者的绝对顺服， 则是 根据太十六２４与十四２６、２７的经文。但是在修道院的制度中，在此以外又附加上各种 的禁令、刻苦与惩罚，都是根据太五２９、３０、４２的经文。天主教这样做就是要支持道 德完全的理想对所有的信徒来说都是一样的， 而且必须以顺服诫命来追求，这倒是真的。 但 是凡在诫命之上附加以劝勉的，在达成目的与获得较大价值、较丰盛的赏赐上，是遵行了一 更快速、更安全的途径。可是一般的信徒虽然履行了律法，但仍然觉得自己是无用的仆人， 而他所作的本是他分所当作的（路１７：１０），但其他的基督徒也同样是遵行圣经的劝勉 ， 却听见主人说你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理（ 太２５：２１）。

宗教改革并不赞成此区分，乃是自然之理。宗教改革家深深领悟到人性的败坏，教导说重生 之人也无法完全遵守律法，就是最好的行为也受到罪的污染，并且就是那最圣洁的人在完全 顺服上所有的成就，也只不过是刚刚起步而已（海德堡要理问答，六十二、一一四答）。换 言之，信徒永远也无法达到完成劝勉的地步，因为在完成十条诫命的本身上还有许多需要去 作的。无论如何神在道德律中要我们尽心、尽力爱他，并爱我们的邻舍如同自己（太２２ ： ３７；路１０：２７）。那么十条诫命之外如何还能再加上什么吩咐呢？假如神要求我们完 全地、时时刻刻地去事奉他，那么我们就没有取舍的余地来选择是否事奉他。

所以我们不能说基督在摩西律法的诫命之外，又附加上了什么自由律。因为虽然有一些例证 说到人必须不结婚守童身，必须变卖产业，必须放弃正常的职业与环境去深山中修行，可是 却并没有一个取舍的标准临到他，让他去遵守或拒绝，乃是说 这同一的律法以当时的情况来要求一特别的律法应用，同时就将这应用构成了一本分。新约 中的财主少年官，并没有从基督接受一可随意取舍的劝勉，他所领受的乃是要他变卖所有的 去周济穷人，而这项吩咐就成为他内心诚实决志的试金石，从此就可以显明他是否完全地委 身于基督及其国度。因此我们必须在律法与本身之间有所区分：律法对所有的人始终是一致 的，但本分乃是一般的道德律，是每一个人按照他的本性与环境所必须实行道德律的方法。 

因此，改教家拒绝一切靠赖人的决志，或靠教会的规定所作的工作，并以神的旨意为善行的 基准。他们在十条诫命中发现神旨意简短而扼要的表明。但是十条试命的律法并非是松弛、 孤立地存在，而是在一种非常丰富的环境中。十条诫命原来是写在按神形象被造之人的心中 ，即一被造即有这些诫命存在心中。而律法尚有一部分被保留在人里面。因人还继续不断行 律法中的事，由此证明律法是写在人的心版上（罗２：１４—１５）。每一个人都觉知在他 的为人和行为中，都受到某项确定的道德法则所约束，当他作错事时，良心会谴责他。在以 色列当中，律法是由于特别启示而被恢复到原来的纯洁，且此律法为神与他百姓所设立的 恩典之约效力，并有权柄与法治来治理以色列人的整个生活。此外，律法在以色列的历史中 ，为诗 篇、箴言的作者以及先知所解说、发挥与应用，所以耶稣才能说律法与先知的总纲乃在于两 项诫命，即对神与邻舍的爱（太２２：４０）。

因此当基督提到旧约得救应许应验的时候，他并未废弃律法，反而尽诸般的义。由于他 完全的顺服，为圣 徒预备了道路，圣灵浇灌下来，如此门徒才能按律法的诫命行事为人。事实上我们能说，整 个福音的关键乃在于律法的义已经在那不靠肉体只靠圣灵行的人中间完成了。重生者的属灵 生活对道德生活的恢复有很大的帮助。通常使徒们在写书信时以主神圣律法的加强与应用， 来作为他们对会众一系列劝勉的总结。他们的目的就是要帮助信徒按神的旨意，并荣耀神名 ， 在各种关系中生活。十条诫命的律法是不能和事物的诸方面关系脱节。当然啦，十条诫命必 须以神在自然和圣经中的全部启示来了解。

了解了这一点，我们就知道十条诫命乃是基督教的伦理，也是我们无上准则的总纲。此外我 们还要受到其他法则的约束。神也为我们的思想、审美、社交生活、对自然界的学习与应用 等立下了法则。他为他的受造之物，为天地，为日月星辰，为昼，为夜，为夏天，为冬 天，为 撒种，为收割立下了法则（创８：２２；耶３１：３５；３３：２５）。但是道德律却与这 些法则不同。道德律是指约束人的意志，与人内在的本质有关，是直接关系到他人格的中心 点 。道德律所要求的不仅仅是在言语行为上，也是在人的思想与欲望上；律法是属灵的（罗７ ：１４）；我们一定要完全，象我们的天父完全一样（太５：４８）；在第十条的诫命中， 律法就挖到罪的根源，那就是贪心，因此在神面前就构成了罪孽与不洁。

此外，律法管理人类所有一切的关系，不拘是对神、对人、对自己、对整个自然界的关系。 律法干涉到人各不同的阶级、生活、工作，以及他们的产业上的各层面。人对真理上的关 系，论到他的理性与内在的属性，都受到律法的管制。在整个自然界中，即人所处的环境中 ，在对他的职务与呼召，对他的工作与消谴等等的关系上，都受到律法的约束。在人的内心 与外部的关系中，道德律要求人在所作的一切事上要荣耀神（林前１０：３１；西３：１７ ）。

当我们看到律法的深度与其属灵性格的时候，我们实在无法去履行。如果我们在律法要求我 们的义之外，不知道还有另外的义，那我们就不可能去完成这律法，也是不愿意去完成。我 们就会企图剥夺律法的内容，将其表面化来适应我们堕落的情况，自己欺骗自己，可藉过一 个 可敬的生活来满足律法崇高的要求。属血气的人不喜欢律法属灵的含意，那就是不喜欢律 法的完全性格；在他内心中拒绝所要求的绝对公义与圣洁。但是当我们晓得神在基督里所 赐给我们那另外的公义与圣洁，并且神藉着信将之归给我们的时候，我们对律法的态度及其 含意就完全改观了。当然有时我们还象保罗那样抱怨自己还是属肉体的，并且卖给罪了。 但虽然如此，我们还是让律法有其崇高的尊严性，没有打算要将之摧毁。我们仍然尊荣律法 为圣洁、公义与良善的，因为它乃是神的律法。我们爱慕律法，正因为它是属灵的。按我们 里面的意思，我们是喜欢神的律法。我们不但为福音感谢神，我们也为神圣公义的律法感谢 他。那个律法也成为我们的启示，并成为给我们的恩赐。我何等爱慕你的律法，我要竟日 思想你的律法！

成圣无法在今世达于完全

信徒在重生时，虽然立刻领受了内在的愿望与爱，并且渴望按神的旨意活出各种的善行来， 可是 事实上他们却并没有立刻得到完全，在今世并没有达于这完全。成圣与称义是不同的。称义 包括从神而来立即完成的无罪开释。我们虽然不断在内心中感受到称义，那是不错的，但此 称义却没有再发展什么或加增什么。但是成圣的生活却好象受造之物一样，要受到发展律的 限制。成圣在重生上起始，为了生长有力，成圣必须培养，只有当它同基督完全显明的时候 ，才达于高潮。

论到弥赛亚，在旧约中已经说过，他必象牧人收养自己的群羊，用膀臂聚集羊羔抱在怀中 ，慢 慢引导那乳养小羊的（赛４０：１１）。在别处我们也看到关于弥赛亚的事情：耶和华的灵 在我身上；因为耶和华用膏膏我；叫我传好信息给谦卑的人，差遣我医好伤心的人，报告被 掳的得释放，被囚的出监牢；报告耶和华的恩年，和我们神报仇的日子；安慰一切悲哀的人 ；赐花冠与锡安悲哀的人，代替灰尘，喜乐油，代替哀伤， 赞美衣，代替忧伤之灵；使他们称为公义树，是耶和华所栽的，叫他得荣耀（赛６１：１— ３；参较结３４：１６）。

因此当基督在世上传道的时候，不单关心以色列中的成年人，他也关心小孩子，并将天国 赐给 他们（太１８：１—６；１９：１３、１４）。他不单召请哥拉汛、伯赛大、加百农与耶 路撒冷的人悔改，他也召请税吏和罪人悔改，让那些劳苦担重担的人得安息。他以种种 的名 称来称呼那承受天国的人，说他们是心里谦卑、伤痛、饥渴慕义，并使人和睦的人（太５： ３—９），他又将那些在天国里的人分为是小的、是大的，是在先的或在后的（太１１： １ １；２０：１６）。他时常抱怨门徒的信心渺小、胆怯或迟钝（太６：３０；８：２６； １ ４：３１；１６：８；路２４：２５）。如果他在人们中间发现有大的信心，他就欢喜 （太８：１０；１５：２８）。

除此之外，他证明他自己是好牧人，将他的羊合成一群，赐 给他们丰盛的生命，保守他们一直到底，使他们中间没有一个失落（约１０：１—３０）。 

在使徒教会的信徒中，也作了此项区分。旧约的信徒仍然是小孩子，必须在监护人的看管之 下 与仆人一样（加４：１、２）。与此相较，新约的信徒乃是自由的儿女，被神接纳为儿女为 后嗣，并且站立在基督所成就的自由中（加４：４—７）。虽然如此，在他们中间仍有各种 的 区分。教会信徒所得到的信心，在众人中都是一样的，那是不错，但却是按着个人的信心的 大小赐给他们（罗１２：３）；在教会中圣灵所分配的恩赐也有不同（罗１２：６—８；林 前 １２：４—１１）；信徒在教会中所占的地位，与别的信徒也是不同，正如人身体上的肢体 各不相同一样（罗１２：４、５；林前１２：１２以下）。但是在信徒中，除恩赐与功能有 所不同之外，在刚强的与软弱的（罗１４：１以下；１５：１；林前８：７以下；９：２２ ； １０：２５），在仍然吃奶为婴孩的（林前３：２）与吃干粮能分辨是非的完全成熟的信徒 之间也有所区分（林前２：６；３：２；１４：２０；腓３：１５；来５：１４）。此外， 在 信徒中那些胜过罪但必须小心失败的青年人，与那些有丰富挣扎经验，并对基督有深刻认识 的父老之间也有区分（约壹２：１２—１４）。此外，在使徒时代，那些在信心上坚固，有 丰盛的爱心与长久忍耐的信徒，与那些受各种错谬所误导，并服从各样罪恶的人之间也有所 区分。使徒们所写的书信，特别是写给小亚细亚七个教会的书信（启１—３章）。关于这些 不同的情况，给了我们详细的描述。

这都是教导说，人在其属灵与属肉体的生活中，向来就是一渺小、软弱、与有所需求的受造 物 ，所以他必须在主并主耶稣基督的恩典与知识上逐渐增长（彼后３：１８）。假如群灵的生 命有健全与正常的发展，又假如属灵的生命得到基督属灵食物的喂养，与属灵之水的浇灌（ 约 ６：４８以下；林前１０：３—４），那么这生命就要在恩典中继续不断地长进、坚固，并 按基督的形象被更新（罗１２：２；林后３：１８；４：１６；弗３：１６；彼前５：１０ ）。但在此正常的发展中有其障碍。基督徒的生活并非是一个安静的成长，乃是一个不断的 挣扎，为要抵挡外部的仇敌与住在信徒内部的仇敌。

为要正确了解此挣扎的性质，我们首先应当注意在未重生之人的里面也常有挣扎。但那却不 是一项属灵的挣扎，乃是一理性上的挣扎，一方面是在人理性与良心间的

挣扎，另一方面则是在意志与愿望间的挣扎。人在理性 与良心上仍受道德律、来世以及永远的事所约束。在他心中仍然听到你当如何、如何的命令 。在他想要作恶时，他较好的判断就提出了抗议，并警告他，也要阻止他。世上没有一个人 是迷途或堕落到一个地步，以致在他本性中不知道善恶的分野。人有时在较佳的情况之下， 在挣扎中得胜。他能够凭着他的理性来抵抗他的嗜好与愿望，能够制伏并使之沉静；如果他 这样作，他就成了一个勇敢、有道德的人，就能过一个尊荣的生活。但是这还不是真正的道 德，这也不是基督徒所说的成圣，因为在属血气之人中的挣扎，时常是在理性与情欲、 责任与愿望、良心与嗜好之间的挣扎。挣扎的对象并不是所有的罪，只不过是许多中的某些 罪而已，且大部分所抵抗的都是外部、公开、攻击性的罪。他们对罪的抵抗也并不是将之视 为罪来抵抗。因为罪引起神的忿怒，乃是抵抗某一种特别的罪，就是在世人中最突出的罪他 们才抵抗，而且若犯了这样的罪会带来损失或羞辱者才抵抗。而且

人也是在对他有利的 情景下才控制得住对罪的倾向，但他却无法使之根除，也不能使他们内心起什么改变。

至于信徒内心属灵的挣扎，却与此完全不同，那个挣扎并不是在理性与情欲间的挣扎，乃 是肉体与灵性、旧人与新人、继续住在信徒心中的罪与栽植在信徒心中属灵生命原则之间的 挣扎（罗６：６；７：１４—２６；８：４—９；加５：１７—２６；弗４：２２—２４； 西３：９—１０）。这两个势力在实存方面并不是分开的，就好象人的一部分——例如理性 ——一被重生了， 而人的另一部分——例如心——没有被重生，乃是说这两个势力散布在 全人中，并影响其所有的能力与才干，所以其中的那一项都可被称为是人，一为旧人，一为 新人。

保罗常常说到这种区分，但在罗马书第七章中他是用另外一种名称。在那里他指着新人为一 属灵的人，按照他的意思，他爱慕良善，也愿意行善；按里面的意思，他喜欢神的律。保罗 称 旧人为肉体、住在里面的罪、肢体中的律，与他心中的律交战，将他掳去，叫他服从肢体 中犯罪的律。这种说法虽然有所不同，但在实际上却是同一件事。对保罗来说，肉体这名词 往往是用以指着在信徒中继续犯的罪，而且是继续住在人里面。毕竟肉体的行为并不只是指 奸淫、污秽，也是指拜偶像、仇恨与忿怒等等（加５：１９、２０）。当保罗想到里面的人 时，意思并不是想到在人灵深处的一些东西，继续隐藏在那里，从来没有表达出来，因为他 已经 清楚说了，说信徒要按圣灵行事为人，以他们的肢体作成义的兵器。在这一方面，他称新 人为里面的人，乃因在抵挡肉体的可怕挣扎中，这里面的人往往是深深隐伏在里面，很少显 露自己。

这两个势力之间的挣扎，就包括以下这个：即住在信徒中之基督的灵，在人的心里与意志中 要兴起各种善意的思想、思考、倾向与潜能（就如仁爱、喜乐、和平等，加５：２２）， 相反地肉体也要在人里面发出一个建议，要人听它，用它邪恶的私欲来污染全人（加５：１ ９、２０）。在这个挣扎中，肉体屡次地显出其大能，以致信徒不能作他们所要作的（加５ ：１７）。当他们愿意为善的时候，便有恶与他们同在（罗７：２１）。心灵固然愿意，肉 体却软弱了（太２６：４１）。

换言之，这冲突并不是在理性与意志、本分与愿望之间，乃是在愿意与作、内在的倾向与罪 恶的行动、新人（在他里面有真理、仁义与圣洁）与旧人（虽已经失去其中心立场，可是却 仍作困兽之斗，争取地盘）之间的冲突。这并不是在一个人中之两部分的战争，就好象头抵 抗心、理性抵抗情欲或灵魂抵挡肉体的一场战争。而这两势力乃是彼此对立敌对，为全人而 争斗。在这同一个人的里面，为同一的理由，在信与不信、真理与虚伪间有个争斗；在同一 个人心里面，在纯洁与不纯洁的动机、愿望间有一冲突；在同一的意志中有 一罪恶的贪欲抵挡善良的欲望 ，有一罪恶的倾向与纯洁的倾向不相和。这种挣扎实质上乃 是人两性间的挣扎。

从心理学方面说，可以这样来解说，即意识界有两组概念彼此对立，而在心灵与愿望的范围 中，有两组情绪彼此对立。在信徒中我们说到一个旧人或新人，这是可以的，所以我们 能 够说，在新生命中全人在原则上是完全改变了，可是罪的权势却仍然住在人的各肢体中。但 实质上却是有两组喜好与倾向，且这两组是彼此争斗的，可是却没有一组能胜过另一组，

能完全控制人任何的才能。假如神的真理能完全克服信徒的意识，

那 么当然就不会有错误；如果神的爱完全占住人的心，那么就不会再有仇恨、嫉妒、愤怒等。 但是按个人经验所知，情形并非如此；而圣经也已证明我们不可能在今生前瞻到此种地步。 挣扎将一直持续下去，直到人死的时候，因为信望爱以及基督徒的所有德行，在今生都是不 会达到完全的地步，因此在我们心中总是有不信、怀疑、灰心、恐惧等等。

所以在信徒的思想与行为中，善良和邪恶就象它本身那样，是彼此混杂的。善恶二者在特殊 思想、行为中出现的尺度与大小的程度，当然是十分不同的，可是在我们所有的思想与行为 当中，有些却是属旧人，有些则是属新人的。结果我们所有的观念、言语、

行为都受到罪的污染，都需要调和与肃清，同时这些与信心联合时可以被称为善 行。为了这些缘故，我们必须防备反律主义，因为这个异端将旧人与新人分开，叫他们彼此 相对泾渭分清，多少有点象灵与物质、灵魂与身体间的区分一样。

这种错谬思想的结果，就构成一有害的教义，说犯罪的思想与行为是属旧人的，与新人没 有关系。相反地，圣经与经验都教导我们，信徒并不是旧人与新人在外部的结合，他乃是同 一个人，一个单独、独立的我，一个单一的意识，一个单一的心与意识，而不是两独立的存 在者。他实际上乃是两组的愿望与倾向，在同一的人里面的冲突与挣扎。

渐进的成圣

此挣扎的严肃性已经暗示出，新人若想要得胜，并不是马上可以达成的，乃是要花很长的时 间。虽然如此，还是有许多基督徒以为信徒在地上已经达到完全，并且现在就制伏了所有 一切罪的行动与倾向。伯拉纠派在很久以前就这样教导。天主教在天特总会中也采取了同样 的立场。许多抗罗宗的团体也采取同样的立场。人们很容易提起圣经时常引用荣耀的词句 来说明基督徒的情况，例如彼前二９、１０ ；彼后一４；约壹二２０。他们指出，保罗在 悔改以后，完全确知他的得救，并且他所记忆的完全是过去犯罪的事而已，即仅仅只是记忆 而已，同时他对信徒的劝勉，要他们在行为上无可指摘。乃是对他们的绝对要求（太５ ：４８）。而这些劝勉具有达于完全的可能性（腓２：５；帖前２：１０；３：１３）， 且藉着祷告从神得来的恩典，能够成就万事（约１４：１３、１４；弗３：２０；林后１２ ：１０；门１３章）。因此他们辩论说，如果有人认为信徒在今生得不到道德上的完全，那 么就是有损于神丰盛的慈爱，并且同时也叫信徒努力达到完全的动机受到亏损。

圣经非常清楚地说到神子民的特权与地位，那是毫无疑问的。圣经提到旧约以色列民是神从 列国中拣选出来的祭司国度，成为神自己的百姓，为他爱的对象，为他自己的产业，是 他 的尊荣，为他的儿子与仆人，为他所装饰的新妇，将威荣加在她身上（出１９：５—６ ；２ ９：４３；申７：６以下；３２：６以下，赛４１：８以下；结１６：１４）。而新约的信 徒被称为世上的盐（太５：１３），世上的光（太５：１４）

。神所生的，并为他所接纳的儿女（约１：１３；加４５），是神所拣选，所选召又分别 为 圣（林前１：２），被拣选的族类，是君尊的祭司（彼前２：９、１０），在神的性情上有 分（彼后１：４），为圣灵所膏（约壹２：２０），为耶稣自己成为先知、祭司与君王（启 １： ５），并成为神的后嗣，且与基督一同成为后嗣（罗８：１７）。新约时代，神为爱他的 人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的（林前２：９）。凡拒绝 关于罪与恩圣经教义的人，只能看见在这一切事情上的夸张。正如在称义与成圣中所发生之 根 本的改变，那么是既不需要也是不可能的。但圣经告诉我们，人在信心与悔改上所经历的， 乃是从黑暗进入光明、从死亡进入生命、从捆绑进入自由、从虚伪进入真理、从罪到义、从 等候神的愤怒到荣耀有盼望的改变。旧新约中的信徒，以及觉知此重大改变的人，都为他们 的得救、与神的交通和喜乐，而夸耀神。在此信心的喜乐中，我们真是望尘莫及！

此外，圣经在信徒面前竖立了一最高的道德理想，乃是对以下所说之事实的一种威胁的倾向 。据说，基督的道德生活是一面倒的，是过度的属灵，完全指向天上的生活，与属世生活的 关怀脱离，反对文化，以来世的永生来贿赂那贫穷与受压迫者，对他们在地上情况的改善漠 不关心，或许在被动的德性上是富足的，叫人在服从、忍耐上尽其能事，但在主动、领导、 征服、改善世界的积极性美德上却是拙劣的。因此，有许多人就不向往一不同、更高尚的道 德，以服务人群为其最高的道德教训，并限其观点在今世的生活上。

可是关怀到属世的利益，就其本身而言，是与基督教的道德有一些冲突，事实上可以说是根 据人是按神形象被造的事实。在某种意义上说，人仍然有神的形象，因此他被召治理地，管 理海里的鱼、天空的鸟、地上的走兽（创１：２６—２８；诗８篇）。世界上没有任何一书 象圣 经那样将自然界说明得那么公允、那么得当。异教主义不是对世界狂妄地误用，就是对世界 中的神奇力量迷信、盲从所恐惧，总是在二者间犹豫不决。但是摩西与众先知、基督与众使 徒对世界来说，他们是完全自由地不受其影响，因为他们与神的相交，已经超越了世界。虽 然圣经吩咐我们要先寻求神的国，是不错的，又早期基督徒的小团体必须从各种不同的生活 圈中退出，远离许多事情，因为当初的世界都被异教精神所弥漫，这也是确实的，但基督教 在原则上却已包括所有的因素，不单有制伏世界、管辖全地的自由，同时也使着这些成就成 为人的本分与召命。

基督教伦理在十条诫命中简短地概略了一总纲，至于其他则分布在圣经的各处。第一就 是爱神，第二就是爱邻舍。而在对邻舍的爱中，并不象佛教有一被动性的意识。乃是在宣道 、改 革与文化的责任、本分上有一自发性、积极性的意识。所谓宣道，即基督教属乎宗教与道德 上的范围，要遍及世上的万国万民。所谓改革，则并不仅限于基督教会的某个时期，也并不 限 于基督徒生活中的某一时刻，乃总是继往开来地改革着，在人内心、生活、家庭、社会中， 根据主旨意的要求，不断地更新。所谓文化上的职责，就是叫人治理全地，以灵来控制物质 ，用理性来控制自然，这就是文化上的使命。

要先求神的国，那所需要的就必加给他（太６：３３）。敬虔，凡事都有益处，并有今生和 来生的应许（提前４：８）。凡物本来没有不洁净的，凡神所造的物，都是好的，若感谢 着领受，就没有一样可弃的，都因神的道和人的祈求，成为洁净了（提前４：４；罗１４： １４）。基督教认为，所有文化的根基乃在于按神形象所造的人，并在基督复活中得到文化 的恢复，所以神呼召信徒要思念凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的 、有德行的、受称赞的事（腓４：８）。

除了在福音中传给我们的之外，就没有更高尚的道德与宗教。若他愿意的话，一个人可以去 追求 其他的宗教，但到头来他将发现自己误入迷途。现今在我们所生活的日子当中，已证明出来 。圣经的道德遭到人的摈斥，但代替圣经道德的那个东西，却仍与最简单之伦理道德的法则 发生冲突。

首先所发生的事，是在人道德的教训中，已将有关人爱神的诫命剔除了。这样一来人就不再 爱神，对神的名、真理、事奉也都不再关怀；你还怀疑、拒绝否认神是否存在，是否启示Ｗ Ｗ 自己，这样你怎能够爱神呢？这样作，那些拒绝爱神之律的相关性，就损坏了爱邻舍的第二 条诫命；若认为没有神，还有谁会去爱神、爱邻舍呢？因此，那赞 成不谈宗教只讲道德的人，对爱人之背后的原则产生了无望的支离破碎。有些人以个人的兴 趣作为爱人的根据，还有些认为爱是快乐之本，第三等人则认为是根据怜悯之德与慈悲为怀 ，第四等人则认为是根据良心，但他们都证明，若没有属神的权威来约束他们的良心，不然 他们是无法爱人的。

结果，赞成这种道德的人，对每一条诫命就有了麻烦，尤其是在爱邻舍的诫命上有了限制。 一般都这么说，人信的宗教虽不一样，但在道德方面却非常相近。这里面或许多少有些真理 ，因为律法是写在每个人的心版上，但是至于其他方面，现实却告诉我们其实并不是这么回 事 。十条诫命的后六条，现今每一条都被人所忽视。父母与在上者的权威，现今公然受到攻 击 与拒绝。人对杀人犯愈来愈不以为意：自杀成为平常事，堕胎也没有多少人出来抨击。婚姻 被视为男女同居上，时间或长或短的硬性规定，而奸淫也有其支持者与卫护者。财产在许多 人的评估中是偷窃的别名。有助于利益的就被算为真理，而真理要根据进化的发展而定，没 有什么决定性。真理与虚假的区分，仅是因时间与地点、形式与程度而定。至于贪心，在我 们现今时代的玛门精神号召下，正庆祝它的成功。

面对这些假伪的道德，圣经坚持毫无减损的道德理想。圣经向来没有侵犯神的圣洁与律法的 尊严，乃是屡次地将其尊严性置于人良心的面前，叫人想起神及其律法的圣洁与尊严。耶稣 对他的门徒说，你们要完全，象你们的天父完全一样，这件事也为众使徒们在劝导信徒上 ，以不同的说法重复指出。罪没有丝毫的权利存在，更是在那些奉基督之名被称之人的身上 。 道德律必须被完全地遵守，而那些与基督同死同复活得新生命的人，更不能将道德律的要求 置若罔闻。如果是这样的话，在神的护理之下，老旧人要在信徒里面逐渐死去，新人要逐渐 长大，只有这样人才能达于完全，这一切都指向神恒久的忍耐。这就是神所能有的忍耐， 因为基督以他的公义与圣洁遮盖了教会的罪，并保证了他子民的完全。

虽然作信徒准则的道德律，只能由完全爱神与爱邻舍的精神来满足，可是根据圣经明显见出 ，没有一个信徒在今生能达到这样的完全。圣经中的圣徒，就是那些常常跌倒的人，其中有 些即如大卫、彼得，虽然他们后来深深痛悔认罪，但却还是曾陷入大罪中。我们从来没有听 过一个基督徒说，我不再犯罪，相反地，亚伯拉罕（创１２：１２）、以撒（创２６：５ ）、雅各（创２６：３５）、摩西（民２０：７—１２；诗１０６：３３）、大卫（诗５１ 篇）、所罗门（王上８：４６）、以赛亚（赛６：５）、但以理（但９：４）这些人，以及 其他的人，都承认他们的过犯、罪恶与错谬。

论到使徒保罗也同样是真实的。他与基督同钉十字架，后来他又有新生的样式在圣灵中行事 为人。他在神面前得称为义，确实知道他是得救的人。从人这方面来说，为他使徒的职份工 作，已经得着荣耀，且已经知道以信实完成了他的召命（罗１５：１７以下；林前４：３； ９：１５；林后１：１２；６：３以下；１１：５以下；腓２：１６以下；３：４以 下；帖前２：１０以下）。但是除了将这一切都归诸于神的恩典之外（林前１５：１０；林 后１２：９；腓４：３），他承认在他肉体之中毫无良善（罗７：１８），又承认在他肉体 中圣灵与情欲相争（加５：１７），以致他所愿意所要作的，在他里面继续冲突着（罗７： ７—２５），并且他追求完全，却尚未得着（腓３：１２）。

摩西与众先知关于以色列人，都作了相同的见证。基督关于他的门徒也作了见证，即他们 要看 顾教会。耶稣召唤他的门徒要完全（太５：４８），同时又教导他们祷告，求主赦免他们 的 罪（太６：１２）。在罗马的基督徒与基督一同复活，有新生的样式（罗６：３以下）。同 时又劝勉他们将肢体献给义以致圣洁（罗６：１９）。虽然哥林多的信徒已经得了洁净、成 圣，奉主耶稣的名并靠神的灵得称为义（林前６：１１），可是他们还是被称为属肉体的（ 林前３：１—４）。加拉太人领受了圣灵，是因听信福音（加３：２），可是他们又受了迷 惑，以致悖逆了真理（加３：１）。在腓立比信徒中所发动的善工尚未完成（腓１：６）。 在 所有的教会中，有些情况错谬与缺失，都是与基督徒生活不符的。使使徒们都信服只要他们 还 生活在世上一天，罪就一直贴伏在人身上无法摆脱。我们在许多事上都有过失（雅３：２） 。我们若说自己无罪，便是自欺，真理不在我们心里了（约壹１：８）。

虽然在今生还不能达到完全，可是劝勉与呼吁仍然是有用而认真的。那些主张信徒能在今生 达于完全的人，当然会提起这异议，说不能实现或不能完全实现的劝勉， 必定失掉劝勉的力量，同时也消耗了信徒的精力。可是这种辩论是靠不住的，从一个人必须 作某件事的事实上看，并不是说他能作到。一个人必须付一笔钱，但没有能力付上；可是在 那种情形下，他还是有责任必须偿付。同理，虽然人因为罪无法满足律法的要求，但道德徒 却从来不因此停止要求。相反地，那教导信徒能完全的人，总是将道德的理想降低，而对罪 的意识也不那么严肃。

凡是想到罪，仅仅说到外面的罪行，却没有说到罪的思想与倾向的人，很难认真地主张信徒 在今生能够从罪中得到解脱。假如一个人对人的罪性非常轻忽，假如一个人不认为罪的思想 与倾向是罪，又假如他侵犯了律法的圣洁性，那么这样的人才会主张信徒的完全性。在改革 宗教会内，在圣餐执行的形式上，据说没有罪或者软弱仍然在我们里面，与我 们的意志相抵触，能阻挡我们得不到神的恩典。关于重生之人是否仍会陷入不是从 软弱而发生、性质上是故意的罪中，有许多的争论。可是有两件事却是确定的：一件就是在 真正重生之人的里面，不单指良心，也指着新生命、倾向与意志，在程度上的大小要反对； 另一件就是说，那软弱的罪，与我们心相反的也是罪，并且与律法的圣洁相反。

对信徒要过圣洁生活的劝勉，并非是无用与无益的，它们正是基督将公义与圣洁应用在信徒 身上，并使之在生活中实行出来的工具。基督在他大祭司的祈祷中，求父要让他的门徒 在真 理上成圣，那就是藉着他的道，就是真理（约１７：１７；参较１５：３）。神所赐给我 们 的的道，事实上乃是我们成圣的主要方法，从此而得到的福气，不单在公众传道上，也在家 庭读经、研究神话语上得福，所以在基督徒生活的成长上，所得到的福气是难以估计的。在 此， 作为我们成圣的方法之外，又加上祈祷（约１４：１３—１４；１６：２３—２４）。这就 叫我们接近神的尊严，并心中充满了信赖，因为在天上地下没有一个人比耶稣基督更爱我们 。此外又加上诗章、颂词、灵歌来赞美主（西３：１６； 弗５：１９）。因为这些在人内 心的态度与意志的决定上有很深的影响。最后尚有儆醒、禁食（太１７：２１；２６：４ １；弗６：１８）。所有这些成圣的方法，就证明了在这个工作中神也不藐视使用这样的方 法。

当然啦，如果神喜欢，他也能在人一重生后就使他完全成圣，因神是全能者。但明显地， 这 并不是神的旨意；神在重新创造上并未否认他自己是主，所有受造物的生命都是渐渐长大 ，而达于一成熟的阶段。因为属灵的生命，实际也是生命，有其起始，所以也照样有其发 展。神并不是立刻用机械的方式将基督的义与圣洁灌注到我们里面，也不象人将水倒入器皿 中，他乃是用一种机体性的方法在我们里面活出来。因此，当圣经常常提起信徒必须成为 他 本来的面目时，在细节上彼此并没有冲突。天国是神的恩赐（路１２：２２），可是这天国 也是一个大宝贝，一颗重价的珍珠，是我们要寻找的太（６：３３；１３：４６）。信徒是 葡 萄树上的枝子，因此若离了基督，他们就不能作什么，可是基督在他的话语中告诉他们， 要 他们住在他的话里面，并住在他的爱中（约１５章）。信徒虽然在创立世界以前蒙了拣 选， 然而他们必须更加殷勤，使所蒙的恩召更加坚定不移（弗１：４；彼后１：１０）。信徒虽 然因基督一次地献上自己的身体，而得以成圣，但他们却必须追求圣洁，因为非圣洁没有人 能见主（来１０：１０；１２：１４）。他们虽是完全的，然而他们却需要时常亲自成全而 得建立（西２：１０；彼前５：１０）。他们已经穿上新人，可是却必须要时常穿上（弗４ ：２４；西３：１０）。他们已经将肉体的邪情私欲一同钉在十字架上，然而他们还必须 治死他们在地上的肢体（加５：２４；西３：５）。他们立志行事，都是神在他们心里运行 ，为要成就他的美意，然而他们也必须恐惧战兢，作成他们得救的工夫（腓２：１２、１ ３）。

以上所提的这些资料彼此并没有冲突，前者乃是后者的根基与保证。因为成圣正好象救恩的 全部，乃是神的工作，圣经劝勉我们有义务走向一个新的顺服，而我们也有这样作的资格。 神将他丰盛的恩典赐给我们，并不是说我们就立刻成为圣洁，并继续停留在此圣洁中，乃 是 说我们在此挣扎中坚忍不拔，并站立得稳。他听我们的祈祷，但他是按照为我们属灵生 命所 立下的原则来垂听。因此，我们总要放宽心，因为他已经在我们里面动了善工，并且直等 到 耶稣基督的日子才完成。信徒能够，而且必定成为圣洁，因为他们在基 督里乃是圣洁的。

圣徒的坚忍

以上所说是否有些太夸张，信徒真可以承认自己不单是基督教会的活肢体，而且也永远是基 督教会的活肢体吗？许多人对此提出疑议。一般说来，赞成信徒能在今生完全成圣的人，同 时也赞成信徒在今生有背道与软弱的可能。这两个立场彼此有密切的关联；二者所产生的结 果是从同一个根而来。且此二者的根存在着一种幻想，即成圣是人自己的工作，人想成圣。 这思想就是说，如果信徒有恩典的协助，善用他的意志，并且全力以赴，那么他就能在今世 达到完全成圣的地步；相反地，这思想也是说，如果信徒松懈、落后、开始犯罪，从恩典的 情况中退落下来，又回到原初犯罪的情况中，那么他就又可能成为不敬虔的人，以致灭亡。 正如这两观念是从成圣要靠人的意志与工作之同一的异端而来，所以二者有同样的恐惧，这 思想就是，当教导圣徒坚忍的时候，人的道德生活就受到损害，信徒的努力就缺乏鼓励性， 这样一来，他的生活就走向不敬虔的道路，就一次灭亡而永远灭亡了。

然而，假如我们主张这种圣徒坚忍的教义，完全靠人自己的意志与能力，那么我们就将失去 我们一切的立场，以致怀疑每一位信徒的安全。因为所有的圣徒在完全顺服上，只不过是刚 刚起步 而已；根据他们自己良心的见证，他们仍然倾向于诸恶，并在许多事上有缺失；每当他们犯 罪时，就将所赐给他们的恩废掉了。如果这整件事要靠他们自己，那么就没有一个圣徒能至 终 蒙保守到底。反对圣徒坚忍信条的人，只能藉着一种罪与另一种罪间的区分，来逃脱这些结 论与推论。因为所有的信徒仍然干犯神的律法，所以实在应该教导那些反对者有关信徒软弱 的可能性，且实在每位信徒都有软弱。相反地，当他们主张有些、许多、甚至大多数的信徒 保守住这样的恩典，并在这恩典中坚忍不拔，他们之所以能够持守这一点，唯有藉着在大罪 与可赦免之罪间作一区分，并且主张恩典的丧失是唯独因着前者，而非因着后者。

然而这样作就是在罪的教义上提供了一非常可疑的区分，因为各种不同的罪并不是各别独立 的，都是从一个不洁的来源发出的，结果都引到死亡，除了亵渎圣灵的罪之外，其他都能在 基督耶稣里为神的恩典所赦免。此外，谁能够决定，什么样的神父能替别人决定是犯了必死 的罪或是可得赦免的罪，又是否他是弃绝了神的恩典，或保守了神的恩典？人往往看为小的 过 犯，有时在监察人心肺俯的神面前却是大的；在一个无情世界所认为羞耻的罪，在洞悉一切 环境、情况的神看来，却有不同的判断。那么这结果只能使信徒生活在恐怖中，因他犯了所 说必死的罪，且弃绝了神的恩。或者说他是生活在虚伪的安全中，要靠赖神父的判断。

当我们思想到圣徒的坚忍时，不以为是靠着人的意志来完成，乃从始至终完全都为神所完成 的工作，一切的怀疑与恐惧都立刻烟消云散了。换言之，如果我们认为圣徒的坚忍乃是 在成为属人的坚忍之前有神的保守的话，那么一切的怀疑也就终止了。关于这一点圣经毫无 疑 问，圣徒的坚忍，乃是圣父、圣子、圣灵的工作，而关于恩典之约及其恩益，我们有充分的 证据。

从创立世界以前，父神在基督里已经拣选了信徒（弗１：４），预定他们得永生（徒１３： ４８），使他们效法他儿子的模样（罗８：２９）；使他的拣选坚定不移（罗９：１１ ；来 ６：７），与之俱来的有蒙召、称义与得荣（罗８：３０）。基督，神所有的应许在他里 面 都是是的，都是阿们（林后１：２０）。他为父所赐给他的人而死（约１７：６、１２ ）， 为的是能赐给他们永生，其中没有一个是灭亡的（约６：３９；１０：２８）。使他们重生 的圣灵要永远与他们同在（约１４：１６），并且受了圣灵的印记，等候得赎的日子来到（ 弗４：３０）。恩典之约是确定的，并且以誓约来证实（来６：１６—１８；１３：２０） ，正如婚姻（弗５：３１、３２）与遗命（来９：１７）是不可废的。根据这个约，神召Ｗ Ｗ 的选民，将他的律法写在他们心版上，也将敬畏的心放在他们里面（来８：１０；１０： １ ４以下）。他不会叫他们受试探过于所能受的（林前１０：１３），并要建立、完成在他 们 心里所动的善工（林前１：９；腓１：６），且要保守他们，有份于存留在天上的基业（帖 前５：２３；彼前１：４、５）。基督为他们代求，使他们不致失了信心（路２２：３２） ，保守他们脱离那恶者（约１７：１５、２０），使他们全人得救（来７：２５），得着罪 的赦免（约壹２：１），有一天使他们全都与神同在，并看见他的荣耀（约１７：２４） 。 最后，圣灵使着他们在基督里所得的恩益是没有后悔的（罗１１：２９），而且是彼此互相 有关的：所召来的人又称他们为义，又叫他们得荣耀（罗８：３０）；凡被接纳为神儿女的 ，就是得永生的后嗣（罗８：１７；加４：７）；凡信他的人就立刻得到永生（约３：１ ６ ）。因生命是永远的生命，所以不能失丧，而这生命也是不能犯罪的生命（约壹３：９）， 也是不能死的生命（约１１：２５、２６）。

但是在成圣的情形中，信徒的坚忍是用这种方式来应用并实施出来的，那就是他们也在神所 赐的恩典中坚忍不拔。神向来不用武力，乃是以合法的方式来对待人。神在人重生上将 新的潜力赐给人，因而改变了那悖逆的意志， 以致人不再悖逆。在人重生之后，神仍然在 信徒心中用同样属灵的方法继续工作；他并没有使他们成为被动，乃是复苏他们，要他们 在所预备的善行中行事为人。为此，神用他的道作为他工作的方法。

神从来没有不劝勉他们要坚持到底（太１０：２２；２４：１３；罗２：７—８），要住在 基督的话里与爱中（约１５：１—１０；约壹２：６、２４、２７；３：６、２４；４ ：１２以下），要儆醒、谨守（太２４：４２；２５：１３；帖前５：６；彼前５：８）， 在 所信的道上恒心，至死忠心（西１：２３；启２：１０、２６）。神警告他们不要心高气傲 ，并且在背道时以可怕严重的刑罚来威胁他们（约１５：２；罗１１：２０—２２；来４： １；６：４—８；１０：２６—３１；彼后２：１８—２２）；但他也赐给他们成圣、蒙 保 守、得赏赐的丰盛应许（太５：１２；６：４；１０：２２；１６：２７；２４：１３；２ ５：２１以下；罗２：７；启２：７；２２：１２等）。事实上在大卫与彼得的身上，我们 看到了他们极大缺失的例证，并且在许米乃和亚力山大（提前１：１９—２０；提后２：１ ７—１８）、底马（提后４：１０），以及他人（来６：４—８；彼后２：１）身上，藉着 警告看到了完全背道的例证。

以上所提这些警告与劝勉，不能证明真正成为圣洁的人还会堕落。因为前面所提的那些例证 ，关于使徒约翰所说那些离开教会的人，他们的心根本不在教会中（约壹２：１９）。就象 大卫与彼得。圣经清楚显示我们，神并没有在他们堕落时遗弃他们，相反地乃是保守他们， 并且引领他们认罪悔改。他们是在劝勉上作我们的例证，也是安慰我们，叫我们知道，如果 因软弱而犯罪，不需要怀疑神的恩典。也不必停留在罪中，乃是要坚固我们，叫我们知道神 已和我们立下了永远的恩约。由于这恩约，神使我们靠他的话、他的灵行事为人。凡教 导圣 徒有堕落之可能的人，是不清楚、了解神的恩慈。他们认为得救与在恩典中的坚忍不拔是靠 人 的努力，因此他们对得救与坚忍的看法变幻无常而没有把握，并且对属灵生命的一致性与成 长上，也是有所损害。这样的人必定主张，这属灵的生命将屡次地跌倒，又再屡次地复兴。 但 相信圣徒坚忍（即一次得救永远得救）的人，在神的恩典中有出发点也有终点，他相信神的 信实，同时 他也主张属灵生命与永远生命连贯性。因为虽然是在信徒的生命中（只要老旧人还在他里面 ），就有各种的变迁与犹豫，但此新生命却是不可能被破坏的；因有神的道存在他心里（约 壹３：９）。

然而，圣徒坚忍中的确切性，绝不是在信徒心中生发一种骄傲的心，也绝不是使他们有属肉 体方面的安全。相反地乃是谦虚、尊敬、真实的敬虔、在患难中的忍耐、火热的祈祷、为真 理作见证、在神里面喜乐的真正来源。所以当我们想到这些祝福时，这就是我们实际感恩与 善行的动机，因为在圣经的见证与圣徒的榜样上已不胜枚举（多特信经五章１２节）。

得救的确知

如果要想产生这种有价值的果实，那么我们必须相信圣徒蒙保守就是神要我们相信的。那也 就是为 什么我们应当接受神在圣经中所启示圣徒蒙保守的教义，并且反对那些怀疑这是正确的教训 与纯正之真理的人。当然，神也愿意在他的启示中显明这些事。因为在真理的本身已经有 了 很大的价值。但这并不是唯一的理由，也并不是主要的理由。如果我们本着真实的信心来接 受圣徒蒙保守，那么我们也就是承认神如此在他儿女中继续作工。圣徒蒙保守并不是历史 上的真理，并不是在过去某时刻所发生的事实，也不是一项科学上的真理；乃是一项永远的 真理。

本着这个意义来说，知道自己是蒙神保守之对象的人，并从经验中了解蒙保守之实际的人， 才能相信圣徒蒙保守的真理。任何如此相信蒙保守的人——也包括他自己的蒙保守——不能 使着这项信仰成为肉体犯罪的机会，以致不能结出感恩的果子。

此外还有一些事情是我们应当述说的。如果圣徒蒙保守是神在所有信徒心中与生命中继续执 行的工作。那么在这些信徒的意识中，就能确实知道这件事情也是在进行发展着。如果没有 圣徒蒙保守这件事，那么信徒也就丝毫不能知道自己是得救的，因为他将时时刻刻生活在恐 惧中，怕有一天他将因犯了严重的罪而失去神的恩典。如果神保守属他自己的人，那么信 徒不 但在心中有这样确切的把握，而且他必定有这样的确知；因为若没有得救的确知，那么圣徒 蒙保守将在信徒生活中失去其所有的价值。如果他们不能确实地知道他们是神的儿女。那么 圣徒蒙保守的道理对他们又有什么用处呢？因此，圣徒蒙保过与得救的确知，彼此间有不可 分的关系。没有前者，后者也是不可能存在，而后者乃为信徒得安慰的真正支柱。

因此，我们在旧新约中所看到的众圣徒，都有这样的把握。不单指亚伯拉罕（创１５：６； 罗４：１８以下）、雅各（创４９：１８）、大卫（撒下２２：２以下；哈３：１７—１９ ），也包括所有的信徒，他们的情况曾经为作诗的人、箴言作者与众先知所描述。他们往往 生活在极度的困苦中，受到仇敌的压制、迫害与辱骂：你的神在哪里？你信靠神叫他来拯 救 你吧（诗２２：９；４２：４；７１：１１）！有时失望占据了他们的心灵，就好象神已经 忘记了他们，并在忿怒中拒绝他们接近他的恩慈（诗１０：１、１１以下；１３：２；２ ８ ：１；４４：１０以下；７７：８以下及他处）。他们也承认神判断的公正，并承认自己的 罪（ 诗５１：５；尼９：３３；但９：１４及他处）。虽然如此，神却是他们的父，他们 是神的子民，是他草场的羊（诗９５：７；１００：３；赛６３：１６；６４：８）。Ｗ Ｗ为 他名与圣约的缘故，不能弃绝他们（诗７９：８、９）。他的怒气不过是转眼之间，Ｗ Ｗ的恩 典乃是一生之久（诗３０：５）。他没有按他们的罪过待他们，也没有照他们的罪孽报应 他 们（诗１０３：１０），他赦免他们的过犯，遮盖他们的罪（诗３２：１）。耶和华是他 们 的岩石、山寨、高台、盾牌、拯救的角、亮光与喜乐，并他们的一切（诗１８：２；７３： ２５及他处）。

新约的使徒与信徒，在他们说到所得救恩的口气上，乃是确实有把握的。丝毫没有怀疑的余 地。他们知道神既不爱惜自己的儿子，为他们众人舍了，岂不也将万有白白地赐给他们吗（ 罗８：３２）？他们已经因信称义与 神和好，没有人能控告他们（罗５：１；８：３３）。他们已经重生，有活泼的盼望，并且 已经出死入生了（彼前１：３；雅１：１８；约壹３：１４）。他们已经领受神儿子的灵 ，成为神的儿女，而且圣灵也在他们心中同证他们是神的儿女（罗８：１５、１６）。

他们所有的这种知识，不但与现在如何有关，也与他们将来如何有关。因为神预先所知道的 人，就召他们来，又称他们为义，所称为义的人，又叫他们得荣耀（罗８：３０）。如果他 们是神的儿女，他们也就是后嗣（罗８：１７）。他们既然已经凭信心领受了永生，就永不 会 失去永生（约壹３：９；５：１）。他们已经重生了，有了活泼的盼望，并且蒙神能力保守 以致得救（彼前１：３—５）。在他们里面所发动的善工，必要在耶稣基督的日子完成（腓 １：６）。简言之，他们已经受了所应许的圣灵为印记，是安全有保障的，直等到得赎的日 子（罗６：２３；林后１：２２；５：５；弗１：１３；４：３０）。

如果信徒能够常常在他们所信的这个信仰上有确切的把握，那么他们就将发出更多的力 量与影响。但是他们却往往对他们所信的没有把握，而他们要如何才能作有力的见证，因着 他们的见证而向世界挑战呢？天主教甚至否认对得救信心的把握；信徒唯独藉着特殊启示， 才能够确实知道他们的得救，而得到这样把握的人，也是为数无几。其余的人也只不过是揣 测、盼望，对得救的事没有确切的把握。天主教的人说不太确实知道得救这件事，对信徒 来说并不算是什么损失，乃是一项利益，使信徒能得一有益处的挂虑，因而鼓励人成圣。 因此，天主教人士在他们心中并不靠赖圣灵的见证，乃是依靠神父所表示的意见，依靠教会 为他的得救所给予的确信。一般说来，这对天主教徒是非常大的靠赖之心。

然而，宗教改革对于称义与信心，同时对于得救的确知，具有完全不同的概念。对天主教来 说，信心只不过是对教会所发教训的认可；称义包括超自然恩典的浇灌，而其功能乃是再一 次地装备人去行善事，并赚得永生，因此从信心的本质来看，它不能予任何人任何得救的把 握；要想有什么这一类的确信，就必须从爱、善行引出。因此，也不能说是有绝对的把握， 所有的只不过是一个软弱的或刚强的暗示或盼望而已。但宗教改革在称义上所承认的乃是一 独立的含意，在称义中见到人与神关系的恢复，如此在信心上比仅仅赞成一个真理看见更多 的事情。更进一步，就是人的心在基督耶稣里对神的恩典有一属乎个人的靠赖。

这个得救的信心，是带着把握的。但是路德宗与抗辩派（Remonstrants）却认为得救的确信 只能适用于现在。只要他现在是一信徒，他现在就能有把握，但却不能担保他以后还是相 信，因此他将来就一定得救。然而，改革宗教会把将来也包括在得救的把握范围之内。那 就是为什么去追求得救的确知，在圣徒生活中占了如此广泛的地位。在第一阶段，当人有了 信心的复苏、有能力的生活时，这样的追求尚不需要；人们说话都是出自内心的丰满，这在 我们的信经中以及祈祷中有清楚的明证。但是当信心微弱之时，就开始对信心有所反应并有 所追求。在追求过程中，不单没有得到把握，反而被卷入许多疑惑的漩涡中。信心的把握是 不能由任何理性的步骤或推论而得到。这是只能从信心本身发出来的事。因此当信心渐渐消 失时，于是心中也就没有什么把握，你也无法用人为的方法予以复苏。

多特信经在这一点上说得很好：“当时候到了，选民对他们永远和不变的选召多少有确实的 证据，这不是由于他们好奇问难地窥探神隐秘和深奥的事而来，乃是由于他们虔敬地、快乐 地观察到自己里面有圣经所指明蒙选的确实果子，即如对基督的真实信仰，儿子一般的敬畏 ，为罪恶的忧伤，对义的饥渴等等。”（第一项教理第１２条）

在第五项教理第９、１０条中我们又读到：“真信徒对于这种使选民终必得救的恒忍，以及 选民在信仰中的恒忍，能够，并照着自己信仰的程度实在获得凭据。他们藉这信仰确知自己 永远要作教会真实和活泼的教友，获得赦罪，承受永生。然而，这凭据不是出于任何与圣经 相违的，或圣经以外的特别启示，而是出于信仰神在圣经中为安慰我们而极丰富启示出来的 应 许，是出于圣灵与我们的心同证我们是神儿女的见证（罗８：１６），最后是出于一个要保 守无亏的良心并行各种善事的真挚和圣洁的愿望。假如神的选民缺乏 这种至终得胜的坚定安慰，以及这种永远得荣耀的凭据，他们就算比众人更可怜。”

因此得救的确知，并不是从外面加在信心生活上的事，乃是从那信心之生命的本身发生出来 的。因此，确知“根据信心的大小”而有所不同。信徒在今生敌挡许多属乎肉体上的疑惑 ， 又有时受到很严厉的试探，因此他们往往不觉得信心的把握以及信心的恒忍的可靠性（参较 多特信经第五项教理第１１条）。

但这并非远离事实，说得救的信心（有如圣经所描述，与宗教改革所恢复的），在其内在本 质上没有把握，并且说这把握的确切性之强弱，端视信心的大小而定。这样的信心并不反对 知识，乃是反对一切的怀疑。怀疑不是从新人出来，乃是从旧人出来；不是从圣灵出来，乃 是 从肉体出来。信心对神一切的应许都是说是与阿们，都是接受那应许并靠赖之。当信心这样 作的时候，而且是按照信心的程度，信心就果真这样作了，那么信心就成为真正的靠赖，而 且此信心能使圣徒任意支取神的应许；成长的靠赖心就成为一有把握的靠赖，知道自己的罪 得到赦免，神已经完全出自他的恩典，并唯独靠赖基督的功德，赐给我们永远的义与救恩 。

这样的信靠，也延伸到将来，并不是靠着理性上的推论，乃是根据信靠心的本质，那诚然是 一很奇特的信心，这信心的内容就是：现在我已是神的儿女，但明天怎样我就不知道了！ 如果这信心是真的，而且是有能力的，那么自然这信心就要高兴的说：耶和华是我的牧者， 我必不致缺乏；我虽然经过死荫的幽谷，也必不怕遭害，因为你与我同在；你的杖、你的杆 都安慰我。信心之所以如此高兴的见证，并不是靠它自己，乃是因为它靠赖神的应许。而 那些应许就是：我要现在直到永远作你的神；我以永远的爱爱你，永不丢弃你。换言之，那 对现在和未来都没有把握的信心，的确是危害了神的应许与他爱的信实与真理。

第二，此外还要加上圣灵的见证。圣灵是基督最伟大的见证人，他在我们心中见证基督， 叫 我们相信他的名，使我们知道神在基督里所赐给我们的那些事（约１５：２６；１６：１ ３—１５；林前１２：３；林后４：３—６及他处）。同时，基督的灵也使我们认识自己， 不单认识我们的罪孽与不洁，也叫我们与基督有交通，并我们在他里面的分。他首先使 我们 知罪，为义、为审判自己责备自己，以信心的灵（林后４：１３）在我们里面生发信心之后 ，他继续在我们里面作工，叫我们确实知道自己有信心。他就成为神儿子的灵，进入我 们的 心（加４：６），成为适合于儿女，并生活在儿女心中的灵（罗８：１５），且使我们知道 我们是神的儿女。

圣灵用各种不同的方法来成就此事。他与我们的心同证我们为神的儿女（罗８：１６）， 因 此我们欢喜地承认神为我们的阿爸父（罗８：１５）；叫我们与神和好，并将神的爱浇灌在 我 们心里（罗５：１、５）；在我们里面复苏起一个新生命，在我们基督徒生活中逐步地引导 我们，并将前所未知的喜乐充满我们的心（罗８：１０—１１；１４：１７；１５：１３） ，他作这些事只是为了叫将来得赎的日子来印证我们。

受圣灵的印记这短句，不论是指着人或物，意思乃是将他们置于一范围 内，保护他们，使他 们不受任何灾害（申３２：３４；歌４：１２；赛８：１６；２９：１１；但６：１７；１ ２：４；结９；１—６；２７：６６；启５：５、６；７：１—４；２０：３；２２：１０ ）；有时用以证明为一特殊的人，是有权威性的，并建立他们（斯３：１２；８：８；王上 ２１：８；尼９：３８；耶３２：１０；约３：１３；６：２７；罗４：１１；林前９：２ ）。按着后者的意义说，信徒受了圣灵为监护人的印记，直到得赎的日子（罗８：３２；林 后 １：２２；５：５；弗１：１３；４：３０）。所赐给信徒的圣灵，将信心栽植在他们里面 ，而且要继续维持这信心，向他们作见证、领导他们，并且圣灵也印证他们的救恩。圣灵藉 着这一切证明他是信徒的监护者与保证人，为的是他们能够蒙保守，直到得赎的日子，并 承受属天的福气。因为圣灵永远不会离开信徒，乃要永远与他们同在（约１４：１６）。 凡有圣灵的人，就是属基督的，因为他是圣灵的产业（罗８：９），并蒙他保守直到永远 （约 １７：２４）。在天上的基督与在地上的圣灵，乃是选民得救的保证人，在信徒的心中是有 此印记。

在信徒中，与得救确知有关的两个方法，实在说来并不是彼此平行的，从不同的观点来看乃 是同一个方法。毕竟，圣灵并不是在信心之外来见证与印证信徒，而总是藉着信心这管道来 执行这些事。那信心不是死的信心，乃是活的信心，这信心在善行上彰显并证明它的力量。 

因此，第三，我们能够说善行将对神应许的信心与圣灵的见证联合起来，而且是值得注意的 ，同时也叫我们知道这善行乃是神要信徒确实知道，他们在基督里被称为神的儿女（海德堡 要理问答，八十六问；多特信经第五项教理第１０条）。但我们要特别留意，在寻求得救确 知的这方面，我们不能从善行开始。信心永远也不能依靠善行，更不能靠善行来达成得救的 确知。因为所有的善行都是不完全的，而且这善行或多或少的完全程度，要视信心的强弱而 定。可是善行却是从真实信心而来，且对我们确实得救上有帮助。正如信心在善行上说明了 它自己，照样信心也被善行所坚固并加强。因此，当人看见我们的好行为时，就会将荣耀归 给我们在天上的父。


第二十一章 称 义

神的义

重生是在信心与悔改所结的果子上表显出来，如此才能进入神的国，凡属天国的子民，当然就享有这国度内一切的福益。这些福益归纳为三项：仁义、圣洁与祝福。我们现在要讨论头一项。

义往往被解释为神赐给每一位有理性者的坚定意志。义首先所包括的就是领受之人这方面属灵的态度，其次就是对别人的一种方针或行动，而此方针或行动乃是从人基本的态度而来。即如我们所见，圣经虽然说到一般性的公正或公义的概念，但二者都是从同一个基本的思想而来。义就是一个人所具有的公正感，以及关系到他人的公正行为。

在此意义上旧约已经将公正或公义归诸于神。他是磐石，他的作为完全，他所行的无不公平；是诚实无伪的神，又公义、又正直（申３２：４）。此义在圣经中并不是从神本性的反应上所推论出来的，乃是根据他的启示来归给神。这样，神起初就令他的百姓认识他。他并没有在暗中或大地的黑暗之处说话，也没有对雅各的后裔发言，以致叫寻求他的人落空。他是讲说公义的耶和华，他宣明正直。当外邦拜那不能救人的雕刻木偶时，神已经向以色列民启示他自己是耶和华、是神，除他以外没有别神，他是公义的，又是救主（赛４５：１９—２１）。耶和华在他们中间是公义的，断不作非义的，每早晨显明他的公义（番３：５）。

神的公义首先在他赐给百姓的律法中有所表现。对我们而言，义包括我们的本性和行为，以及对律法反应的事实。但是我们不能根据人的意思来说神的义，因为在神之上再没有更高的义让人去遵从。神的义包括与他自己完全和谐的事实。一切的公正与律法都是由神而出，而这些律法都是公义的，因为神赐下这些律法是与他的本性、意志相合的。摩西就曾经问过，又那一大国有这样公义的律例、典章，象我们今日在你们面前所陈明的这一切的律法呢（申４：８）？主的圣徒回答说，耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目。耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜（诗１９：８—１０；１１９篇）。

但是神的义在以下的事上更有所彰显，那就是他用能力来支持这些律法，并要求他的子民按这些律法而生活。他对始祖已经立下了他的命令（创２：１６）。在人堕落之后，神并没有将他对律法的要求免除。即如洪水与言语的混乱，就是神惩罚人的明证。神叫所有的外邦人在良心上都受他律法的约束（罗１：２０、３２；２：１５）。然而，神却特别在以色列人身上要求许多，因为他以主权的大爱接纳他们为自己的子民，因此他们必须遵守他的约，听从他的话，并行走他的路（出１９：５）。所以耶和华要求从他的百姓中有好的表现。因为神已在他的园中耗尽了一切，指望结好葡萄（赛５：４）。耶和华已经指示他们何为善，他向他们所要的岂不是只要他们行公义、好怜悯、存谦卑的心，与他的神同行吗？（弥６：８；摩５：１４、１５；赛１：１６、１７）？

最后，神的义在他要审判万民，尤其是他自己的子民以色列上彰显出来。神是审判我们的，是赐律者，是我们的王（赛３３：２２）。有时，心怀不平的人说神定人罪是为要显明他自己的义（伯４０：２），这是不错的，但却要强调他所作的有绝对的主权，重点是在于世上所有的居民都算为虚无，在天上的万军和世上的居民中，他都凭自己的意志行事，无人能拦住他手，或问他说，你作什么呢？（但４：３５）？他是万物的创造者，没有一个受造物能与他争论（赛４５：９）。他是窑匠，而以色列人在神手中就好象泥一样（耶１８：６；赛１０：１５）。但是以上这些说法，意思并不是说神是一位暴君，凡事凭武断行事 ，乃是叫人谦卑，在神思想的尊严以及他道路的不可思测上五体投地（赛５５：８—９）。神有大能，并不藐视人，他的智慧甚广，他乃是关心人，并按照公义对待人（伯３６：５；３７：２３）。

神能这样做，因为他是无所不知、绝对公义的。论到世上的统治者则往往不是这样，而那也就是为什么旧约屡次地劝勉他们，在审判上不要徇人的情面（申１：１７；利１９：１５；箴２４：２３），不可收受贿赂（申１６：１９；出２３：８；赛５：２３），不可欺压穷人、寄居的和孤儿寡妇（出２３：６、９；诗８２：２—４），人若有争讼来听审判，审判官就要定义人有理，定恶人有罪（申１６：１９；２５：１）。定恶人为义的，定义人为恶的，这都为耶和华所憎恶（箴１７：１５、２６；１８：５；２４：２４）。因为耶和华是公义的，他喜爱公义，正直人必得见他的面（诗１１：７；３３：５；９９：４；耶９：２３）。他的右手满了公义；公义和公平是他宝座的根基（诗４８：１１；８９：１４；７９：２）。神是公平的，他不偏待人，也不受贿赂（申１０：１７；代下１９：７），富足的与贫穷的都是他手所造（伯３４：１９）。他不单只看人的外貌，因为他是看人的内心（撒下１６：６；代上２８：８）；诚然，他察验人的心肠肺腑（诗７：１０；耶１１：２０；２０：１２）。有一天他要以公义审判世界，以公正审判万民（诗９：８；９６：１３；９８：９）。他因公平而崇高，因公义而显为圣（赛５：１６）。

罪人与义人

然而，如果神的公义包括以上所说的那些，即他按他自己的公平与公义，以他自己的准则来对待万人，那么人怎么能在神面前称义，并且从他面前领受永生呢？

关于世上所有的人，无一例外，都干犯了神的律法，并该受神所定的刑罚的事实是毫无疑惑的。因为亚当的悖逆，所以不义的洪流就不断波及全人类。从小到大，人心所思想的尽都是恶（创６：５；８：２１）。所有生下来的人都为不洁，他们都偏离正路，没有行义的，连一个也不有（伯１４：４；２５：４—６；诗５１：７；１４：３）。没有不犯罪的人，也没有一个人能说他自己已经洁净了他自己的心，脱净了他自己的罪（箴２０：９；传７：２０；王上８：４６）。如果神究察罪孽，谁能站立得住呢（诗１３０：３；１４２：２）？如果人的情形是这样，他怎么能在神面前被称义呢？

虽然如此，在旧约中也屡次清楚地声称全人类的罪恶与不义，又提到人心里的公义与正直，以及这些人是生活在满了怨恨的环境中。挪亚在他那时代被称为义人，是个完全人（创６：９；７：１）论到约伯，神亲自作见证，世界上没有一个人象他那样正直、敬畏神、远离恶事（伯１：１、７；２：３）。在诗篇中也提到一小撮义人与恶人作对，在恶人手中受尽了苦头（诗１：５；１４：５；３２：１１；３３：１；３４：１７及他处）。箴言书继续论到在人们中间有相同的善恶对照（箴２：２０—２２；３：３３；４：１８；１０：３等等）。先知也是这样的在忠于耶和华的少数人，与大多数拜偶像行恶的人中间加以区分（王上１９：１８；赛１：８—９；４：３；６：５）。以西结在义人与恶人之间，特别描述出一显著的区分，他这样做的意思并不是指着百姓的整体，乃是指着单个人（结３：１８以下；１８：５以下；３３：８以下）。

旧约中所介绍并不只是这件事而已。更令人惊奇的是，这些义者（心里正直的人）一点也不惧怕神的公义，从不畏惧他们将被他的审判所除灭的事实。当然，对于那恶者，公义对他们来说则是可怕的（赛５９：１６—１８；耶１１：２０；２０：１２；诗７：１２；９：５—６；２８：４；１２９：４）。但是圣徒以此义为他们向神祈求的根据；他们祷告求神应允他们的呼求，并使他们得蒙拯救，因为神是显公义的神（诗４：１；１４３：１），他们也盼望神坚立义人，因为他是公义的神，并察验人的心肠肺腑（诗７：９），并拯救他们（诗３１：２），救赎他们（诗３４：２２），判清他们的案件（诗３５：２３以下），赦免他们（诗５１：１６）。垂听他们并复苏他们（诗１１９：４０；１４３：１），且将他们从患难中救出来（诗１４３：１１）。

义人向神呼求公义，有时更进一步地被描述为，按他们的公义来拯救他们。约伯不承认自己是有罪的，他认为自己的行为乃是纯洁公正的（伯２９：１２以下；３１：１以下）。结果神也认为约伯较他两个朋友为义（伯４２：７）。在诗篇中我们时常听到这样的话，说：主耶和华啊，按我的公义审判我，按着我的公正报答我（诗７：９；１８：２０—２５；２４：４—６；２６：１；３７：１８；及他处）。以赛亚书中也提到百姓的悲叹：我的道路向耶和华隐藏，我的冤屈神并不查问。但是先知以赛亚受神差遣到他们中间，对他们宣告情形并不是如此。先知宣告说，他争战的日子已满了，他的罪孽赦免了（赛４０：２），耶和华使他的公义临近，他的救恩必不迟延（赛４６：１３）。正如以神的救法，不断地干涉到圣徒的生活，使他们的判语从神面前发出（诗１７：２），为困苦与压迫的人伸冤（诗１０３：６），结果为他百姓的冤屈执行公义（耶５０：３４；５１：３６；弥７：９）。耶和华要在万国眼前露出圣臂（赛５２：１０），从他的口中发出公义的言语，藉着公义他要建立他的百姓（赛４５：２３；５１：５）。他是公义的神又是救主（赛４５：２１）。公义、能力唯独在乎耶和华，他们一切的义都是从耶和华而来，也必因耶和华得称为义，并要夸耀（赛４５：２４、２５；５４：１７）。

因此从旧约中可清楚看出，不单在以色列有义人，而且这些人也为他们的幸福与救恩仰望神的义。这似乎令我们感到有些惊异,因为我们很容易认为神的公义与他的仁慈是相冲突的。

他们很容易想到被神的公义所定罪，又因他的怜悯而得救。但旧约的圣徒却并没有作这样的对比。他们乃是将神的公义与仁慈、善良与真理、恩典与信实紧密的联结起来（诗３３：５；４０：１１；５１：１６；８９：１５；１０３：１７；１４３：１１；耶９：２４；何２：１８）。他们说耶和华有怜悯有公义（诗１１２：４；１１６：５），而他的拯救就显明了他的公义（诗５：１１；撒上１２：７；弥６：５）。那就是为什么耶和华的公义和他的恩慈一样地受到不断的赞扬（诗７：１７；２２：３１；３５：２８；４０：１０；５１：１６；７１：１５等）。

人因神的恩约才成为义——旧约圣徒的立场

怎能有这回事呢？一切有罪的人怎能站在神的面前成为被称为义的人呢？在他们那方面怎能有公正呢？又按照神的公义，他们是如何除掉罪孽而与神有交通呢？

是不是因为旧约以色列人有圣殿在他们中间，又热心地用公牛作祭物而导致的呢？以色列中有许多人相信这样作的功效，因此就结论说邪恶无法临近他们。但奉耶和华之名兴起的先知却不这样教导百姓。当以色列人因外部的特权自骄自傲时，先知都异口同声地宣告说，那是靠不住的芦苇，人若靠它，就必刺透他的手。先知阿摩司说，以色列人啊，我岂不看你们如古实人吗？我岂不是领以色列人出埃及、领非力士人出迦斐托、领亚兰人出吉珥的吗？（摩９：７）？先知耶利米对那些相信谎言说耶和华的殿、耶和华的殿的虚伪之人说，所以我要向这称为我名下，你们所依靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样（耶７：１４）。再者，论到献祭，在以色列的圣徒知道得非常清楚，这些东西不能讨耶和华的喜悦（诗５１：６；４０：９）。藉着先知的口，耶和华亲自说：你们所献的许多祭物，与我何益呢？公绵羊的燔祭，和肥畜的脂油，我已经够了；公牛的血，羊羔的血，公山羊的血，我都不喜悦（赛１：１１；６６：２、３；耶６：２０；何６：６；摩５：２１；弥６：６—８；箴１５：８；２１：２７及他处）。

旧约圣徒得救的盼望，是根据他们自己的义吗？那就是为什么他们对未来有如此盼望的原因？他们以为他们的善行能经得起神的审判吗？当我们观察的时候，这种心思或许一时出现在我们的脑海中，正如在约伯身上，他们认为他们是非常的无辜（伯２９：１２以下；３１：１以下），时常求诉于自己的正直、信实与公义（诗７：９；１８：２１；２６：１；１０２：２等），时常说自己是有理的（伯２７：２；诗１７：２；２６：１；３５：２４；４３：１；赛４０：２７），又说耶和华是如何地称他们为义（赛５３：４—６；５９：１２；６４：６）。但是当我们彻底思考这思想的时候，我们就更了解这根据是站立不住的。

究竟这些旧约圣徒是靠赖他们的义，同时又谦卑地承认他们自己的罪。约伯不但说到他自己年幼时的罪，到末了他也憎恶他自己，并在尘土和炉灰中懊悔（伯１３：２６；４２：６）。大卫在诗七９、１０中说到自己的正直，但是在别处他却弃绝了所有的义，在神面前承认自己的过犯，并唯独赞扬他的罪得赦免（诗３２：１１）。但以理并没有根据他自己的义来求神，乃是根据耶和华的大怜悯（但９：１８）。以赛亚是以色列的圣者，曾认罪说他自己的义就好象破烂的衣服，又说以色列人都好象羊走迷，各人偏行己路，耶和华使他们的罪孽都归在他圣仆的身上。作诗的人在诗一三○３—４中说，如果耶和华究察罪孽，无人能在他眼前站立得住，但在他有赦罪之恩，要叫人敬畏他。所有旧约圣徒都承认神刑罚以色列是公正的，因他们和他们的祖宗都犯罪背叛他（摩３：２；哀１：１８；拉９：６；尼９：３３；但９：１４等）。

当以色列的圣徒提到他们的义时，他们也想到他们在耶和华面前正直公正的行为，这是不错的，他们甚至向那试验人心的耶和华祷告，要他鉴察他们，看他们有什么恶行没有（诗７：９—１０；１７：３；１８：２１—２５）。但是他们的义与公正，意思并不是指着道德上的完全，即如后来法利赛人所说的那样；他们乃是想到道德上的公正，即以宗教上的正直为根源的道德，换言之就是以信而来的义。这也从义人常常被称为贫穷的、困苦的、受压迫的、信实的、谦卑的与温柔的事实上看出来。敬畏耶和华的人、除了神之外没有其他的盼望。他们和后来耶稣所称之虚心的人、哀恸的人、劳苦担重担的人，以及小孩子，都是同一等人（太５：３以下；１１：２５、２８）。

这些人的特征，并不是说他们没有罪，乃是说在世界各处受欺压与逼迫当中，他们投靠耶和华，并唯独在他里面寻求他们的得救与祝福。除了他们的神之外，没有人能来拯救他们，他们自己不能，别人也不能搭救他们。因此神是他们的神，是他们的日头与盾牌，是他们的避难所与高台，是他们的岩石与力量，是他们的救主与一切荣耀（诗１８：２；７３：２５以下）。他们是他的民，是他草场上的羊，是他的仆人，是他的受惠者（诗３３：１２；９５：７；１００：３）。他们仰望神的拯救，抓住他的话，喜悦他的律法，唯独盼望从神得到一切所有的。他们不象后来的法利赛人抵挡神、坚持他们的权利，乃是站在神的一边与神同盟，抵挡神和他们自己的仇敌。

当这等人在祷告祈求中，是依靠自己的义，也依靠耶和华的义时，意思就是说，主耶和华要凭着他所立的约，必定要秉着公正来对待他们的仇敌，因为这约是以神的名立的，并他们要以敬畏他的名行事为人。神拣选他的百姓，并不是以数目的多寡，也不是按他们的公义与正直来作标准，乃是甘心、自愿的爱他们，也是因为他向他们列祖所起的誓（申７：７以下；９：５—６）。神与百姓所立的约，唯独根据他的美意。基于这个约，不可否认地，神必定要支持、保护他的百姓，并将应许给亚伯拉罕的救恩赐给他们。那时他对亚伯拉罕说：我要与你，并你世世代代的后裔，坚立我的约，作永远的约，是要作你和你后裔的神（创１７：７）。

所以神的公义是以色列人在受压迫时所常依靠的，就是凭着所立的约，也就是神有义务要拯救他的百姓脱离一切的仇敌。神有这种义务，并不是由于他百姓的缘故，乃是由于他自己的缘故。他不再是自由的；他甘愿和他的百姓发生关系，所以他要对他自己负责，对他自己所立的约与所起的誓，对他自己所说的话与所作的应许负责，虽然他的百姓有诸多的不义，但他仍然是他们的神。因此我们时常在圣经中读到，神将应许百姓的好处赐给他们，乃是为了他的名、约与荣耀的缘故（诗２５：１１；３１：３；７９：９；１０６：８；１０９：２１；１４３：１１；赛４９：９、１１；耶１４：７、２１；结２０：９、１４、２２、４４；但９：１９及他处）。纵使百姓不忠、对神背道，但他还是记念他的约，并永远地坚守之（诗１０５：８；１１１：５；赛５４：１０）。敬虔之以色列人所求诉之神的义，与神的仁慈、救恩并无冲突，乃是有关连的，并与神的真理与信实有密切的关系。神的公义令神对自己的话及应许负责任，是完全出于爱（恩典）来使他百姓脱离罪恶的压制。

所以，神在过去屡次拯救以色列人脱离他们的仇敌（出２：２４；士２：１；赛３７：２０）。当神在他百姓中建立起他的国度时，神将要成就更多的事。由于他自己的公义（因为他是公义、信实的神）他要与百姓立新约，赦免他们的罪，将圣灵浇灌在他们身上，使他们走在他自己的道路中（耶３１：３１—３４）。但是神这样作并不是为他百姓的缘故。乃是为了他自己，也是为他大名的缘故，唯有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶（赛４３：２５）。神亲自将以色列人所要求的义赐给他们（赛４５：２４、２５；４６：１３；５４：１７）。我造新天新地，从前的事不再被记念，也不再追想（赛６５：１７）。在那些日子，犹大必得救，以色列也安然居住，他的名必称为耶和华我们的义（赛６２：２；耶２３：６；３３：１６）！

人因神的义而成为义——新约圣徒的立场

神自己将义赐给他的百姓，并称他们为义的这种思想，在新约中达于更圆满的发展，那就是当基督来世时，以他的生与死为教会尽诸般的义。

耶稣自己出来传道时说，日期满了，神的国近了（可１：１５）。他说这话的意思并不仅是说国度即将来到，而且也是说，在原则上，神的国在他的位格与工作上已经来了。因为基督就是弥赛亚，而其中有关耶和华仆人的旧约预言已经应验了（路４：１７—２１），现在藉着他的工作予以证实。因为当他医治病人、叫死人复活，赶鬼、向贫穷人传福音、赦罪，这都证明他是预言中的那一位，并且证明神的国已经来到世上（太９：２；１０：７、８；１１：５；１２：２８）。在基督所赐给的恩益上，在属灵与属物质的救赎上，已经清楚地说明了这就是天国的财宝。

在天国的财宝中，耶稣特别提到了义，在太六３３中，此义与神的国和他的义有极密切的关联，正如在别处所说，先求他的国和他的义，那就是在３２节所说之天父的义。神藉着基督所分配的恩赐与产业，就是他的国度并国度中的义。凡寻求并找着神国的人，同时就得到了作天国子民所必须的义。

那就是为什么耶稣在他处说，得着那义的人，就得着了进神国的条件。我们读到耶稣所说，你们的义若不胜过文士与法利赛人的义，断不能地天国（太５：２０；参较太７：２１；林前６：１０；加３：１８、２１；弗５：５；启２２：１４）。耶稣向门徒所要求的义，是十分不同的义，较犹太人所同意之律法外部的履行，更为亲密。这个义是完全也是属灵的，正象天父的义（太５：２０、４８）。可是当耶稣以这样的义作为进天国的必要条件时，他并不是说一个人可以靠自己的能力来成全这义，如果那是必要的，那么他就不是弥赛亚，也就不是福音了。基督的目的，乃是在神国属灵的性格上、完全上予以发扬光大：一个人若不完全与神的律法相协调，并享有完全的义，那么他是无法进神国的。

一方面此义是进神国的条件与要求，另一方面也是那国度的恩赐。将天国诸般好处以及天国的义赐给人的乃是基督。神的国度以及神国的义，就是神的义（太６：３３），正如父神将国度赐给基督，照样基督也将这国度赐给他的门徒（路２２：２９；１２：３２）。因为父爱子，就将万事交在他手中（太１１：２７；约３：３５；１３：３；１６：１５）。但是父已将万事赐给他。因为他是人子（约５：２７），那就是藉着顺服以致于死，达成了他的使命。他来不是要受人的服事，乃是要服事人，并且舍命作多人的赎价（太２０：２８）。他死在十字架上，要让他的身体遭到破坏，他的血被倾倒，为的是要使新约得以建立。他百姓的罪得以赦免（太２６：２６—２８）。

根据基督为父神所委派，以及他自己的舍命，在他死以后，他将天国诸般的好处赐给他的门徒。他不但医治病人，也赦免罪恶，并将永生赐给他们。他没有将这些好处赐给那自以为义的法利赛人，乃是赐给税吏和罪人、劳苦担重担的人、虚心的人，以及饥饿慕义的人。他来不是召义人悔改，乃是召罪人悔改（太９：１３），并寻找拯救失丧的人（路１９：１０）。叫人进天国，并得天国一切好处的，不是自以为义，乃是重生、相信与悔改。重生的本身乃是圣灵的恩赐与工作（约３：５）。

在福音中所启示的神之义

圣灵在五旬节一浇灌下来，使徒们就立刻开始传扬被钉十字架的基督为神所高举的君王与救主，为的是要叫以色列人悔改并罪得赦免（徒２：３６、３８；５：３０—３１）。救赎的事件在基督的死上发生后，这件大事的意义，在复活以及圣灵引导之下，为使徒充分地解说并阐明此意义。在使徒当中解说最清楚的莫过于保罗，他是在第八天受割礼,是以色列族便雅悯支派的人，是希伯来人所生的希伯来人，就律法上而言，他是法利赛人，就热心而言，他乃是逼迫教会的，就律法的义来说，他是无可指责的，只是他先前以为于他有益的，现今都因基督而当作有损的（腓３：５—７）。

根据保罗自己的见证，曾为律法的义挣扎多年并大发热心。在这条路上他有长足的经验。就律法上的义（腓３：６），并从律法上所得到的（腓３：９；罗１０：５；９：３２），按人的标准来评估，他是无可指责的。没有人能够说什么来抵挡他，相反地，他乃是为人人所称羡。如果他这样继续下去，他必被人尊敬得到声威，在以色列民中飞黄腾达。他已经从律法上有所获得（７节），但当神乐意将他的儿子启示在他心里的时候，他就以认识主耶稣基督为至宝，并丢弃过往一切律法上的义，神那为有损的，只为得着基督。并且得以在基督里面，不是因为自己有在律法中的义，乃是有信基督的义，即因信神而来的义。

为什么因信律法而来的义是不够的呢？使徒保罗不只一次地在别处作了解释。律法本是圣洁、属灵、良善的，但人却是属乎肉体的，是卖给罪了（罗７：１２、１４）。律法不能复苏人，也不能藉之除掉罪，因为律法既因肉体软弱就有所不能行的（罗８：３；加３：２１）。律法是有所要求，那是不错的，但它只能命令无法赐予，不能为人带来什么好处。律法怎能说行这些事的必因此活着（罗１０：５；加３：１０、１２）。然而律法本身不能将这生命赐给人，因为肉体不服神的律，且也是不能服（罗８：７）。律法不但不能使人称义，并将生命赐给人，反而成为罪的权势（林前１５：５６）。如果没有律法就没有罪与过犯（罗４：１５；７：８）。但是在人犯罪的情况中，律法就挑起了罪使人生发欲望，并叫人渴慕所禁止的事；或者说，活在人里面的罪，趁机听从内心的欲望而犯出罪来（罗５：２０；７：８；加３：１９）。结果律法所能作的，就是叫人知罪（罗３：２０；７：７），惹动忿怒（罗４：１５），并将人置于咒诅之下（加３：１０）；但无人因行律法而称义（徒１３：３９；罗３：２０、２８；８：３、８；加２：１６；３：１１）。按照律法的审判，全世界都在神面前有罪，并应受刑罚（罗３：１９、２０）。原来神的忿怒从天上显明在一切的不虔不义的人身上（罗１：１８；弗５：６；西３：６）。

如果这就是根据神的律法在人身上所宣告公义的审判，那么谁能得救呢？正如耶稣在太十九２６中所说，所以保罗也有这样的回答：在人不能的，在神凡事都能。对神不可能的，也是成为可能，神虽然称罪人为义，但他自己还是完全公义的（罗３：２６；４：５）。神在他圣洁的律法中，极端严厉地加以谴责的就是称恶人为义（申２５：１；诗８２：２；箴１７：１５；赛５：２３），但他自己所说的，他却没有作到（出２３：７）。神的确这样作了，即称恶人为义，可是他这样作并不危害他的公义。福音的奥妙之处就在于此。

神不单只在律法中，也在福音中宣告他的义。他的义不需要律法在福音中显明，也用不着律法有所提供，明显是与福音相抵触的（罗１：１７；３：２０）。这个福音很早就已存在，早在伊甸园时就有了福音。在福音中所显明之神的义，有律法和众先知，以及全部的旧约圣经为证（罗３：２１）。亚伯拉罕在尚未受割礼时就得称为义（罗４：１以下）。大卫也描述到那在行为以外蒙神算为义的人是有福的（罗４：６）。哈巴谷也说到，义人必因信得生（罗１：１７；加３：１１）。但如今（罗３：２１、２６）神的义已经显明出来，因为基督已经显现出来，神又使他成为我们的公义（林前１：３０）。

所赐给以色无列人的律法，是要帮助神的义在福音中得到完全的彰显，因为挑起罪恶叫人知罪，惹动忿怒，并置人于咒诅之下来说，律法本是训蒙的师父，将我们领到基督面前，为的是那些受其教导的人，在日期满足时归向基督，因信称义（加３：２２—２５）。如此说来，人受律法管教的准备，而等候福音的出现。但是从神那一方面来看，律法也是为了应许的应验而效力。因为在基督降世以前，神在他长久的忍耐中，任凭列国各行其道，同样，神也忽视并允许他百姓的罪，没有按他们所当受的刑罚他们（罗３：２５）。那就是为什么神必定用另一种与律法完全不同的方法（即福音）来彰显他的义（罗３：２５—２６）。藉着律法他将一切都圈在罪里，为的是叫得产业的应允赐给相信的人，这不是因为律法的行为，乃是因着相信基督（加３：２２；罗３：９；１１：３２）。

因此神在福音中所彰显的义，尤其特性。这个义是发生在律法之外，但却与律法相调合（罗３：２１）。这个义必定有所谴责，也必定有所保守。它乃是神公义的彰显，也是神恩典的彰显（罗３：２３、２４）。唯有这样，神才可能称恶人为义，并且他这样作更表明他是公义的（罗３：２６；４：５）。客观方面，这事的发生是由于基督用他的血所提供的和好；主观方面则是相信基督就算为义（罗４：４—５；加３：６）。简言之，神在福音中所显明的义，包括着赐给信心的义，这义与因行律法而得的义完全相冲突，也与人的自义相冲突（罗３：２１；４：２—６；９：３２；１０：３；腓３：９）。那乃是因信基督从神而来的义（腓３：９）。

由基督的义而称义

因此，在论罪人因信称义的教训中，全部的重点都集中在称义是神恩典的事实上，而根据此事实我们的罪与刑罚都得到解脱。如果我们是因行律法、守律法的诫命而称为义，那么我们就是凭着自己所达成的审判标准来到审判台前，而后我们就有理由自夸（罗４：２）。但圣经所教导的却十分不同。亚伯拉罕在神面前没有什么可夸的，因为他被称为义并不是因行律法，乃是因着信心，就算为他的义，并且他所得的赏赐，不是按照他的罪孽，乃是根据神的恩典（罗４：４—５）。

神在基督里所赐给我们的义，以及唯独靠此义，我们才能站立在神面前。这件事一方面是我们劳苦的果实，但在绝对的意义方面来说，乃是神绝对的恩赐。我们藉着基督耶稣的救赎，就白白的称义（罗３：２４）。 神的恩典乃是我们称义的最深根基与最终原因。但是此恩典不能视为是与神的义相冲突，乃是互相关联的。保罗就曾再三申述，神的义在福音中得以彰显（罗１：１７；３：５、２１、２２、２５、２６；１０：３）。同样，使徒约翰在他头一封书信中（约壹１：９）写着说，神是信实的，如果我们承认自己的罪，他必要赦免我们，洗净我们一切的不义。彼得在其后书（彼后１：１）中说，我们已经藉着神，并我们救主耶稣基督的义，得到了信心。

在这里包含着一个意思，那就是说公义的神在福音中已经制定了另一个公义的体制，与在律法之下所得的体制不同。此旧体制也表显了神的公义，但是所用的方法却是将神的律法赐给人，约束人要顺服此律法，结果神要按人的行为来施行审判，刑罚人或赏赐人。可是，因为罪的缘故，律法并未发生效能，所以神就在福音中设立了另外一个公义的体制。人也必须服从这新的体制（罗１０：３），但是这个体制在其本身藉着信将义赐给人，为了在神宝座前得以站立，人需要这个义。如此说来，福音是一项公义的体制,同时也是恩典的体制。恩典所包括的就是这两项，那就是神可能根据律法的条件来定我们的罪，同时又在基督里为我们开了另一条义与生命的道路。公义所包括的是这样，即如果没有义与成圣，神不能领我们到天国，但是却在基督的舍命中成就了完全的义，并且在恩典中将此义赐给我们，就算作了我们的义。基督是神爱的恩赐（约３：１６；罗５：８），同时也彰显了神的义（罗３：２５）。在各各他的十字架上，称义与恩典连结在一起，信徒的称义乃是神司法与恩慈的作为。

为了公义与恩典的合一作为，我们必要感谢基督，并他一切的恩益。为了在神的审判前站立得住，我们也需要基督的义，因这一切好处都是从基督来的。可是，我们凭信心所得的义，与神属性中的义，并与基督的神性与人性要特别地分清。因为如果神属性或基本本性的义，作为我们称义的根基，那么不但基督整个的受苦与受死失去其价值，而且创造主与受造者之间的界限亦将消失，那么二者的信实将要混淆于泛神主义的形态中，然而，藉着信心成为我们的义，并在神面前得称为义，乃是基督的受苦与受死所完成的。神已经设立基督作我们的免回祭，是藉着信并靠着他的血，那就是与神合好的一个方法，藉着流血的能力并藉着信使罪得赦（罗３：２５）。神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义（林后５；２１；加３：１３）。在基督和他子民之间互换地位。基督将他们的罪与咒诅归在自己身上，又将自己的义赐给他们。神使基督成为他们的智慧、公义、圣洁与救赎（林前１：３０）。

基督的义是如此地完全与充足一致,不需要我们来成全或补足。事实上，绝不能由我们来增添，因为基督的义是一个机体上的完整，正如律法是一个整体一样，所以若有人要遵守，就当完全遵守，若是在一条上跌倒了，他就是犯了众条（雅２：１０），照样，满足律法要求的义，也是一个完全的整体，好象耶稣无缝的外袍一样，是上下一片织成的（约１９：２３）。基督的义并不是七拼八凑出来的。要，就是全要；不要，则全不要。我们无法得到其中的一部分，然后再将我们自己的东西添进去。我们能作什么来成全基督这样的义呢？绝不是未得救前所作的善行。圣经说得非常清楚，人心从小所思想的就都是恶，从肉身生的就属肉身，体帖肉体的就是与神为敌。因为不能服从神的律法，人所有的义都如污秽的衣服。

如果善行必须扩大并补足基督所完成的义，那唯一值得考虑的行为，则将是重生之人出于信心的工作。因为信徒能够作出善工，那完全是真实的；正如好树结出好果子，那也正如善人从他心里所存的善就发出善来（太１２：３５）。信徒因被神的灵更新，就按照他里面的意思喜欢神的律（罗７：２２）。可是，从信心所发出的行为，仍然是不完全地受罪的薰染，即当信徒愿意行善的时候，就时常觉得恶与他同在（罗７：２１）。此外，所有这些善行，乃是已经完全为基督所赏赐的义，并且是以信心来接受的。我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神预备叫我们行的（弗２：１０）。

因此，关于称义这件事我们所得的安慰，就是我们所得到的整个义并不是我们自己的，乃是在基督耶稣里得到的。义并不是从我们自己带来的，乃是神在福音中显明他的义，他是藉着耶稣基督的受死而预备的。使我们得称为义的那义，乃是神的义，是在耶稣基督里因着信而得到的；既不是完全地靠，也不是部分地靠我们自己的行为，乃是出于神白白的恩赐（腓３：９；提后１：９；１１ ３：５）。如果是出于恩典，就不是凭着行为，不然恩典就不算是恩典了（罗１１：６）。简言之，基督成为我们的义，唯独藉着他的义，我们才能站立在神面前（林前１：３０）。基督藉着他的受苦与受死，为他自己及属他的人赚得了永生的权利，脱离了一切的罪孽与刑罚，并坐在神的右边。

因此，称我们为义的那个义，与基督的位格是不能分开的。离了基督自己，我们就不能够得到他所赐给我们物质上或属灵上的恩赐。若不与基督有交通，就不可能分享他的恩益，赐下一切恩益的必定是从基督而来的。为了站在神的审判前能得着罪孽刑罚的赦免，并且享有神的荣耀与永生，我们必须有基督自己，而非属基督的事，我们必须在他丰富的恩典与真理中，按照他的神性与人性、必卑与升高而占有他。被钉与得荣耀的基督，就是神在我们称义中凭着恩典所赐给我们的义。当神本着他白白的恩典，不需要我们任何功劳，乃是藉着信将这位基督一并连着他一切的恩益赐给我们的时候，就称我们为义了。神宣告我们脱离了一切的罪孽与刑罚，又赐给我们永生，叫我们得着属天的荣耀，并和他有永无止息的交通。然后我们才能站立在神的面前，就好象我们从来没有犯过罪，又好象我们达成了基督为我们所达成的顺服一样。

称义乃司法上的行为

然而，有两个方法可以叫我们得到一些事情。我们可以藉着司法的决定得到一些事情，这是根据法庭的裁判，我们早晚要得到这件事。凡在法定的条约或遗嘱中，指定了一个继承人，藉此得到未来财物转移给他的权利，但是这却只能在往后的年岁中才能得到。纵使当合法的权益与实际状况配合的时候，其间仍是有所差距，即产业是合法的，占有是实际的，但二者间仍是要等候一段时期。而在动物中却没有这样的区分，它们想得到什么就得什么。可是人却不是这样，人乃是按神形象造的，他若想占有什么或使用什么，他必须对那件事物有权利。人所拥有的尊严与特权是不容许他以抢夺的方式来生存，他乃要亲手作工，吃自己劳碌得来的饭。

以上所说在属灵方面也有所应用。因为我们与神站在各方面的关系中。他是我们的创造主，我们是他手所造的。他是窑匠，我们是他手中的泥土 。他是建筑师与工程师，我们则是他的圣殿。他是栽培的人，我们是他葡萄园树上的枝子。他是父，我们是他的儿女。在新郎与新妇、男人与女人、父母与子女、君王与臣仆等等之间所存在的各种关系，在圣经中乃是要教导我们有关一般人，特别是信徒与神之间丰富而多边性的关系。若忽略了这些关系。就会伤害我们对神的亲密关系，例如我们与神也有父子的关系，就是浪子在他迷失时期，仍具有儿子的名分，但他却是一失丧、已死了的儿子，只有当他以悔改认罪的心回到父家时，他才算是死而复活、失而又得。

但同时我们与神的关系却是合法的，他是我们的创造者，同时也是我们的赐律者、君王与审判官。圣经屡次说到这一点（创１８：２５；诗４７：３、８；赛３３：２２；来４：１２；雅４：１２）。我们的心也这样告诉我们，在我们心中的深处都有这样的律法观念，事实上律法的意识到处皆是，且古今相同。关于特殊的律法或规条，在内容上或有差距，但律法本身的观念却是没有历史的，不象时间、地点、动作、生命、善恶等有其历史一样。律法的意思是摘自人性中的一个观念而已，且是逐渐为人清楚认知。没有一个民族是那样野蛮，在某些情形中觉得自己遭受到污辱，就拿起武器来为他的权利而防卫。人对神的关系，以广义来说，也包括在这种道德意识中。每一个人在良心中都觉得自己一定要服事神，并按照神的律法来生活。每个人都觉得如果他不这样做，他就是有罪，应该受到刑罚。已被破坏的行为之约，其律法仍在每个人心中运行着。神从西乃山上所宣布的道德法律，就是将诫命的内容以及守诫命的本分，予以清楚地说明。

人与律法的关系，并不象许多人所说已经被福音消除，乃是被福音所恢复和成全了。在律法和福音间的区分，并不是说神在律法中仅显示自己为一审判官，在福音中仅显示自己为慈父。律法与福音间的关系，更不等于旧约与新约间的不同。因为在旧约中，神也对他百姓显明了恩慈的福音；律法在服事恩典之约上也有其用途，乃是赐予应许，也是出于神为父的恩宠。虽然在基督的位格中所显出之神的的恩慈，较旧约中更为明显，那是不错的，可是，一方面恩典的福音在以色列中并非为人所知，另一方面福音在基督里所显出的丰满，也并非是要消除律法与先知，乃是要成全它（太５：１７；罗３：３１）。

因此，保罗也特别强调神的义在福音中显明（罗１：１７；３；２１—２６）。律法与福音的一致性和协调，在神的义与二者所显明的事实中有所表显。在律法中，义的彰显是根据法则，按此事实就看出一不同点，行律法的人将存活；而在福音中，义的显明是在律法之外，也是根据一法则，即不靠行为只凭相信那位称恶人为义的神，他的信就被算为义了（罗４：５）。在律法中，需要人自己完全、丝毫不差的义；在福音中，则是神的恩赐所赐，在基督里完全而又充足的义。因为人不能又不愿意持守神在他律法中所具体显示的公义，所以神自己就藉着在基督里所赐下的义，来恢复并坚固他的公义。神用他的爱与怜悯来服事他自己的公义。由于他牺牲自己来满足自己的律法，在恩典中算基督的义为我们的义，所以我们就满足了神律法全部的义，使我们的罪都得到完全的赦免，并得到进入神国的确信。

司法上称义之辩证

如此说来，称义的确是神恩慈的作为，也是司法的作为，他藉着身为审判官的权柄宣布，就赦免了我们的罪孽与刑罚，并赐给我们永生的权利。天主教以及那些在人自己里面寻求部分或全部称义根基的人（即凭自己的信心、善行、在人里面的基督与生命的新原则等等来神面前称义的人），总是反对称义之司法性的宣布，总认为是不真实的，并且认为在神面前看是毫无价值的。他们辩论说，如果我们称义的根基是完全在于基督，且我们自己无任何贡献，又信心或善行或任何什么东西不是神赐给我们作为义的一部分，那么那被称为义的人就还不是真的义人，那么也就是神给予他一个不正确的判决，因为人与他被宣告的不相配。

为了反对这项疑义，从圣经中我们就观察到，称义总是一项司法的作为。圣经屡次说到罪人在神面前称义，而且圣经如此述说乃是藉用法庭中所用的字眼，且总是司法上的意义。神将诫命赐给以色列的审判官，并且叫他们称义者为义，并称那不义者为有罪（申２５：１；诗８２：２—３；箴１７：１５；２４：２４；赛５：２３） 。而且神自己也这样表明他的义，他不杀无辜和有义的人，因必不以恶人为义（创１８：２５；出２３：７；代下６：２３）。如果神的这个字“称义”，用在属灵的范围中，就有司法上的意义。例如耶稣说，智慧在行为上就显为是，那就是智慧之子总以智慧为是（太１１：１９）。耶稣在路七２９中说，众百姓和税吏，既受过约翰的洗，听见这话，就以神为义，那就是承认神是义的。在这几节经文中，并没有称义之道德上的意义。

当这个字用在罪人得救的事上时，也同样是真实的。保罗不但说神的义已经在福音中显明（罗１：１９；３：２０）， 而且他也宣称，神称那些信的人为义，这样作也显明了神自己为义（罗３：２６）并对那些不作工只相信那称罪人为义的神，他的信就算为义了（罗４：５），他将义人和罪人加以比较，然后说：谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢（罗８：３３、３４）？保罗又进一步交替使用称义与归义两名词（罗４：３、６、１１），也用成为义这名词（罗５：１９），而在罗五１８中保罗说：如此说来，因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就都称义得生命了。因此，通盘看来，称义被认为是一司法的法理行动，是属天的审判官在罪人身上所宣布的无罪开释。罪人按律法的标准来说是邪恶的，但他已经用信心来接受在基督耶稣里的义。按此审判来说他是义的。

除了圣经清楚说到称义乃是法理上之作为的事实外，对那些反对因信称义之道理的人，还要举出一项事实，即这些人有一错误的称义观念。他们说，在人以外称义的根基是对人毫无价值的，而且对那人毫无改变的力量 。但是这项攻击却又攻击到他们自己头上，因为如果他们是根据一个人的义来称那人为义，那他们自己也必定会承认那人在这世上的义是非常脆弱与不完全的，因此必定结论说，神也是根据一非常不充足的义来称人为义，且使得他自己犯了虚伪判断的罪。另一方面。根据在基督里的义所得的无罪开释，乃是一公正的开释，因为这义乃是神自己在他的爱子中所提供的。此外，虽然此罪人的称义，完全根据基督里的义，可是只有藉着信心行使的时候，人才能知道发生重大的变革。纵使被控犯了大罪的人，虽然属世的审判官也宣告他无罪，但情形却是不相同的。他对律法的关系整个改变了，所以神的称义也在人的意识中工作，释放他脱离一切罪孽的意识。

罪人称义可以说已经在拣选的旨意中发生了。在客观方面来说，基督被交给人是为我们的罪，复活是为我们称义（罗４：２５），又在福音中宣告基督为我们死的大好信息，为的是叫我们与神和好（林后５：１９）。在主观方面来说，称义是在内召中临到人，且在人的方面是用信心来接受。称义乃是救恩锁链中的一环。它一方面与预知、选召有关，另一方面也与成圣、得荣有关（罗８：３０）。因此，在神法庭中的称义，藉着信在人的意识中及时表显出来。基督所完成的义并不是在基督之外的一个死的东西，乃是包括在他位格之内的。基督从死里复活，正是为着这个目的，一等他自己的时候来到，就藉着圣灵同他自己的人分享他的恩益。一旦人信心的眼睛对此现实开通了，他与律法的关系就整个改变了。从前是贫穷的，如今藉着在耶稣基督里的富足，就忽然变成为富足了；从前干犯神一切诫命的人，忽然看见他自己脱离了一切的罪孽与刑罚；应受永远刑罚的人，看见他自己拥有了永生的权利！这样的人要和保罗一起夸赞：谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督为他们已经死了，并且从死里复活，现今在神的右边，也替我们祈求！

最后所要说的是，称义与成圣是不同的，彼此应当予以详细清楚的区分，如果忽略或消除了二者间的区分，那就是重新在人里面建立起自义，对神在基督里所彰显的神之义的完全性与充足性未作公平的处理，而将福音变成了神的律法，剥夺了人心唯一的安慰，并使人靠自己的功德而得救。信心在称义中所担任的角色，仅仅是一个接受者，就好象手接受一件东西一样；人藉着信，完全靠赖基督和他的义。圣经屡次引用信就算为某人的义这种表词（创１５：６；罗４：３、５、９、２２；加３：６），这有力的语势就是说，信取代了律法所要求而为罪人所无的义。但是关于这一点，问题就发生了；为什么这个信取代了律法所要求的义？是不是这信心有特别的价值，并且信是一件有充足美德的事呢？

有许多人主张后者的见解，也有许多人主张信的本身（不谈它的内容与对象）就能称义，并唯独凭着它本来的性格。但这确实不是圣经的教训。如果信心是凭着它的道德价值来使人称义，那么又取代了行为与功德的立场，而非与之对立。我们知道保罗是仅可能的坦白说，藉着信心在福音中所发生的称义，完全与靠律法的行为而称义是完全相反的（罗３：２０—２８；４：４以下；加２：１６；３：１１）。有时论到这问题的陈述上，是互相更换的，即藉着信称义也被认为是藉着恩称义，因此将所有的夸口与功德都除去了（罗３：２４；４：４以下；多３：５）。保罗在罗四１６中明明的说，人得为后嗣是本乎信，因此就属乎恩；这样信心就不能说是人靠着他自己本身的价值与能力而来的。最后，如果是这样来解说信能够完成这项工作，那么基督在人称义的工作中就失去其意义了。这样一来，一个人所唯一要作的事就是相信；至于他信什么就不必问了。那么信就能叫人称义，不论他是信一个偶像、魔鬼的能力或假先知。就是有人这样主张，例如不信的医生要他的病人去求路尔德庙（lourdes）（注）或其他相等的庙来医不治之症，因“信”有“医治之能”。

圣经的见证与这见解是完全相反的。最重要的乃是信心的内容与对象。信心能取代律法所要求的义，并被算为义，因为信基督耶稣被神设立为挽回祭，是凭着耶稣的血（罗３：２５），他为我们受了咒诅（加３：１３）。为我们成为罪（林后５：２１）。他死了，又复活了，现今坐在神的右边替我们祈求（罗８：３４），他又成为我们的义（林前１：３０），并叫我们在他里面成为神的义（林后５：２１）。简言之，信所以能使人称义，乃是因为在基督里所得到的义是公正的，是正如律法所要求的那样完全与充足，如今神藉着恩典在基督里藉着福音赐给我们（腓３：９）。信心能使人称义，并非由于它本身的价值，乃是由于其内容，就是基督的义。

虽然在称义与成圣之间，我们清楚看出二者间的区分是非常重要的，可是这两项的恩益却是一时一刻也无法分开的。称义与成圣在神的心目中是不能分开的，因为称义乃是人得救连锁中的一环，即神预先所知道的人，就预先定下效法他儿子的模样；他预先所定下的人，又召他们来，所召来的人又称他们为义，所称为义的人又叫他们得荣耀（罗８：２９、３０）。不论是在耶稣的位格或工作中，二者都是不能分开的；因为义并不是在基督以外的事，也不是在他以外可接受的。基督自己就是我们的义，同时他也是我们的智慧、圣洁与救赎（林前１：３０）。我们不能只接受基督的一项恩益，而不接受其他的恩益，因为这一切的好处都包括在他里面。凡凭信心接受基督为他的义的人，同时也是接受为他的圣洁（即成圣）。你不可能一部分一部分地接受基督，凡占有基督的人，就是占有了整个基督，而那缺乏基督恩益的人，就是缺乏了基督。最后，凭信心也看见称义与成圣彼此间不可分的关系。论到称义，目前所讨论的信心，完全是论其宗教上的性格，乃是信赖神的恩典，认为是接受基督交接受由神在他里面所赐给的义，那是不错的；但如果信心真是这样又如此作了，那么这信心就是活的与得救的信心，且这明显是神的工作（约６：２９），并且在善行上表显出信心的实际与能力（加５：６；雅２：２０以下）。使人称义与使人活着，并不是同一件事；但正如罪与死是有密切的关联，所以，义与生命也是如此。义人必因信得生（罗１：１７）。因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了（罗５：１８）。

称义所包含的二项祝福——罪得赦免与永生的权利

因此，称义包括两项恩益：罪得赦免与永生的权利。二者彼此有关联，并彼此保持同一的关系，正如基督被动与自动顺服的工作保持同一的关系一样。基督不但恢复了亚当之过犯所丧失的一切，而且他也完成了亚当所应当却未完成之律法上的要求，那就是永生。凡相信基督的人，藉着信心就接受了罪的赦免（太９：２；罗４：７；弗４：３２），就在那一霎那也同时得了永生（约３：１６、３６）。

大多数的人对于罪得赦免都予以轻视。他们认为神赦免罪是理所当然的，并且说神对人的不完全是睁只眼、闭只眼；他们认为神赦免人的罪是势在必行，否则就证明他自己不是一位慈爱的神。但是由于生活上的经验，就教导他们这些人另外一些其他的事。即如真正的赦免在我们这一方面需要作许多的事，并且暗示我们很难胜过自己。别人触怒我们的这种感觉，在我们里面往往得不到伸张；不应当影响我们的却影响了我们，那些令我们伤心的事，也只有让它过去了，这种情形是真的。我们的正义感与荣誉感并没有消失，只是被扭曲至错误的方向，这也是真的。还有，我们可能深深地受到一些事的触犯，就觉得自己的荣誉、品格以及名声受到干犯。要想将我们心中的怒气排除，并且诚恳、完全地赦免、忘记这干犯，以致永远也不再想起，这实在需要费许多的挣扎。赦免总是以干犯权利为前题，并包含豁免应受的刑罚。

以上所说在人这方面都是真实的。但是，当罪与赦免关系到神的时候，其内容就更为重要了。神也要求一个权利，而在凡事上人都要承认此权利，并如此地服事他、荣耀他。这个权利乃是所有的权利与律法的根基；凡干犯此权利的人，就是干犯了律法的整个体制，也就是干犯了世界的整个道德结构，因为这道德结构的来源与次序是在神里面。凡如此了解到罪的人，与以圣经的亮光来看罪的人，他对罪得赦免的重要性看法就不同了。这样一个人很难相信罪得赦免，因为这与事态的性质相反。第一，他自己的心要定他的罪，并宣告他在神面前是有罪的。其次，律法要在他身上宣布咒诅，并判定他是该死的。然后有撒但来控告他，由于撒但的控诉，就将他领到审判与律法面前。而人也无法帮助他，他只有孤独一人看见自己的罪。在这些事情的背后，他听见神公义的声音找到了他、追到了他、抓到了他，并且将他交给审判。回顾这些并经历了这些之后，有谁还能够相信他所有的罪能得到完全的赦免呢？

但是，基督教会相信罪必得赦免，使徒信经就说：我信罪得赦免。虽然我不懂，但我相信。虽然我的良心控告我犯罪，违背了神所有的诫命，一条都没有遵守，而且还倾向诸恶，但我还是相信罪得赦免。教会作此信仰的承认，是有相当根据的。凡在基督之外寻求罪得赦免的人，他虽能愿望或盼望，但却无法心悦诚服地相信。他将罪得赦免与对罪睁只眼闭只眼的情形混为一谈，就侵犯了罪的严重性。但福音告诉我们，神能赦免人的罪，也的确赦免了，因为他的权利已经由基督所完全证实。神的圣洁必须得到满足，并不是说就不需要赦免，乃是为赦免预备一条道路，使之确保并使我们相信，而且是毫不动摇地相信。因此，我们一切的罪得赦免，乃是完全的，以致圣经中说到，我们的罪将永不再被记念，将被丢在背后（赛３８：１７；４３：２５；来８：１２）。耶和华未见雅各中有罪孽，也未见以色列中有奸恶（民２３：２１）。

赦免已经包括在神的心意中，并且在基督的复活上，公然地向全教会宣告（罗４：２５）。同时也是在福音中宣布（徒５：３１），又分赐给每一个相信的人。纵然信徒所有的罪都得赦免，但他还是必须每天继续地以信心支取罪得赦免的恩典，如此他才能享有罪得赦免的确信与安慰。如果我们能有一种“一次改宗就永远改宗”的态度，按我们心所愿地去过我们的生活，那倒是简单容易；有许多人根据过去的经验生活，并且感到满足，这确有其事。但这却不是基督徒的生活。在基督耶稣里的义，以及圣灵在我们里面所栽种的信心，都是活泼有生气的。将来我们要得到罪的赦免，以及罪赦免的确信，是唯独藉着与神有交通以及运用得救的信心。因此，耶稣叫他的门徒要在祷告中祈求罪得赦免（太６：１２），谦卑地承认我们的罪，而神为了要证明他的信实与公义，他必要赦免我们的罪，洗净我们一切的不义（约壹１：９）。为了使我们时常觉知因罪得赦免而得到的恩益，基督在祈求之外又加上一句：如同我们免了人的债。这附加的子句并不成为求神救我们脱离罪恶的根据，也不是成为求神衡量我们的标准，乃是描述一个为祈求罪得赦免，而享有恩益之人所当有的心情。只有这样，我们才能体验到神在基督里赦免我们的罪之牺牲有多大；只有当我们从心里根除所有的敌对，诚心地赦免一切亏待我们的人，如此我们才能够重视神为我们所成就的。因此，我们才能够以完全诚恳的心赦免我们的邻居，来求这个伟大而有价值的恩益。罪得赦免是立刻在神里面发生的，这是不错的，但神赐给我们的赦免乃是要我们在一生当中以信心与悔改来不断地支取。当我们赴圣餐时就证明了这一点，因为圣餐屡次地要我们记念，基督为叫我们的罪得赦免，舍了他的身体，并流出他的宝血（太２６：２８）。

罪得赦免的另一方面，就是永生的权利。当约翰说到此点时，他是特别说到由神所生，并由圣灵在我们里面栽植的新生命（约１：１３；３：５；约壹１：１—３）。但保罗却往往用另一个意思说到作神的儿女。他的意思是说，神根据在耶稣基督里的义来接纳我们为他的儿女与后嗣。

在罗马人当中的家庭，彼此之间有非常显著的不同。每一个家庭都有他自己的特权，特别是他们宗教上的习惯。因此，一个小孩子若要到另外一家去，必须办理正式的手续，亦即生身父亲将孩子卖给另一个人，成为那孩子的父亲。可是只有等到生身父亲去世时，那过继的手续藉着对公众的声明后才生效。只有这样，这孩子才能够从这个家庭卸下责任，服从另一个家庭里的责任。

大概使徒保罗是从这种情况中得到了有关儿子名份的观念，所以清楚的说明了信徒与神之间的新关系。旧约中以色列人已经有了儿子名份的特权（罗９：４），因此以色列常常被称为神的儿子（出４：２２—２３；申８：１５；何１１：１等）。但是这种儿子的名份，是新约中的一项祝福，因为旧约的信徒仍在律法之下被看守（加３：２３；４：１—３）。如今在日期满足时，基督已经来了，置己于律法之下，亲身担当了律法的咒诅，为的是要救赎那些在律法之下的人，并叫我们得着儿子的名份（加４：４—５）。基督藉着他的死，买赎我们脱离律法与罪恶的辖制，所以如今我们是属于另一位，就是从死里复活的主（罗７：１—４），并被神接纳为他的儿女与后嗣（加４：７）。如此我们也已经领受了神儿子的灵，收纳为儿女的灵，即如属于这产业的灵。由于这个灵我们才知道自己有儿子的名份，有胆量称神为阿爸父，并继续为神所引导（罗８：１４—１６；加４：６）。

既然得儿子的名份是在神儿子的计划中有根有基（弗１：５），所以儿子的名份将一直延伸到未来。信徒纵然已经是神的儿女，并且有了作后嗣的特权（罗８：１７；加４：７），可是他们与万物都在等候神众子的显现，那就是他们身体的得赎（罗８：１８—２３）。只有在死人复活，身体完全得赎的时候，儿子的名份才得以完全。

因信称义而得的安慰

唯独藉着信而称义的恩益，对基督徒来说有莫大的安慰。信徒的罪得赦免，对将来有盼望、对永远的救恩有把握，这都不在乎他在今生所达成之圣洁的程度，乃在乎神的恩典与基督耶稣之救赎中的稳固恩典。如果这些恩益是从基督徒的善行而得着，他就一辈子都没有把握，因为就是那最圣洁的人，在完全的顺服上也仅具一点点起步而已，照这样看来，信徒就要在恐惧与焦虑中受折磨，永远也无法得着基督所赐给他们的自由，但虽然如此，他们既然不能没有把握的活下去，就必然求助于教会或神父、弥撒或圣礼、宗教仪式或习惯。这诚然是天主教会内外数以千计之基督徒的光景。他们对于白白称义的荣美与安慰，一无所知。

但那些目睹这称义之恩益的信徒，其所观察的就截然不同了。他谦虚的承认那些善行（不拘是在情感上的冲动、内心的经验，或者是外部的行为），总不能作为信心的根基，而仅是信心的果实而已。他的得救是在基督耶稣及其义中确定了，因此就永不动摇。他的房屋是建造在磐石上，因此雨淋、水冲、风吹都不能使之倒塌。当然，这种认信，正如其他的信条，可能会被误用。如果将接受耶稣基督及其义的信仰，当作是历史上之真理的理性上的认可，那么人仍然能够冷酷、无动于衷地与之并立。他无法从这种理性上的信心中表现出什么善行来，事实上他也不能够接受基督。但是，真正的信心却能够驱使人感到有罪，并愿接近基督，而这信心是唯独出于神的恩典，且颂场夸赞罪的白白赦免，此时才能生出真的善行来。

唯独在基督里以神的恩典为依据的信心，并且确实觉知罪得赦免，才是与真正善行视为平等的真信心。只要我们容许罪得赦免的全部和部分靠赖我们所喜欢感情上的冲动，并依据我们所作的善行，那么我们就还是继续地生活在恐惧中，还不是家中的儿女，出于爱心地工作，仍然是奴仆，是为得工价才作工。这样一来，我们所行的善就不是单纯仅为那是善事而作，即仅因神的缘故而行善，乃是为了个人的利益而行善，为要藉此在神面前邀功、受人瞩目。但是，当我们凭信心了解到我们的得救，完全是在乎神的恩典并基督的义时，一切就都改观了。那时，我们就要停止建立自己的义，也不再为自己作成得救的工夫，因为这些事在基督耶稣里已经大功告成了。在基督里确实知道了这个救恩，我们才能在善行上全力以赴，为的是要荣耀我们的父。我们行善不是为自己，乃是为主的缘故，我们是属于那从死里复活的基督，叫我们结果子给神（罗７：４）。我们因律法，就向律法死了，叫我们可以向神活着（加２：１９）。那诚然是善行，是出于信心的善行，是按神旨意作的，并且也是为了荣耀神。

因此，基督徒在称义中所得的自由，里面包括着他是从律法的要求与咒诅中得到释放。基督徒从律法中得到释放，意思并不是说他可得到心所愿的去生活，即按现今人所说，他可以按罪性过生活，相反地，信徒乃是愈发比以前更受到律法的约束，因为信心并非使律法失效，乃是更坚固律法（罗３：３１），并且使律法的要求成就在那些不随从肉体，只随从圣灵的人身上（罗８：４）。在罪上死了的人，岂可仍在罪中活着呢（罗６：２）？信徒与律法之间的关系，与他从前律法所站的关系完全不同。他受律法的约束是出于感恩，但他却脱离了律法的要求及其咒诅。

在这一方面，新约的信徒事实上较旧约的圣徒更占优势。在旧约宗教中大部分被描述为敬畏耶和华，而信徒也往往被认为是耶和华的仆人。他们是家庭中的儿女，固然不错，但却是小孩子，因此他们象仆人一样被放置在看护人的监管之下，直等到父所预定的时候来到（加４：１、２；３：２３、２４）。及至时候满足，神就差遣他的儿子，为女子所生，且生在律法之下（加４：４）。他为我们尽了诸般的义（太３：１５） ，替我们受了咒诅（加３：１３），并替我们成为罪（林后５：２１），基督救我们脱离律法的要求与咒诅， 而且他完全地作成了。我们不再是律法的奴仆，我们向律法已经是死了，如今我们乃是基督的仆人，向神活着（罗７：１—４；加２：１９）。我们不再在律法之下，乃在恩典之下（罗６：１５）；基督也释放了我们，叫我们得以自由（加５：１）。这样的命令不再约束我们。我们如今是凭信心过生活，但我们的行动还是依据律法，因为按着我们里面的意思，我们是喜欢律法的。如此，律法对于信徒来说，就不是相敌对的。律法不再控告他们，因为基督已经担当了这罪孽，并满足了律法的要求。律法不再定他们的罪，因为基督已经亲自承担了律法的咒诅与一切的刑罚。就是撒但也不能再凭律法来控告弟兄。如果有神称他们为义，又有基督为他们死了，又得了荣耀，并在天上为他们祈求，那么还有谁能控告神所拣选的人呢？

同时，信徒与律法的要求及其咒诅之间的关系，由于称义而发生了变迁，且对于万事万物及全世界的关系也改变了。当我们与神站立在正常的关系中时，我们也就与世界立于一正常的关系中。在基督里的救赎，就是脱离罪的罪孽与刑罚，也是救赎我们脱离世界压迫的救赎。我们知道父爱世人，并且基督也已得胜了世界。虽然世界仍然压迫我们，但却不能剥夺我们的勇气（约１６：３３）。信徒成为天父的儿女，就不为吃什么、喝什么、穿什么而忧虑，因为他知道他们需要这些东西（太６：２５以下）。他们不积攒财宝在地上，但却积在天上，因那里没有虫子咬，不能锈坏，也没有贼挖窟窿来偷（太６：１９、２０）。似乎不为人所知，却是人所共知的；似乎要死，却是活着的；似乎受责罚，却是不至丧命的；似乎忧愁，却是常常快乐的；似乎一无所有，却是样样都有（林后６：９—１０），他们不再用“不可尝、不可摸”的态度来折磨自己，乃是认为神所造的一切都甚好，可以凭着感谢的心来领受（西２：２０；提前４：４）。各人蒙召的时候是什么身分，仍要守住这身分，并非是人的奴仆，乃是基督的奴仆（林前７：２０—２４）。信徒在试炼中临到他们的，不是刑罚，乃是从神的爱而来的管教（参来１２：５—８）。他们对一切受造之物来说是自由的，因为一切受造之物都不能叫我们与神的爱隔绝，而这爱是在他们的主耶稣基督里的（罗８：３５、３９）。诚然万物是属他们的，而他们则是属基督的（林前３：２１—２３），万事也都互相效力，叫爱神的人得益处，就是按他旨意被召的人（罗８：２８）。

在基督里得称为义的信徒，在世界中是最自由的人，最低限度也应该这样。注：法国西南部一著名的朝圣中心。于１８５８年一位乡村姑娘声称童女马利亚曾十八次向她显现。根据人们的调查也不能摇动她的信心，复有医病神迹出现 ，吸引世界各地的患者来此求医。


第二十章 基督徒的呼召

圣经与圣灵的关系

    基督为了叫我们与他有交通，并得到他的恩益，所以他不单使用浇灌给教会的圣灵，同时也使用为了教诲与引导而赐下的圣经。于是他建立了二者之间的关系，且此关系对于基督先知、祭司与君王职份的运作极有贡献。但若想对此关系具有正确的观念，或予以清晰的解说，则颇非易事。论到圣经与圣灵的关系，实是众说纷纭，莫衷一是，而且这些不同的见解也一直延续迄今。

    一方面有些人认为只要传扬圣道就够了，但却忽视了圣灵的工作。从前有伯拉纠的跟从者，现今也有人追逐此异端。他们根本视基督教为一项教义，耶稣只不过是一高尚的模范，并将福音当作一新的律法。他们主张罪的确使人软弱、衰败，但却不是说那人在属灵上死了，他仍保有意志上的自由，故主张只要传福音就够了。如果人有听信福音的倾向，他就可来追随耶稣的榜样过生活，根本不需要圣灵重生感化的工作。他们否认并攻击圣灵的位格与神性，认为圣灵充其极只不过是从神，特别是从基督而来的能力，而且仅是在教会中促进一种道德的性质与理想的目的而已。

    还有些人则遵循另一种不同的思想路线。他们被称为奋锐党、反律主义者、狂热份子或神秘派，他们大谈特谈圣灵，但在人的改宗信主上，却轻视圣经不给予其什么地位。他们认为圣经和传福音并没有什么属灵的实质在内，只不过是一种象征而已。圣道的本身是死的，只不过徒具虚文，并不能穿透或侵入人心，也不能将新生命的原理移植入人心。它充其极只能在人心中光照感化而已，并不能改变人心。唯独藉着圣灵才能改变人心。从神来的圣灵能立即穿透人心之深处，并使人享有圣经所象征的那个实际。因此，属灵人是直接从神而生，并由神所教导。唯独这样的人才能了解圣经，有时他或用圣经作为标准与指导的原理，但却不是他宗教知识的来源，因为他是直接受到神灵的教导，并且是在圣经以外逐渐成长。

    当圣灵的感化逐渐将人心从圣经解放时，人心也就脱离了基督的位格与整个历史基督教而独立。而在其进一步的发展上，神秘主义就成了唯理主义。因为当圣灵内部的活动与圣经的话脱节时，那也就失去了其特殊的性格，如此一来就和神的灵在人理性与良心中的一般活动泾渭难分了。根据此种见解，神与他的圣灵生来就住在人里面，而人从有生以来就有神的话写在心中。关于此点，基督仅具些微的影响力。某些真实的事并非是因为记载在圣经中，乃是因为它本身就是真实的。基督教是原始的自然宗教，和世界一样久远，至于她的本质则为所有历史宗教的根基。神秘主义总是而且屡次地变成唯理主义，而唯理主义则又定期的变回神秘主义。二者常是走极端，后又彼此接触，最后则握手言和。

    基督教会向来企图避免这些异端，并保持圣经与圣灵之间的关系。可是为避免这些，教会在一些信仰告白中却遵循了不同的路线。例如天主教就不将圣经与教会传统视为真正的蒙恩之道，认为只不过是为求得真理的一种资料而已。对此真理在理性上的了解就称之为信。但因为此信心纯系一种同意，所以在得救上是不够的，只能作为达到得救目的的初步预备。真正的救恩是在圣礼中初次实施的，这样，天主教就承认圣灵的工作在教会的设立与维持上，在教导、牧养与讲坛服事上，其次在藉着圣礼赐给信徒的超自然恩惠、德性与恩赐上是超乎一切的。

    为了反对将圣灵拯救的行动与圣经分离的企图，也为了反对将它仅仅从属于圣礼的企图，宗教改革运动因而兴起捍卫真道。此运动不仅恢复了圣经为真理（包括传统）的唯一、清晰与充分的来源，同时也尊荣圣经，视它为蒙恩之道，并且恢复了它在与圣礼的关系中原初的地位。此时宗教改革运动感到有必要更深的反应圣经与圣灵的关系，它之所以要如此加倍的努力，乃是因为所有的古老异端此时都已复起，并且都拥有强力的支持者。当索西奴派人士重拾亚利乌与伯拉纠的教训，视福音为一新的律法，认为不需要圣灵的特殊行动时，重洗派人士也再度采取神秘主义的道路，高举内在的话语，并说圣经是死的，只不过是空洞的象征而已。

    若想重回正路，实须大费周折。在路德宗与改革派教会内，他们采取了不同的路线。路德宗将圣经与圣灵合而为一，冒二者彼此认同的危险，并失去期间的区分。他们甚至将圣灵的拯救之恩包括在圣道之内，并且只能藉着圣经才能让基督进入人心。圣经既然是藉着圣灵而存在，那么圣灵使人改变的能力也就住在圣道当中，可以说就是将圣灵放在一个器皿中。正如面包一样具有内在的滋养力，所以圣经也从产生它的圣灵领受了救人的内在属灵力量。因此，圣经不仅被认为有光照人心、感化人道德意志的能力，同时藉着圣灵内在的感化，也有一种重生与拯救的能力。圣灵除了藉着圣经之外，不然是无法工作的。

    改革宗教会绝不采取此种见解，因为在此问题上有限的不能了解无限的原则是适切的。圣道与圣灵很可能有密切的关联，但却不能混为一谈。圣灵有时的确未藉圣道工作。当圣灵之所以与圣道联合时，是出于他的自由意愿。圣灵常常按着他的美意与圣道一同工作，并且在传扬圣道之处就是在恩典之约的范围中，在教会的团契中工作。圣灵并不是象路德宗所说活在圣经或传讲的圣道中，乃是活在基督永活身体的教会中。圣灵也并不是藉着圣道，就好象藉着他能力的器皿工作一般。虽然圣灵是藉着圣道同心协力地工作，但却是圣灵自己穿透人心，更新人意，使人得着永远的生命。

    为一般启示的圣道——即在自然与良心中的圣道

    如果我们想要对圣道与圣灵的关系有正确的了解，就必须从此事实开始：即神不单只在基督所提供的及其恩益，而且也是在他和世界中所有作为的关系中使用圣道为其手段的事实来开始。在圣经中，神的道从来不是一个空洞的声音，或一毫无意义的记号，却总是一有能力、有生命的东西。圣道的本身是属于位格的、灵魂的与发言者，因此不会徒然返回，总是发生效力。

    神说有，就有（诗３３：９）。他口所出的话，决不徒然返回，却要成就他所喜悦的，在他发人去成就的事上必然亨通（赛５５：１１）。神藉着他自己的话从起初的无造出万有（创１：３以下；诗３３：６），并藉着他全能的命令托住万有（来１：３）。这个道有如此创造与护理的能力，因为神在他儿子里（约１：３；西１：１５），并藉着圣灵（诗３３：６；１０４：３０）说话，且藉此二者，神将他自己赐给他的受造之物。在一切受造之物中都有神的声音；他们都靠赖神所说的思想而生存。他们之所以生存并象如今那样的状态，都是因为完全有负于神的道。

    但神在世界中具体化的思想，唯有理性的受造物——人才能了解，其他受造物则一点也无法了解。因为人是按神的形象造的，所以他自己也能思想、说话，也知道神将他放置在创造中的思想，也能将这些成为他的属灵资产，因此也能将这些用自己的话有所反应。当人最初来到世界时是完全的，因为是从创造者的手而来，他能了解神写在他心中的道德律，并加在道德律上从外部而来之试验性的话。那时神与人互相往来，却从未与其他受造物如此。神和人立约，与人有交通，并要求人有知觉、甘心乐意的遵行他的道路。道德律就是神与新造之人所立之原始盟约关系的内容与宣布、法则与标准。

    但如今人因着故意的不顺服而破坏了那约，并且丧失了遵守神律法与达到永生的属灵能力。可是在神那方面却不因此撤出他自己的创造，也未全然放弃人类。虽说神将异教徒（外帮人）与以色列区分开，任凭他们各行己路，但神却仍然继续地以他的能力与神性向他们启示他自己，并且在他们中间留下他自己的见证，而且预先定准他们的年限，和所住的疆界，要叫他们寻求主，或者可以揣摩而得。

    因此，神仍然继续对每个人说话。凡相信改革宗信仰的人都承认一项“实质上的呼召”，它不仅可在非基督徒范围内遇到，同时也是所有人类与列邦的特权。虽然外邦人未能透过福音圣道分享呼召，但意思也不是说他们都没有领受到任何呼召。神也在自然界（罗１：２０）、历史中（徒１７：２６）、理智中（约１：９），并藉着良心（罗２：１４—１５）向他们说话。不错，这不是为救恩所发的呼召，因为此呼召不认识基督，而基督乃是到父那里去的唯一道路，也是天下人间唯一可以靠着得救的名（约１４：６；徒４：１２）。虽然如此，此呼召仍具有极大的价值，实不可轻忽其深远的意义。

    虽然神在他的普通恩典中向全人类所发出的这个呼召，可能不是在宣告福音，但它却确实是在传讲律法。虽然人因着悟性的昏暗，经常不适当地解释它，并且错误的加以判断与应用，但实质上与本质上它仍然是以同样的道德律为其内容，是神最初赐给人，写在人心版上的那个呼召。因此，不论它如何败坏与变质，它仍然要求人首先要爱神并爱人如己。不错，外邦人是没有神后来赐给以色列那种具有完美形式的律法，但他们却仍拥有律法上的事，他们若顺着本性行律法上的事，这就显出律法的功用是刻在他们心里，并系在他们的良心上（罗２：１４—１５）。

    因此，姑且不论罪，神与人之间的关系尚未完全断绝。神不会任凭人，而人也不可能逃离神的面。相反地，他仍然处在神启示的范围内，受到神律法的约束。神继续在自然界与历史中，在人理智与良心中，在祝福与审判中，并在生活的引导与灵魂的经历中对人说话。藉此丰富并大能的话语，神依旧存在于人责任的意识中。他使人努力追求一宗教与道德的生活，并使人在犯罪后受到自己良心的责备与非难。把神与人及其启示连结起来的，不是外部的威迫或强制,乃是内在的道德义务。在堕落之人的里面，之所以仍然能够听到为善的劝勉，乃是出于圣灵的见证，因为在人里面有神一般性的声音，与圣道（logos）一般性的光照，同时也有神灵的工作。神藉着他的灵住在所有的受造者里面，我们的生活、动作、存留都在乎他（徒１７：２８）。因此这一般性“实质的”呼召，不仅是外部的与客观的，在自然界与历史中，在理智与良心中，向人宣告神的启示，特别是宣布神的律法，而且也是内在的与主观的，叫每个人在道德方面对神的启示负责任，并且在自己的信念中必定遵守神的律法。

    当然啦，神并非藉着律法的宣告来更新人、救人，这是不错的，因为此律法因肉体的软弱而有所不能行（罗８：３）。可是神却的确藉此律法来制止罪、控制情绪，并约束不义的奔流。藉此，人类才能有社会、民事上的公义、照样，也才能为高度的文明、丰硕的文化，以及艺术与科学的繁荣开通一条出路。事实上，这世界充满了属神的美善事物。耶和华本为善，他的慈爱永远长存。他叫日头照好人，也照歹人，降雨给义人，也给不义的人。然而他为自己未尝不显出证据来，就如常施恩惠、从天降雨、赏赐丰年，叫你们饮食饱足，满心喜乐（诗１０４：２４；１４５：７；太５：４５；徒１４：１７）。

    一般的呼召与特殊的呼召——律法与福音

    特别呼召是包括在福音信息中，此福音信息是向基督教的范围内凡活着之人所传的，而此特别呼召则是与神藉着自然与良心临到人的一般呼召有别。然而一般呼召并没有在此呼召内被遗弃，也没有被消除，乃是被吸收并予以强化。这可由作为特殊启示的圣经承认自然与历史中的一般启示的事实来加以证明，也可从对以上事实的确证并清除自然与历史中所包含的虚伪成份的事实来加以证明。诸天述说神的荣耀，穹苍传扬他的手段（诗１９：１），自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿（罗１：２０），并且律法的功用也都刻在人心里（罗２：１５）——这一切的事对基督徒来说，藉着圣经的教导要较单凭理性生活着的人更深刻的了解这些事。

    一般启示继续适切性的强有力证据，乃是在于一项事实，即神在西乃山所颁布作为他百姓生活准则的道德律，此道德律是以纯洁、完全的方式宣布的，而外邦人对此律的了解则是不完全的。当基督到世上来的时候，并未废弃此律，乃是成全这律（太５：１７），他首先是在他的位格与生活中，进一步则是在跟随他的脚踪，并行在圣灵中之人的生活中成全这律法（罗３：３１；８：３；１１：８—１０；加５：１４）。根据这个榜样，基督教会在其信仰告白、讲道与教导上，不但予以福音，同时也予律法一个地位。

    律法与福音乃是构成神圣道的两个部分，二者虽有区分，但却不分立。二者从启示之开始到启示末了，在全部圣经中都是彼此伴随着。因此，律法与福音的差别，和旧约与新约的区分，是完全不同的。许多那些在福音中看到完全之律法，在律法中看见不完全之福音的人，把这两件事混淆了，其实不是一件事。可是，此二者的区分是彼此不同的，因此千万不要将二者视为同一。旧新约乃是同一恩典之约的两个相继的时代，因此也就等于是圣经两时代的两组书名。但是在律法与福音间的区别，则是将我们置于完全不同的地位上。 这些名词并不是指着一个或同一个约的两个时期，乃是指着两个完全不同的约。律法是属于所谓的行为之约，那就是和始祖所立的约，在那个约中若他完全顺服就应许他得永生。而福音却是恩典之约的宣布，是在人类堕落后初次宣告的，并且使人藉着相信基督、凭着恩典得着永生。

    但是，有了恩典之约意思并不是要丢弃或废止工作之约，相反的乃是要完成它。二者之间的区分主要是在于基督替我们达成了那些要求，而那些要求乃是神因为工作之约而加在我们身上的。因此恩典之约（虽然其本身是纯粹的恩典）能从一开始就服事工作之约的律法，并与那律法联合，且在信徒里面藉着基督的灵将之完成。律法在恩典之约中仍保有其地位，并不是为了要让我们藉此赚得永生，因为因着肉体的软弱律法实无法达此目的，故首先乃是为了让我们知道自己的罪、罪行、悲惨与无助，即因着罪的意识而被消灭、剥夺的光景，并因此而藏身于神在基督里的恩典中（罗７：７；加３：２４），其次则是为了我们与基督一同受死、复活，得以进入新生命中，并因此成就律法的义（罗６：４；８：４）。

    因此，基督教根本不可能有废弃道德律的论调，也不可能轻视或干犯律法。所以律法和福音应当在讲道与教导、教义与生活中相提并论，正如圣经所阐明的一般。二者都是神独一、完全之话语不可缺少与真正重要的部分。虽然如此，若将二者视为同一或将之分开，都不是正确的作法。使福音成为新律法的法典主义（nomism），和反律主义是同样错误的。律法与福音之间的相异,不在程度之分，乃在种类之分。二者之不同是要求与赐予上的不同，是吩咐与命令上的不同，是质问与回答的不同。律法与福音都包含神的旨意，这是不错的，而神的旨意是圣洁、智慧、善良与属灵的（罗２：１８、２０；７：１２、１４；１２：１０），但是由于罪的缘故，律法不但不能使人称义，反而使罪更加恶化，并触动怒气、定罪与死亡（罗３：２０；４：１５；５：２０；７：５；８：９、１３；林后３：６以下；加３：１０、１３、１９）。与律法相对立的则是有基督为其内容的福音（罗１：３；弗３：６），这福音所带来的就是恩典、和好、赦罪、仁义、平安与永生（徒２：３８；２０：３４；罗３：２１—２６；４：３—８；５：１—２；及他处）。律法向我们所要求的，在福音中已经白白地赐给我们了。

    一般呼召与特殊呼召之不同——藉自然与藉圣道的呼召

    如果用上面的方法来区别律法与福音，那也就是说在自然与良心上临到所有人的一般呼召，与临到基督教范围内的特殊呼召之间的不同，不在程度，乃本质与种类上有所不同。此不同并不在乎此事实，即基督教提供了一较外邦人所知道更好更完全的律法的事实，乃是在乎基督教所传述更新的东西，就是将福音传给我们，并且在福音中叫我们认识基督。在外邦世界与基督教、一般启示与特殊启示、一般呼召与特殊呼召之间的区分，不单只在律法上，乃特别是在神恩典的福音上。临到所有人的一般呼召，并没有在一具有文字、清晰与不能错谬之神的话语上表显出来，乃是以一复杂的方式，包含在神也赐给外邦人的启示中，而这启示是在他们手所作的工与他们的理性与良心上所赐下的，并且必须经由详细调查与深思熟虑才可引发出。可是正当外邦人如此作时，就在宗教与道德的范围内陷入错谬中。虽然人在特殊启示的范围之外认识神，但是却不当作神荣耀他，也不感谢他，他们的思念变为虚妄，无知的心就昏暗了，于是就陷入各种拜偶像与荒淫的情况中（罗１：２１以下）。

    因此，在自然界中的启示，与在理性与良心中的呼召，被证实为不足。为此，在特殊启示中神不再藉着他所创造的自然界向人说话，乃是应用人所惯用最能表达他思想之特殊明文的语言。在特殊启示中必须运用语言。自然在人内外中都是一样的。如今诸天述说神的荣耀，和数千年前的情况完全一样。不论人的文明有多大的发展，其本质和本性、内心和良心，都和他的祖先完全一样。

    但是特殊启示并不包括在自然的次序之内。特殊启示是循着历史的路线，存在于长远的历史世纪中，并以基督的历史位格为其中心点。自然无法救我们；只有人才能救我们。但是按着神的计划，除非我们藉着语言（口述的，笔述的，以及用文字或其他记号记载下来的语言），不然我们是无法知道有关不常和我们在一起，就象自然界的事物与我们有密切关系那样的历史事件与人物。按此特殊的、历史的启示性格来看，我们能说，为了叫特殊启示能世世代代为人所知，必须使用语言。一般的呼召是藉着自然而来，特殊的呼召则是藉着语言而来。前者特别是以律法为其内容，后者则是特别以福音为其内容。

    福音在乐园时就已开始。神首先在乐园中将福音启示出来，然后藉着列祖与先知传扬出来，并藉着献祭与律法中的其他礼仪表显出来，最后再藉着他的独生子予以成就。不但如此，神也将福音的圣道，藉着圣灵的默示，记载在圣经各书卷中，并且进一步地为了保守、传扬、解释、卫护与传播，而将福音托付给教会，以致令所有受造之人都能认识福音。

    当基督的教会领受此任务，并开始付诸实现的同一天，发生了圣灵的浇灌。相反地，当圣灵以教会为其居所的同时，教会也开始成为一独立的信徒团体，为福音圣道的承受者，并为真理的柱石与根基。虽然圣道与圣灵早在预备时期就已合一，但直到五旬节那日才完全、确定地合而为一。二者在基督的事奉中一同工作，而基督是教会的元首与圣灵的主，为我们被描述在圣道中，并且藉着圣灵成为我们的产业。真理与恩典并行，乃是因为基督成就了二者（约１：１４）。

    神的旨意是一切区分与不平等的根据

    藉着话语的呼召实远优于藉着自然的呼召。因为后者仅允许人听从律法的声音，并将“如此行你必存活”的要求明示于人，但藉着话语从基督而出的呼召，却是以神的恩典为其内容，并且白白地提供最令人满意的恩益：即靠着信心与悔改而得到罪的赦免与永生。如果一个人完全留意到此呼召的内容，他将会相信，当人一听到这呼召时，会立即以欢喜快乐的心领受它。因为对一个有罪，正走向堕落，可能势必反对那担保他得着神恩典并要赐他完全救恩之福音的人来说，不需要他努力些什么，只要他单单以赤子般的信心来领受这好消息，他还会不欣然接受吗？

    虽然如此，事实却与此大不相同。历经世代，确实存在着事奉主与不事奉主的两种团体。在亚当的家族中，亚伯与该隐就是各走各的路。洪水之前人类就已分裂为塞特族与该隐族。洪水之后，这样的分裂仍存在于闪和他兄弟的那世代中。接着在列祖的家族中，在以撒与以实玛利、雅各与以扫，以及后来以色列与列邦间都可看到此种分裂。与神立约的百姓不一定都是从亚伯拉罕肉身后裔而出的以色列人，唯独那应许的儿女才算是后裔（罗９：６—８）。新约时代我们也遇到同样的事实。被召的人多，选上的人少（太２２：１４）。不单只在教会与世界之间有一显著的对比，就是在教会内也有数以千计只听道而不行道的人（雅１：２２）。就是一个完全抨击基督教的人也无法除去此对比，因为在任何地方都有善有恶、有义与不义。虽然在阶级与地位上、恩赐与能力上、财富与荣誉上都有差异,但是还有一个更深的差异,就是在宗教道德之性格上的差异。

    不平等的事实是如此明显，而且在其性格上也很严肃，以致没有人能忽视。可是向来有许多人都企图解释这种道德上的不平等，正如他们根据所赐给他们的自由意志来解说人间的其他差异一样。他们主张，虽然人有罪，可是他的意志却仍是自由的，仍保持行善的能力。不然他们就主张，人的意志虽然多少受到罪的削弱，然而藉着圣道（logos）（约１：９）一般的光照，或在受洗前或受洗时藉着领受圣灵的恩典，人的意志仍然得以坚固，并有充分的能力来接受福音的呼召。

    不用圣经我们也可以知道这种说法是错误的。根据此种说法，在人中间使人有所区分的不是神乃是人自己。假如神是神，那么他的旨意就必要统管万有，因他是创造天地的主，他也藉着他的护理来治理支持一切受造之物。若说神能掌管全宇宙以及万事的细节，可是却说他将具有属灵方面的差异或人间不平等之包罗万象的大事件排除在他的旨意之外，并将之交给人类自己去解决，这种说法实是令人想不通。持这种看法的人，在原则上就是破坏了神的旨意与护理管制的概念，而将整个世界历史从神手所能及的地方夺走，不受其管制,并夺走了世界历史的目标与宗旨，使得人无法预测世界历史的未来，且令人对神抱持一种被动与观望的态度，这实与神本质的存在是相冲突的。

    在人中间的此种属灵的区分虽然非常重要，但却不是人间唯一的区分。在受造之物中，特别是在有理性的受造物中，有各种的不同与多样性。每个人在阶级与地位、性别与年龄、心志的恩赐与身体的能力上都有区分。他们在生于基督教范围内外、对福音有些听得见有些听不见上也有所区分。这些区分无法由人的决定或态度来解说，因为这些区分是先于人的决定与倾向，所以多少都会受到有力的影响，然而，如果一个人不满意神的旨意，并用人不同的态度来寻求解决之道，那么他就必须逃到不能辩护的假定中。例如路德宗，他们不承认神有主权的意愿，即如一个人生在福音的亮光之下，另一人则否，并且主张圣道的呼召临到亚当、挪亚与使徒时代那时所有的人（他们特别提出罗十１８与西一２３作为根据），但却因为他们自己的错误而又失掉这个呼召。奥利金也有同样的思想，而这也是近代许多人的思想，那就是说当初人的灵魂是同样并同时被造的，只是当初这些人根据先在之时所有的种种行为，领受了不同的身体作为他们在地上的份而已。

    所有这一切的假想，不但于事无补，无法解决问题，反而为难题增加了许多困扰。在这一方面，人们若不是在父神的心意中找到安息，并且承认受造之物不平等的最深根基乃是神主权不可测的旨意，不然他是无法找到安息的。一般与特殊呼召的不同根据，并不在乎人的优越性或谁特别善于运用自然的恩赐，乃在乎神主权的美意与非因功德而获得的爱（多特信经，三段四章７节）。至于属灵方面的不平等，即有些人听福音而相信，有些人则藐视福音走自己的道路，二者之间的不平等也同样是出于神的旨意。在此使人有所不同的是神而不是人。神临到每个人的呼召都是不同的。论到用话语的这项呼召，圣经在外召与内召之间要作进一步的区分。

外召

但在说明作此区分的适切理由之前，我们必须先强调一项事实， 即此区分并无意在任何方面，剥夺所谓外召的能力与价值。

首先必须声明，外召对神来说仍然是认真与意义重大的。凡经由福音被召的人，都是诚挚地被召。因为神在他的话语中认真、诚恳地说，这是他所喜悦的事——即凡被召的都来到他面前。并且他也诚挚、认真地应许，凡来到他那里的都可得着安息与永生（多特信经，三段四章８节）。就连反对在外召与内召间作区分的人也都同意，那些接受此区分的人仍然认为外召具有同样的能力与意义，能有助于全体的呼召，并未藉此区分将人类置于比现今存在更不利的情况中。因为话语的福音（藉此，外召临到他们）并不是死的字句，乃是神的大能，要救一切相信的（罗１：１６），是活泼有功效的，比一切两刃的剑更快（来４：１２），人并因此得蒙重生（彼前１：２３）。这和神在内召中所用的是相同的话语，而且也是圣灵的感动。因为圣灵不仅在信徒心中同证我们为神的儿女（罗８：１６）， 同时他也侵入那些为罪为义为审判自己责备自己之人的良心中。因此当加尔文说到圣灵一项与外召并行的较低活动时，他说得没有错。

所以第二，拒绝外召的结果不得不受刑罚。藐视福音的人不能向他自己求援，因为他们是无助的，所以不能拒绝福音。如果情形是那样的话，他们就会向神的恩典求诉，因这恩典能带给他们救恩。可是他们拒绝了福音，因为他们深觉自己能救自己，又因为他们以为不靠神的恩典也可以得救。许多人虽然听了福音，但却尚未来就基督与悔改，可是这并不是福音的毛病，也不是福音中所提供之基督的错，也不是以福音呼召人、赐他们诸般恩赐之神的毛病。而问题是出在哪里呢？乃是出在那些被召的人身上，他们之中有些漠不关心，拒绝接受生命之道。有些人虽然接受了，但却未进入他们的内心，因此，经过了暂时的喜乐之后就又堕落了。还有些人则是因为世界的挂虑与娱乐的荆棘将道给挤住了，因此不能结实。这就是救主在撒种比喻中所教导的（多特信经，三段四章９节）。

第三，外部的呼召并不是没有结果。一般说来，神藉着外召来达成他的目的。因为此外召所用的道决不徒然返回，却要成就他所喜悦的，在他发人去成就的事上必然亨通（赛５５：１１）。神藉此外召支持他在受造物身上的所有权，并获得他圣名的荣耀。此外，人们对此外召如何的反应，绝不是问题以外的事。在外邦人当中，他们对自然呼召的反应方式也是各有不同。苏格拉底与伯拉图的名不能和加利古拉（Caligula）与尼禄的名相提并论。所以福音一方面受到藐视与亵渎，另一方面以历史的信心或暂时的信心来接受，二方面绝不是同一件事。不错，在这两种信心与内心得救的信心之间有一基本的区分，但是却不能认为他们是完全的不信。反而言之，二者乃是神普通恩典的结果，并带来许多暂时性的祝福。二者令人对真理负有义务，约束他们不犯许多可怕的罪，使他们能过一节制、为人尊敬的生活，并对形成基督徒社会有丰硕的贡献，且对人类生活、教会的感化带来莫大的意义。

此外，神外部的呼召时常为神效力，不断在他选民心中为救恩作预备的工作，这件事实值得注意。当然，并没有所谓先行的恩典这件事，意思就是说绝没有未经变化外召就变成内召，属血气的人逐渐变成为神的儿女这种事。此种在恩典中逐渐从死亡到生命，从黑暗到光明的逐渐转移，正好象自然界中的情形一样。但是假如说神是诸般恩典的实现者，也是自然的创造者，并且在二者间立下一约，也就是神今后时常支持的约，那么就可能有先行恩典或预备恩典这种事。神为了实现他的旨意，便遵循他自己在创造与护理之工上所划的路线。正如在撒该的事上，是神令他产生欲见耶稣的思想（路１９：３），又正如来听彼得讲道的大群众所发的共鸣，也是出于神的作为（徒２：３７），同样的，神也用这种方法来看顾支配他自己的人，以致他们能为神的恩典在他们当中得荣耀的时刻作预备，同时也为神自己以大能的手引导他们的时刻作预备。

外召之不足与内召之必要性

然而，不论外召的能力与价值如何真实，它也不足以改变人心，并有效地感动人相信接受福音。因此我们必须正确地了解此外召的不足性。现今所传的福音并不完全是福音，因为它包含了整个救赎的计划，并在基督一切的恩益中将他显示给我们，且要求不扩大其内容。但福音并不是需要圣灵复苏的死字句，也不是和它自己所指出之事实无丝毫真实关系的任何空洞声音或虚幻的象征。虽然保罗说仆人算不得什么（林前３：７），因为他能被别人所取代或完全不为人知，但他却未说这和福音有关。相反地，福音乃是神的大能，要救一切相信的（罗１：１６；林前１５：２），它不是人的话乃是神活泼有功效的话（约６：６３；来４：１２；彼前１：２５），并且在某一意义上来说它都一直工作着，因为如果它不是活的香气叫人活，那么它就是死的香气叫人死（林后２：１６）。基督是这福音的内容，他并未将人留置在原来的状态中：他乃是为世界带来了危机、审判与区分（约３：１９；９：３９），并且藉着他那能穿透人心灵深处的道，将人的思念和主意都显露出来（路２：３５；来４：１２）。他成为那些轻忽他为避难所之人的绊脚石，被那些拒绝他为智慧的人视为愚拙，并导致那些不相信他复活的人沉沦（路２：３５；林前１：１８；彼前２：７）。

但是此话语福音的双重行动却明确的证实，接受或拒绝福音的不同结果，并不能单单从话语的角度加以说明，亦即不能仅由外召的角度来说明。不错，不论是经由谁带来或带给谁，话语的福音总是神活泼有功效的道。但是在圣经中，神的道却决不是一成不变的只有一种意义。有时它的意思是说到神的能力，藉此他创造并托住万有（创１：３；诗３３：６；太４：４；来１：３）。有时它又是特殊启示的名称，藉此神向先知晓喻一些事（耶１：２、４；２：１；及他处）。有几次它是被用来指出启示的内容或意义，不论此启示是由律法或由福音所组成（出２０：１；路５：１；及他处）。不错，到头来道仍然是神的道，但却不是神在创造与护理中所直接说的话，乃是为人记载下来，穿上了人话语外型的话，因此得以独立存在。在这个意义上来说，这个话当然有活泼、大有能力的内容，但是它仍然具备人话语的性格，因此仅能发出道德的感化力。此种道德感化力应当加以重视，它远超过理智上的教导。因为福音之道不仅是有关神之资料的报导，同时也是蒙恩之道。

但是福音此种理智与宗教道德上的作用是不够的。假如人尚未堕落，或经由堕落但尚未失掉他的属灵自由，那么这些作用或许够用。可是圣经却证明，我们每天的生活都证实人心是昏暗的（弗４：１８；５：８），他的意志受捆绑成了罪的奴仆（约８：３４；罗６：２０），并且死在罪恶过犯中（弗２：１—２）。因此他不能见神的国（约３：３），不能领会神圣灵的事（林前２：１４），不服神的律（罗８：７），并在自己里面不明白也不能作什么善事（约１５：５；林后３：５）。福音的确是要赐给人，但却不是按着人的思想与样式来指定（加１：１１）。那就是为什么人任凭他自己的意思行时，会反对拒绝福音。

虽然如此，但是神为那些蒙拣选得永生的人，在他丰富的恩典中，在他话语的呼召之外，又加上了圣灵的工作。在旧约中，圣灵就是永生的赐予者与引导者（诗５１：１２；１４３：１０），但是在新约中，神却特别应许圣灵教导所有的人，并赐给人新心，且将主的律法写在其上（赛３２：１５；耶３１：３３；３２：３９；结１１：１９；３６：２６；珥２：８）。在五旬节时，有圣灵浇灌下来，圣灵与使徒，并藉着他们为基督作见证，且为了重生教会而住在教会中（约３：５），使教会承认基督为主（林前１２：３），他并安慰教会、引导教会，且永远住在教会之中（约１４：１６；罗８：１４；弗４：３０）。在教会之外，圣灵的工作就是进入世界，使世界为罪、为义、为审判，自己责备自己（约１６：８—１１）。

救赎的工作不论在客观上或主观上都是神的工作，且唯独是神的工作。不在乎定意的，不在乎奔跑的，乃在乎发怜悯的神（罗９：１６）。虽有临到多人的外部呼召（太２２：１４），但也有内召，那就是拣选人的结果（罗８：２８—３０）。神不单只赐下福音，他同时也用大能与圣灵来传扬福音（林前２：４；帖前１：５、６），而且也是他自己叫福音生长（林前３：６—９）。他开导人的心（徒１６：１４），照明人心中的眼睛（弗１：１８；西１：９—１１），改变人的心意（徒９：６），并使人按着他的美意立志行事（腓２：１３）。

那些如此被召，也来就基督而又悔改的人这事实，不能被视为人的功德，就好象他能靠着自由意志将自己和他人分别出来。这事实必要归给赐信心与悔改的神，因为神从永远就在基督里拣选了他自己的人，也在今世用大能有效的呼召他们，救他们脱离黑暗的权势，将他们迁到他爱子的国里，为要叫他们宣扬那位召他们出黑暗入奇妙光明者的美德，他叫他们不自夸，乃要夸赞主，正如使徒著述中所常见证的一般（多特信经，三段四章１０节）。

内召

圣经中用不同的方法说到内召的性质。不错，内召一词并未出现于圣经，但是圣经却屡次提到此名词所指出的实际内容。甚至在自然界中也可看出在恩典范围中所发生之事的端倪。我们可在创造中看出救赎，也可在救赎中看到创造。耶稣根据自然和日常生活，在比喻中说明了天国的性质、特征与法则，他特别在撒种的比喻中，显示福音之道在人心中所产生的各不同果效。

在自然的范围中，若想知道一件事，就必须先在这人和那事之间确立一种不可少的关系，而这样的法则是必须存在的。不错，假如一个人想看什么。他必须要有目标，但他也必须要有一双睁开的眼睛，此外他还必须有帮助二者的亮光。如果一个人想听什么，仅有声响与音波是不够的，还必须要有开通的耳朵才行得通。又假如一个人想了解他用感官所接触的东西，他也必须有一渴望了解的心。我们必须和所见的事物有联属，如此我们才能吸收它，成为我们属灵的财产。瞎眼的人不能看，聋子不能听，但那漫不经心的人却也什么都不明白。音感不好的人对音乐是门外汉；审美观念不好的人则不懂得欣赏诗词绘画。如果我们想知道什么，就必须先在人与世界之间确立一种和谐的关系。

一般说来，此种关系在自然界中依然有效。不错，虽然罪也在此区域内留下痕迹，因此世界充斥着瞎眼者、聋子、癫狂者，以及其他许多不幸的人，即使没有这些问题的人，也都多少受到罪的削弱或搅扰。但一般说来，神在自然界中仍允许此关系继续下去。人仍能看、能听，能了解与思想，能学习、能辨别。

但是此关系在属灵的范围中却完全被罪所破坏了。因为人从小时心里就怀着恶念（创８：２１）。而且牛认识主人，驴认识主人的槽；但以色列却不认识，主的民却不留意（赛１：３），这世代就好象孩童坐在街市上，招呼同伴说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们却不捶胸（太１１：１６、１７）。这百姓听是要听见，却不明白；看是要看见，却不晓得（赛６：９；太１３：１４—１５）。甚至当神在自然中启示他自己时，他们也不认识他，也不感谢他（罗１：２１），并且当神在福音中启示他自己时，他们也不领会神圣灵的事，反倒被他们以为愚拙的十架道理所绊倒、刺透（徒９：５；林前１：２３；２：１４）。人天生就对神、他的启示，以及所有属灵与属天的事无动于衷。他对这一切都漠不关心、毫无兴趣，只思念地上的事，却不喜悦神道路的知识。神与人之间的关系已经破坏了，其间再没有什么属灵的团契或和谐了。

因此内召通常包含了下面这项事实， 即它再度恢复了盟约的关系，并使人与神再度发生属灵上的关系，以致人愿意听从神的话并了解它。圣经就曾指出圣灵此种藉着启示名义在内召中的影响力。当西门彼得在该撒利亚腓立比境内认耶稣是基督，是永生神的儿子时，救主对他说：西门巴约拿你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示你的（太１６：１７）。而这也正是使徒保罗所见证的，即神乐意在他的改宗上将他儿子启示在他心里（加１：１６）。这启示并不是说到基督客观的出现，因为当彼得认他为基督时，他已经在世上生活、工作了多年，并且也不只一次地宣称自己是弥赛亚（例如太１１：５以下。）而且也为其他人所承认（太８：２９；１４：３３）。在此之前耶稣从未被如此清晰、坚决地承认为弥赛亚，为神的儿子，因此他说只有当主观的启示临到彼得的心思意念中时，他才可能作出如此勇敢、清楚的宣认。是神自己亲自光照使徒的内心，才使他在基督里如此明白地看到从未看过的事。

换言之，在这些前后文中所说的启示乃是包含了一项内在的光照。在自然界中，我们的眼睛是经由太阳得着亮光，因此眼睛若了亮。全身就光明，正如蜡烛照亮全家一样（太６：２２—２３）。而人里面的心思与理智则是经由与神同在的道而得着亮光，这道创造了万物，是人的光，并且仍然光照着到世上来的每一个人（约１：１—９）。又因为此理智上的光照，所以人才能知道、研究并了解这世界。圣经说人的智慧使他的脸发光（传８：１），同样地，在属灵范围内也有光照。这早在旧约时代就有诗人为此祷告了：求你开我的眼睛，使我看出你律法中的奇妙（诗１１９：１８）。而在新约中保罗也说到他已享有的启示（加１：１６）和光照。同时，创造光的神也照亮保罗的心，使他在身为使徒的传道中也能叫他人得着神荣耀的光，并引领众人明白它（林后４：６；参较弗３：９）。

在内召中，圣灵的此项活动在圣经其他地方被描述为主开导人的心（徒１６：１４）或耶稣开人的心窍（路２４：４５），以致人能适当地明白并领受神的道。此外这项活动也被描述为神叫使徒所传之道生长或成长（林前３：５—９）。因为使徒们只是神的仆人，神的同工，神手中的器皿，所以并不是他们劳苦，乃是神的恩与他们同在（林前１５：１０）。是的，他们的确算不得什么，完全在乎神，因为只有神能叫道的种子生长，因此教会完全是神所耕种的田地，所建造的房屋。当然，此种复苏无生命之罪人所必须的大能，乃是远超过每一受造物、每一天使与使徒的能力之上。那乃是神的、全能的能力，也是叫基督从死里复活的同一大能。

我们知道当使徒保罗为以弗所的信徒祷告时，他求神将那赐人智慧与启示的灵赏给他们，使他们真知道他，并且照明他们心中的眼睛，因此他们能知道：第一，他的恩召有何等指望；第二，他在圣徒中得基业，有何等丰盛的荣耀；第三，并知道他向这信的人（从蒙召之初，历经一生，直到最后得荣的日子）所显的能力，是何等浩大。并且他们也能藉着神使基督从死里复活，叫他坐在自己的右边，远超过一切执政的、掌权的、有能的这件事，想象出此大能大力。神在信徒蒙召、重生、保守，以及得荣中所显示的大能，与在基督复活、升天、升高上所彰显的是同样的能力。

因此，改革宗教会完全根据圣经宣认，当神在蒙拣选的人中实现他的美意，使他们真正悔改时，他不仅是在外部向他们传福音，也不仅是藉着圣灵有效地光照人心，使他们能正确地明白并分辨神圣灵的事，他同时也藉着那使人重生之同一圣灵的大能作为进入人的内心。在这告白中，此项作为被认为是完全超自然的，而且是一项非常有能又非常甜美、奇妙、不可思议与无法形容的作为。根据圣经的见证（我们应当记住，圣经乃是经由这同一工作或影响力的作者所赐下），此项作为的能力与彰显在创造或死里复活上的能力是同样浩大的（多特信经，三段四章１２节）。

重生

因着圣灵的工作而在人里面发生的改变，通常被称为重生。此名词最早不是出现在圣经中，而是出现在古代的印度宗教中，用以显示灵魂在死亡时所经历的改变。根据印度宗教的观点，人死后灵魂并不是处于隔离的状态中，乃是立即进入另一个身体，至于是进入人或动物或植物的身体中，则端视他在先前化身中的行为而定。每次的生都通向死，但每次的死也都导向另一次的生；所以每个人都受到一项世纪之久、一连串继续不断的“重生”所支配，也就是终究受到同一灵魂的新化身所支配。而根据佛教的教义，只有当人自己知道如何平静内在贪恋生存的心，并藉着各种禁欲与戒除的工作，将自己归于虚无，或是低限度消除自己的知觉时，人才可能从这可怕的律与世界的痛苦中得到救赎。此种“再生”的教义于古时以及十九世纪时传入欧洲，如今有些人还在此种教义中看见智慧的总合。

但圣经所说的重生却有完全不同的意义。圣经在两处地方使用这个名词：一处是在太十九２８；在那里耶稣说到在荣耀国度之前有世界的复兴，另一处是在提多三５，在那里保罗说，神便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗，和圣灵的更新。我们很难确定保罗在此处所说的是洗礼（作为重生的表记与印证的洗礼），抑或是在圣灵重生、更新上的好处与信徒进入施洗槽中加以比较呢？就算是这样吧！圣灵的更新证明是说到重生，是信徒在悔改时所发生属灵与道德上的改变。我们从圣经的上下文就确证了这样的想法，因为在上下文中告诉我们，从前信徒有时也是无知的、悖逆的、受迷惑的，服事各样私欲和宴乐，常存恶毒、嫉妒的心（多３：３），但如今他们已经得救了，更新了、重生了，并且凭着永生的盼望成为后嗣（４—７节）。又留心作正经事业（８节），正因为藉着重生与更新，所以得到再度行善的能力与愿望。

虽然重生这名词只在圣经中出现过两次，但它的实质却常以不同的字眼和比喻提及。旧约警告以色列人不要夸示割礼的外部表记，他们必须将心里的污秽除掉，不可再硬着颈项（申１０：１６）。旧约也应许，耶和华他们的神，必将他们心里和他们后裔心里的恶除掉，好叫他们尽心尽性的爱耶和华他们的神（申３０：６）。这个应许以色列的历史中已经应验（诗５１：１２），可是在将来当神与他的百姓立新约，将他的灵浇灌给所有的人，赐给他们肉心，除去他们的石心，并在他们的心版上写下他的律法时，他们还要领受一更丰富的应验（耶２４：７；３１：３１—３４；３２：３９；结１１：１９；３６：２６—２８；珥２：２８；及他处）。

当日子临近，施洗约翰出来，传悔改并进入天国的条件。毕竟，以色列人虽然有外部的特权，但他们却是彻底的败坏了。他们虽然受过割礼,但仍要受悔改使罪得赦的洗礼，也就是说一个新人为了要过新生活，必须领受一完全沉入水中的洗礼(太３：２以下）。所以耶稣也同样传悔改相信的道理，并且自己也受了洗，还为那些凡相信他要作他门徒的人施洗（可１：１４—１５；约４：１、２）。凡愿进入天国的人，必须与他从前的生活断绝关系，必须丧失自己的生命（太１０：３９），必须舍去一切的财产（路１４：３３）。必须背起自己的十字架来跟从基督（太１０：３８）。必须回转成为小孩子的样式（太１８：３）。必须认罪回到天父那里（路１５：１８）。必须藉着窄门与小路而进入永生（太７：１４）。凡这样作的人，是配得神所预备的，因为人是邪恶的（太７：１１）。从人心中出来的就是不义（太１５：１９）。坏树不能结好果子（太７：１７）。因此，如果想要有好果子，那么树首先就必须是好的，唯有神能这样作（太１９：２６）。就象一棵树，凡被神所栽种的，就是神的儿女，是天国的子民（太１５：１３），是子指示父，是父交付给子的（太１１：２７；１６：１７）。虽然他们从前在灵性上是死的，但如今他们却享有真生命，并等候永远的生命（太８：２２；路１５：２４；１８：３０）。

正如前三本福音书所记载的，重生一词虽未在耶稣的教训中出现，但它的实质却清楚地在其中表明出来。当耶稣与尼哥底母谈话时就曾说，人若不重生（从上面生），就不能进神的国（约３：３—８），他在此所作的见证并未与其他三本福音书相冲突，而是以此作对照，更简单而清楚地将他在别处所写的表达出来。我们知道，尼哥底母是一非常显要的人物，是犹太人的先生，是议会的一员，听过耶稣所行的神迹，故认为耶稣是神所差来的师傅。但在他心中却尚未有确实的把握，仍是疑团满腹。所以他才夜里去见耶稣——夜里去见耶稣乃是为了避免犹太人的惊讶、怀疑与仇视——藉此发现他是否真是弥赛亚。因此，尼哥底母先入为主的认为耶稣是神所差来作师傅的，并且被神授权行神迹。接着，他显然想问一个问题，就是人当作什么才可以进天国。可是耶稣没有给他机会发问，就直接回答他说，我实实在在的告诉你，人若不重生，就不能见神的国。一下子就将尼哥底母想靠人的功德以及法利赛人守律法进神国的思想给截断了。

因此耶稣也并未逐字地说到重生（再一次、重新生），乃是说到要从上头生。耶稣在此所要强调的并不是进神国必须重生的事实，虽然那是必然的，而且它也是被如此指定，但是面对尼哥底母，耶稣所想要特别强调的却是，只有从上头生（３节），即从水和圣灵生（５、８节），人才能进入神的国。这个生与肉体的生不同，因为从肉身生的乃是肉身（６节）。它不是血气的生的，不是情欲生的，也不是人意的生，乃是从神而生（约１：１３）。因此它象风一样，无法得知其起源与方向，这是可能的，因为它是圣灵的生（８节）。在耶稣第一次大概地说到这个生是水和圣灵的生（原文中二者都缺少冠词）之后（５节），在第７第８节中他就明确地说到那灵（这次加上了冠词），为的是指出为神的灵能够达成此伟大重生的工作。当耶稣说到水时（５节），他首先想到的并不是洗礼,而是在描述从上头生的性质。这个生具有更新与洁净的特质，而水只是象征它而已（结３６：２５；参太３：１１中圣灵与火的象征）。那是赐人属灵新生命的生。这个生是从上面生的，因为是从神自己生的（６—８节）。

在新约别处经文中，关于耶稣这项基本的教训，有详细的论述。重生乃是神的工作。信徒是从他而生（约１：１３；约壹３：９；５：１８）。实际上是神选召他们（罗８：３０）。神使他们活过来（弗２：１），并生他们（雅１：１８），又重生他们（彼前１：２）。但是他们若不与基督有交通，神就不会将这些恩典赐给他们（约６：３７、３９）。神将属自己的人赐给基督，并吸引人归向基督（约６：４４），又叫他们在基督里彼此联合（罗６：４；弗２：１；加２：２０）。神作这些事是藉着圣灵的恩赐，因圣灵能渗透人的心，并且他也是人新生命的原则（约３：５、８；６：６３；罗８：９；林前１２：３；彼前１：２）。信徒由于是从神而生，所以他们才是神的工作，在基督里造成的（弗２：１０），是神所耕种的田地，所建造的房屋（林前３：９），是新造的人（林后５：１７）。重生并非是人力的工作，亦非经过自然生命的长期逐渐培植而成的产物，乃是脱离旧的生存姿态，是属灵创造性新生命的开始，是老旧人的死与新人的生（罗６：３以下）。

另一方面，重生并不是第二次的创造，就象头次生那样从无中造出有来，乃是人的再造，这个人从其父母已有一个生，领受了他头一个生命。在重生上，人在本质上仍是同一个人、同一个自己、同一个人格。保罗论到他自己，说自己已与基督同钉十字架，所以现在活着的不再是他自己，乃是基督在他里面活着，但是他接着又说，如今我在肉身活着，是因信神的儿子而活（加２：２０），他的自我已经死了，并且与基督一同埋葬，也立刻与基督一同复活。人里面的自我并未消灭或被取代，乃是得到重生与更新，他也同样说到哥林多教会中的某些信徒，说他们从前是淫乱的、拜偶像与奸淫的，可是如今他们已经奉主耶稣基督的名，并藉神的灵，洗净成圣成义了（林前６：９—１１）。而人的继续性、统一性与巩固性，并未因重生而破坏。乃是在人里面发生一项重大改变。

这改变在性格上是属灵的。凡从灵生的就是灵（约３：６）。他的生活、行事必按着灵而行，重生是将新生命的原则注入人里面，而此原则就是圣灵放在人里面的原则，与基督的复活有关，且此圣灵从基督领受了一切所有的事情（彼前１：３）。圣灵在人心中栽种了一棵种子（彼前１：２３），从此种子则生出一完全的新人。重生用一种非常神秘的方法在人的人格，或说自我里面有其开端（加２：２０），并以此向外扩散到人的各部分：心意（罗１２：２；林前２：１２；弗４：２３）、心（来８：１０；１０：１６；彼前３：４）、意志（罗７：１５—２１）、愿望与爱好（罗７：２２），以及灵与魂与身体（帖前５：２３；罗６：１９）。如此一个完全的人就此产生，虽然他尚未成熟，仍然要与肉体中各样的罪挣扎（加５：１７）。但是他却渴望圣灵中的新生样式（罗６：４；７：８）。

根据那个新人，信徒乃是照着基督的形象再次被造，满有真理的仁义和圣洁（罗８：２９；弗４：２４；西３：１０）。他们不再具有头一个人亚当的形象，而是展现第二个人，即从天而来之主的形象（林前１５：４８—４９）。就世界而论，他们已经钉在十字架上，如今不再为自己活，乃为替他们死而复活的主活（林后５：１５；加２：２０；６：１４）。在基督里，他们所有的思想、作为、生活、变迁都有很大的改变，他们在洗礼中披戴基督，展现他的样式，并且经常不断地变成主的形状。荣上加荣，如同从主的灵变成的（林后３：１８；加３：２７；４：１９）。在与基督的相交中，他们是天父的儿女，他们爱神也爱弟兄，并且有一天他们必要象神，因为他们必得见他的真体（约壹３：２；５：２；及他处）。由于圣经所说此丰富、荣耀的重生，最先并不是出现在圣经中，因此我们有必要将此教义加以正确的辨明，也正因为它如此地丰富、荣耀，所以我们就更应亲自享有神这份恩典的最大福益，并且在这邪恶的世界中学习过为神儿女的生活。如果教会不是只将基督的形象写在他的信仰告白中，而是将之展现在他她内部的实际生活上，那么教会将带出多大的能力啊！

信心

“看果子就可以知道树”，这是非常确实的。好树结好果子；善人从他心里所存的善，就发出善来（太７：１７；１２：３３、３５）。如果重生真在人心中注入一项新生命的原则，那么就必从那属灵生命所发出的行为中清楚看出。这些行为主要有两方面：一方面产生出理性信心，一方面则产生出意志悔改。

一般来说，信心就是接受别人的见证，正如我们在日常生活中说到信心那样。在我们自己尚未看见，或尚未觉知时，因为有些可靠人士不论过去或现在曾用口述说、笔之于书的告诉过我们，所以我们能确实相信。当信心被转移在宗教界使用时，也保留了它基本的意义。因为除了接受使徒的见证之外，我们不知道福音、基督位格与工作的全部内容。唯独藉着他们的话我们才能相信基督（约１７：２０）。藉着与使徒有交通，我们才能与父神并他儿子耶稣基督有交通（约壹１：３）。

虽然如此，信心一词被用在宗教范围内时，在圣经中是特别被指明为进天国的方法，而此特别方法在意义上却已有一显著的修饰。一个人接受福音可能就象接受其他历史人物或事件的见证一样，但那却不是将福音当作福音来接受，那么其中的信心也就不是真信心了。在教会和外邦世界中，所有的先知、教师、使徒与神话语之仆人的经验——也包括耶稣自己的经验——总是发现许多人不接受主的道，而且也没有效果。我们所传的有谁信呢？耶和华的膀臂向谁显露呢？听见福音的人，心中怀着各种不同的态度，并且对福音多方的反对。

耶稣在撒种的比喻中，描述了四种态度与立场。说有些信仰的种子落在田地路边，被飞鸟来吃尽了。这是说到毫不思想的人，虽然听是听到了，但却与他们毫无关系。他们一点也不感兴趣，以为这道不是对他们说的，以致这道就没有落在他们心田里，而落在坚硬的土地上，连一点印象也没有，是从这耳进来，从那耳出去，过不多久就好象什么都没有听到一样。其中飞鸟就好象冲突、轻视、不信与亵渎的魔鬼，将道从人心中夺去。他们听是听见，但却不知道所说的是什么（太１３：４、１９）。有些道的种子，落在土浅石头地上，土既不深，发苗最快，日头出来一晒，因为没有根，所以就枯干了。这是说到肤浅、没有目标的人，他们当下立刻欢喜领受这道。但是他们接受福音，只是因为福音的高超性、单纯性，以及它的可爱处。他们为福音所感动，觉知福音的能力，结果就产生了各种的决心。可是他们却不让真理在他们心中留下深刻的印象，并在心中深深扎根。他们让道在记忆、幻想、理性与悟性中占有一席之地，但却不让道深深进入他们的本性中。虽然表面上有一层薄薄的土壤，道种植于其上，但底下却是冷酷坚硬的磐石，因此他们无法忍受那要来的压迫与试探，也无法忍受迫害与试炼，所以当这些事情临到时，就立刻跌倒，他们的信心乃是暂时的（太１３：５、６、２０、２１）。

还有些种子是落在荆棘中，与荆棘一同生长，就将道给挤住了（路８：７），所以无法结果子，这就是说人听了道，后来有世上的思虑、钱财的迷惑，就把道给挤住了，他们听了道，也接受了，有时这道也能穿过他们属世的思虑和娱乐，而达到他们的内心，有时他们也会想脱离世界，寻求天国，惧怕未来的审判。可是种子正要发芽时，荆棘来了，那属世的挂虑与贪欲阻止了新生命的诞生。这些人从未达到抛弃一切背起十字架来跟从耶稣的地步。世界的力量太大了，以致他们无法胜过（太１３：７、２２）。

因此，以上所说的接受福音，并不是真的信心。当然，有些人象彼拉多一样心存高傲对福音漠不关心，甚至离弃福音（约１８：３８）。也有些人象骄傲的法利赛人与智慧的希利尼人一样，认为十字架是令人讨厌、愚拙的，并且以凶猛仇恨敌视十字架（太１２：２４；约８：２２；林前１：２３）。但也有些人相信，却不敢承认，因为他们爱人的荣耀过于爱神的荣耀（约１２：４２；４３），所以他们终其一生都只是听道而不行道（约１：１１；３：３、１９—２０；６：４４；８：４７；林前２：１４；及他处）。他们就象撒玛利亚的西门，是因为随着福音所发生的神迹和大异能而领受福音（徒８：１３以下）。也象亚基帕王一样，在他们的生活中是受某一特定观点感动而成为基督徒（徒２６：２７—２８）。也象底马一般，虽然事奉福音多年，后来却仍然贪爱现今的世界（提后４：１０）。因此有各种不同的信心：暂时的信心、历史的信心，以及“神迹的”信心（即因神迹、奇事而产生的信心）。它们虽都具有信心之名，但却不是真信心。它们虽有敬虔的外貌，但却背了敬虔的实意（提后３：５）。

我们可从以下三点看出真实、得救的信心与其他种类信心之间的区别。第一，它们的来源不同。历史暂时与神迹的信心，本身并没有错，反而要比完全不信与苦毒的仇视要好，因为它们至少还有一时的效用。可是这些信心仅是神赐给一般人的普通恩典而已。至于得救的信心，甚而全部的救恩才是神所赐的（弗２：８）。它乃是神所赐的特殊恩典（腓１：２９）。也是蒙拣选的结果（徒１３：４８；罗８：３０；弗１：５）。是圣灵的工作（林前１２：３），也是悔改的果子（约１：１２、１３）。

那些仅从自然而生的，乃是从血气生的，属此世界，是从下面来的，爱黑暗而不爱光，并且不明白神的话。但重生却告诉我们，为什么有些人会听从福音的选召而相信基督（约１：１２—１３）。他们是从神生的，所以是属乎真理的。他们被父所引导而就基督。他们听他的声音，明白他的话语，而且跟从他（约３：３、５；６：４４；８：４７；１０：５、２７）。使他们重生的圣灵，与他们的心一同证明他们是神的儿女（罗８：１６），并且用嘴唇承认基督为主（林前１２：３）。

第二，由于真正得救信心的来源，所以它在本质上也与其他的信心有所区别。无疑地，在此真正得救的信心中有一知识的要素，因为此信心与所作无形的、永远的见证有关。没有重生的生命，没有主观宗教的情感，就无法建立真理。虽然信徒已经从圣者基督领受了圣灵的恩膏，并且知道一切的事（约壹２：２０）。可是他们就是从基督得到那灵，并且受到从前所听真理之道的捆绑（约壹２：２１—２４）。 而且与全教会一同被建造在使徒和先知的根基上（弗２：２０）。

但是得救信心的知识，是一种特别的知识，并非是纯理性的知识，即仅凭头脑或记忆获得的知识，叫人冷酷、漠不关心。此得救信心的知识与科学中由于调查与反应所得的知识不可同日而语，也不等于接受历史中对过往之事的报导。信心的知识是一实践的知识，是内心的知识，而非头脑的知识，是一种关心个人、深刻、吸引人的知识。这种知识关系到自身的本质，牵涉到个人的生存、生命、灵魂与得救。因此，信心就是一个人对见证知识的认可与接纳，但是对此见证的接受乃是应用在自己身上，就是接受神所传的道，而不以为是人的道（帖前２：１３）。那乃是人自己支取福音，当作是神亲自所发的信息。

第三，与此有关的事实就是，在得救信心的对象上与其他有别。历史的信心止于外部的报导，并未进一步深入其中。暂时的信心则是在所报导的事中看到美好，令人很有兴趣，但是却拒绝承认其中的内容与意义。而神迹的信心则只涉及到神迹与异能，但对行神迹者却漠不关心。可是，当我们以真诚的心接受福音，当作是神亲自向我们说话的时候，这得救的信心必让我们有所收获。持守前述三种信心的人就象有些人在旅行途中，虽然得知其家人陷在极大的危险中，却仍然安稳地继续行他的行程一般，他们虽然真相信福音适用于他，因此知道自己是有罪、失丧的，唯有在基督耶稣里才得救赎，可是却仍然对此冷酷、漠不关心。但是相反地，真实得救的信心却为那领受的人带来立即的行动。它不让他们稍作停顿，乃是竭力趋使他们归向基督。这样的信心，其内容并不系于外在的报导上，而是完全扩及报导中所说的那个人。

这情形早已存在于旧约中。因早在我们之前出现的圣徒们已经常与神一同忙碌、活动着。有几次这被称为信（believing）(创１５：６；出１４：３１；代下２０：２０；赛２８：１６；哈２：４)，但这个信不仅是理性地相信神存在，而且也是以整个心灵来仰赖神，并且是因他的话得生，因此相信（belief）、或信（believing）、或信心（faith），经常交替着使用。旧约圣经不断地说到圣徒信任神，以他为避难所，期待他、敬畏他，指望从他得着一切，等候他、依赖他、寻求他等等。而这也存在于新约中。使徒们就为我们描述了这一切，他们并不是一般所说的历史家，乃是将他们所见、所闻以及所经手的生命之道见证出来的见证人。他们生活在与基督的联合中，并将那真实的情况表达出来，而相信基督就是接受基督，并不仅是相信由使徒记载下来有关他的见证而已。那乃是领受基督这个人（约１：１２）。它意谓着披戴基督，就好象人穿戴一件外衣一样（加３：２７）。此外，它也意味着与基督同死同复活（罗６：４），生活在他的团契中（加２：２０），象真葡萄树一样存留在他里面等等。在基督里，藉着他，神成为圣徒的父，而他们也成为他的儿女（林后６：１８）。

简言之，得救的信心并不仅是一项确实的知识，一项坚定的保证，或毫无疑惑地相信先知和使徒所作的见证为神的话而已，它同时还象人与人之间一样地信赖基督是神恩典与真理的完全启示。它们处于一完全不可分离的关系中。没有知识就无法信任。因为我们如何能信任一位我们从来都不认识的人呢？相反地，如果知识无法导致信赖与信任，那么这种知识就是不正确的知识。凡认识主名的人，都要依靠他（诗９：１０）。而那些不依靠他的，乃是尚未从他的话语中学习认识到真正的他。凡在基督的话语之外仅凭着圣灵寻求他的人，已经失去了试验诸灵的基准，其结果乃是让基督的灵来认同他自己的灵；而凡不靠基督的灵来研究他话语的人，就好象不断研究某人的肖像；却忽略了肖像所代表的那个人。

那就是基督赐下他的道与灵的原因。用圣经的道，并在信徒心中作同一见证的，乃是基督的灵。重生就是圣灵将神的道栽种在我们心中（雅１：１８、２１；彼前１：２３、２５），并且按着他的属性来管理信徒的属灵生活。为了喂养信徒的灵性，并且使之刚强起来，总是需要神的道。我们在地上生活的时候，总是需要圣经，因为这是唯一与基督有交通的方法。他为我们的罪被钉在十字架上，如今坐在神的右边。基督教是历史的宗教，但也是现今的宗教。她有道，为我们描绘基督的肖像，但也有圣灵，藉着这灵，永活的基督活在我们心中。那就是为什么信心是知识也是信靠缘故。那乃是以圣经的装饰来接纳基督。

悔改

正如在心志方面信心是重生的果实，所以在意志，悔改乃是新生命的表现。在旧约中已经屡次地说到这一点。在以色列人出埃及后，被神引导到西乃山与神立约。而作为以色列百姓，他们必要守这约、听他的话，必要成为祭司的国度，圣洁的国民（出１９：５—６）。但在旷野中，他们却犯了不忠实与悖逆的罪。在迦南地，背道的情形更严重，因他们住在异邦人中间。当第一代的人去世，另一代的人兴起之后，这些兴起的人既不认识主，也不认识主为以色列人所作的事，于是就行耶和华眼中看为恶的事，又服事巴力（士２：１０—１１）。

因此，在以色列人中传悔改的道，乃势所必然。首先，耶和华兴起士师拯救百姓脱离仇敌的手，把以色列人领回事奉耶和华。后来从撒母耳开始，众先知兴起，警戒以色列人悔改，脱离他们的恶道，按照神赐给他们列祖的律例来遵守他的诫命与典章（王下１７：１３）。撒母耳首先如此传扬悔改的道（撒上７：３），后来所有的先知就都如此去传：他们都传讲悔罪与改过，但也宣告罪得赦免与完全的救赎（耶３：１２、１４；１８：１１；２５：５；结１４：６；１８：３０—３２；３３：１１；何１２：６；１４：３；珥２：１２、１３；及他处）。后来，在百姓中间，悔改一事有时是看得见的，所以当他们被仇敌掳去并受压迫时，他们开始求告耶和华（士３：９、１５；４：３；及他处）。

其中敬虔的王如亚沙、约沙法、约西亚与希西家，都曾经在国内多少作过些改革（王上１５：１１以下；２２：４７；王下２３：１５；代下３３；１２）。而约拿甚至到尼尼微传道，当地人也回应了约拿所传的道，就相信了神，并且禁食、披麻、蒙灰地悔改他们的恶行（拿３：５、１０）。论到亚哈，圣经说，在以利亚警告刑罚将临之后，亚哈就在耶和华眼前自卑（王上２１：２７、２９）。又记载玛拿西在临终将死的时候，寻求耶和华的面，并承认唯独耶和华是神（代下３３：１２、１３）。

这个悔改虽然在某些人当中是诚恳的，但在大多数人当中却只是外部的改变而已。正如耶利米所说，他们不一心归向我，只不过是假意归我（耶３：１０）。因此，先知继续地传讲悔改的道，提出悔改的责任与条件。他们继续地强调悔改不仅是全民，也是每个人都必须悔改，离弃恶道归向耶和华的事实（结１８：２３、３２；３３：１１）。当百姓继续地忽视先知的劝勉时，先知的心中就存在着必有刑罚临到的想法，如此他们的传讲才能生效（赛６：１０），因而以色列曾变成外邦葡萄树的坏枝子（耶２：２１），就是古实人改变他们的皮肤，豹改变它们的斑点，以色列也不会悔改（耶１３：２３），若是他们悔改，神必赐给他们新心（诗５１：１２；耶３１：１８；哀５：２１）。他们诚恳地盼望神与他们立新约，为百姓施行心的割礼，并将他的律写在他们心上的日子来到（申３０：２、６；诗２２：２８；何３：５；耶２４：７；３２：３３）。

根据施洗约翰与耶稣所传天国近了的道，也就表明那日子已经来到。他们二者都传讲说，进入天国并得着天国的福益，是无法靠遵守律法，也不能靠法利赛人的自以为义而进入，乃是唯独靠着悔改与相信才能够进去（可１：４、１５）。为了说明这悔改，新约最初用了两个字。头一个字是名词，或说一动词（太３：２、８、１１；９：１３；１１：２０；徒２：３８；林后７：９、１０），意思是说到内在属灵的改变，是属乎道德性情的改变。另一个名词（太１３：１５；路１：１６、１７；２２：３２；徒９：３５；１１：２１；１４：１５；１５：１９；２６：１８、２０；及他处），则是指着外部的改正，即生活、方向的改变，是内部改变的表现与结果。在徒三１９与廿六２０中，这两个字是合并的：悔改与归正，即改变你们的性情与行为，醒悟过来，并且回转。

    当使徒时代，福音传给犹太人与外邦人，并为他们接受时，悔改也要求一项外在可见的改变。犹太人必须停止持守摩西的律法，特别是割礼与整个献祭的事奉，而外邦人则必须离弃他们的偶像崇拜、形象敬拜与宗教上的习惯。那实在需要相当大的克己和勇气来归向基督教。他们通常都是诚恳、真实地靠着坚信的心来达成，因为若不如此就无法得着荣耀或利益。因此，用希腊字所表达的悔改与归正这两件事，通常有非常紧密的联系。而内在与外在的改变也是同时并存、缺一不可的。

    此根本的转变，包括内在的与外在的，都在洗礼中得到印证（徒２：３８）：凡受洗的人，都是与过去断绝了关系，离弃了他的亲属，并且对世界而言，他已经钉在十字架上与基督同死，在洗礼中与基督同埋葬； 但他却也同时与基督一同复活得新生命，披戴基督，向世界显明他自己是基督的门徒、跟从者、仆人与精兵，是身体的肢体、圣灵的殿（罗６：３以下；加３：２７；西２：１１、１２）。只要基督的教会能扩展到犹太人与外邦人的世界中，那么悔改就不仅是内部的改变，而且也是外部的归正，从此离弃了哑巴偶像的服事（林前１２：２；帖前１：９）。一般宗教，贫弱的世俗小学（加４：３；西２：８、２０），死行（来９：１４；帖前１：９），以及公开的罪恶与过犯（林前６：１０弗２：２—３；西３：５、７；多３：３），因此能够服事真活神（来９：１４；帖前１：９），接纳主（林前６：１５—２０）。

然而当传道时期过去，教会在任何世代中安顿下来时，归正在本质上并没有改变，可是从情势看来，却是放弃了从前所表现特殊的外在形式。小孩一生下来就以洗礼作为进入盟约中的记号与印证，即在孩子尚未自己认定之前就加入了教会。因而教会的会友，不论是以后受洗或孩提时代受洗的会友，往往都陷入轻微或严重的罪中。从前有些派别，如孟他努派与诺洼天派的人，都主张犯大罪的人不应当被教会赦免，而且不能被赦免；教会并应当采取不同的立场，应当允许那些愿意悔改，存忧伤的心，并承认他们的罪，且愿受教会惩戒之堕落的人回来，与教会联合。

逐渐地，补赎祭就由此而生。在此补赎祭中，凡犯轻罪或重罪的信徒，都要在忏悔室向祭司告解，表示一完全或不完全的懊悔（即当人因得罪神而懊悔时，这是完全的懊悔；若当人为犯罪的结果惧怕懊悔时，这就是不完全的懊悔），然后在忏悔室的神父才为悔改者祈祷，并告诫他当行的善事。这样一来，天主教的悔改则完全是外在的形式。因此问题的中心从内部性情的变化，转移到认罪与补赎，因为一个不完全的忧愁就足以获得罪的赦免了。而一个人只要藉着赎罪券就可以逃避所要面临的暂时刑罚。

特于此时，路德所领导的宗教改革开始了。他熟读圣经，从新约中发现里面所说的归正与天主教所说的补赎祭大不相同。可是路德还是将悔改和信心二者分的太开。在他心中他感受到律法的咒诅，但在罪人唯独因信称义中却找着安慰。路德以为，具懊悔与补偿意义的归正是由律法产生，而信心则是由福音产生。后来加尔文对于此关系则有更清楚的了解，并且予以不同的说明。正如圣经所作的一样，加尔文在虚伪与归正之间（耶３：１０），在属世俗的忧愁与依照神的意思忧愁之间（林后７：１０），在为罪行忧愁与因我们触犯神的怒气，因我们的罪而内心懊悔之间作一区分。而在属世之子中也同样有为罪行忧愁的事。当罪从期待中带来非常不同的结果，当罪导致亏损与羞愧时，世人同样感到懊悔。该隐（创４：１３）、以扫（来１２：１７）与犹大（太２７：３）就是最好的证明。但是这样的忧愁却无法导致真正的悔改，只会导向死亡并为人心带来绝望、苦毒与刚硬而已。

可是真正的悔改与归正却不是由这种为罪之结果懊悔的忧愁所产生，乃是由里面一颗为罪，为罪与神的旨意冲突，为罪惹起神的愤怒而忧伤或悲痛的心（诗５１：１７；徒２：３７），以及真诚懊悔并恨恶、逃避罪所形成的。这样的悔改，不是因着旧人，乃是因着新人而发生。它不但拥有得救的信心，同时也是此信心的果子。那乃是依着神的意思向神悲痛，就生出没有后悔的懊悔来，以致得救（林后７：１０） 。当浪子醒悟过来，决定回家时，他说：“我要起来，到我父亲那里去，向他说，父亲，我得罪了天，又得罪了你。”（路１５：１８）。即便那时他离父尚远，他也毅然地呼叫父的名字。他敢回到父那里，并在父面前承认自己的罪，乃是因为他深切地相信天父就是他的父。如果我们没有藉着圣灵在我们心灵中相信为父的神会接受我们的认罪并赦免我们，那么我们是绝对不敢回到神面前的。真正的悔改与真实得救的信心，实有不可分之关联。

因此人的归正不当被视为属于痛苦与救赎的教义，而应属于感恩的教义（海德堡要理问答；主日３３）。有时候归正这个字以更大的意义来解释，是包含了在人里面发生的整个改变，使他成为神的儿女，天国的子民。正如耶稣在约翰福音第三章中仅说到重生，而其他地方如可十六１６，则仅说到信心是通向得救之路，所以在太四１７中也仅提到悔改。毕竟，一个人不可能只拥有其中一种而没有另一种恩益。原则上，重生的新生命包含着信心与悔改，而且二者必然源自于重生，并且都适时地表达出来。虽然这些无法彼此分隔，但是却能加以区分，其中悔改是重生的果子，同时重生也是信心的先决条件。这不但是，而且也依然是神的恩赐与工作，不仅存在于起初，而且也是继续不断地存在（耶３１：１８；哀５：２１；徒５：３１；１１：１８）。靠着新生命流露的力量，那乃是人的行动，且此行动不限制于某一时刻，而是继续遍及整个生命中（徒２：３８；１１：２１；启２：５、１６以下）。

撇开悔改在本质上的一致性不谈，它通常依发生对象与环境的不同而有不同的形式。虽然神儿女所走的路只有一条，但是其上却有各种不同的引导方式，也有各种不同的经验。你看神赐给以色列各支派的引导是多么不同啊；而玛拿西、保罗与提摩太的归正又是多么不同啊！大卫与所罗门、雅各与约翰也各有不同的经历，此外我们从圣经之外的教会教义、改教者以及所有圣徒的生活中，都看到许多的不同。一旦我们领悟到属灵生命是如此丰富之后，我们才必然会唾弃自己以短浅眼光来判断别人的行为。有些人只知道一种方法，认为除非人能说出他们曾经有过、也必须具备的相同属灵经验外，不然没有一个是悔改的。但是圣经所说的却较这狭窄的世界更为丰富与宽广。在这方面，圣经说：“恩赐原有分别，圣灵却是一位。职事也有分别，主却是一位。功用也有分别，神却是一位，在众人里面运行一切的事。”（林前１２：４—６）真正的悔改并不在乎人作了些什么，乃在乎神对此说了些什么。而在各种不同的眷顾与经历中，每种情形都必须包括治死旧人，以及新人的兴起。

    什么是治死旧人呢？就是满心为着我们惹起神忿怒的罪感到忧伤，并在忧伤中更加的恨罪，且远离罪。

    而新人的兴起又是什么意思呢？就是靠着基督在神里面满心喜乐，并且为了神的缘故，渴望、喜爱在善行中生活。


第十九章 圣灵的恩赐

    基督差遣圣灵

    基督在升高到父右边后所作的第一件事就是差遣圣灵。在他的升高上，他从父神领受了旧约中应许的圣灵，因此他现今能与圣徒一同分享圣灵，正如当时应许门徒的一样（徒２：３３）。他所赐的圣灵是从父而出，为父所赐给他的，于是也就赐给了教会（路２４：４９；约１４：２６）。

    在五旬节所赐下的圣灵，在基督教会的历史中是一件非常特殊的事件，此事件的发生正如创造之工与道成肉身一样，仅此一次而已。圣灵在旧约中就已被提及，但却没有这一次来得重要，此次五旬节圣灵的赐下乃是空前绝后的。正如基督在马利亚的腹中取了人性，只此一次就不再有了，所以圣灵在五旬节拣选了教会作为他的居所与殿，至此就不再离开教会。圣经清楚地用圣灵的浇灌来说明在五旬节时所发生之事件的特殊意义。

    当然这将不是说在五旬节之前没有提到圣灵的各种工作和恩赐。我们以前曾经看到圣灵与圣父圣子为万物的创造者，在救赎的范围内，圣灵是一切生命与救恩、一切才干与能力的完成者。但是在旧约与新约的时代中，在圣灵的工作与恩赐之间有一区分，且此区分是非常重要的，明显从旧约时代的事实上可见，是在前瞻耶和华的仆人出现，当他出现时耶和华的灵必住在他身上，就是使他有智慧和聪明的灵，谋略和能力的灵，知识和敬畏耶和华的灵（赛１１：２）。其次，虽然旧约已经预告圣灵有某些的工作与恩赐，但那时圣灵却尚未浇灌凡有血气的，他们的儿女、老年人、少年人、仆人、使女，直等到末后的日子才浇灌下来（赛４４：３；结３９：２９；珥２：２８以下）。

    这两项应许在新约中都已应验了。耶稣是基督，是神的受膏者。他不但在马利亚的腹中为圣灵感孕,在受圣灵施洗时被膏，他也是继续地靠圣灵生活并工作。他被圣灵引到旷野（路４：１）、引导回加利利（路４：１４），传福音、医病、赶鬼（太１２：２８；路４：１８、１９），并将自己献给神（来９：１４）、复活，且以大能显明是神的儿子（罗１：４）。在他复活与升天间的四十天之内，他藉着圣灵吩咐门徒（徒１：２；参较约２０：２１—２２）。在他升天时，他制服了一切的仇敌，众天使和有权柄的，并有能力的都服从了他（弗４：８；彼前３：２２），他完全领受了圣灵，以及圣灵所有的能力。他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。既说升上，岂不是先降在地下么，那降下的，就是远升诸天之上要充满万有的（弗４：８—１０）。

    基督拥有圣灵，乃是保罗在林后三１７中所说的主就是那灵（基督为升高之主），是非常适当的。保罗说这话的意思当然并不是要消除这二者间的区分，因为在下一节中他即刻又说到主的灵，但是圣灵已经完全成为基督的属性，也可说是主的灵。但是圣灵已经完全成为基督的属性，也可说是被基督所吸收。基督藉着他的复活与升天，已经成为叫人复活的灵（林前１５：４５）。现在他有七灵，并有七星（启３：１）。父神的灵已经成为圣子的灵、基督的灵，而救恩时期的圣灵，也是从圣父、圣子而出，并且是由圣父、圣子所差遣（约１４：２６；１５：２６；１６：７）。

    由于基督完全的顺服，他得以自由地吩咐圣灵，以及圣灵所有的恩赐与能力。自然他能够和那些顺服他的人一同分享圣灵的恩赐与能力，同样也遵照父神和圣灵的旨意，因为圣子差遣了圣父的灵（约１５：２６）。圣父因子的名差遣的了圣灵（约１４：２６）。圣灵不是凭着自己说话，乃是将他所听见的都说出来；正如基督在世上时，总是荣耀圣父，所以照样圣灵也是来荣耀基督，一切都是从基督所领受，而后显示给他的门徒（约１６：１３、１４）。照样，圣灵是要服事基督。基督藉着圣灵将自己，以及他一切的福益赐给教会。

    因此，基督治理父神所赐给他的国度，并不是凭着武力。他并不是在降卑中，也不是在升高中用此武力，他乃是在天上用属灵的方法继续执行他全部先知、祭司、君王的工作。他只用属灵的武器争战。他是基督，他是恩典的王，他是大能的王，但是他却藉着圣灵来引导他的国度，照样圣灵也是运用神的话当作蒙恩之道。基督藉着圣灵教诲、安慰、引导他的教会，并住在其中。也藉着这位圣灵，基督叫世人为罪，为义，为审判，自己责备自己（约１６：８—１１）。基督得胜他所有仇敌的最终胜利，乃是圣灵的胜利。

    圣灵在五旬节浇灌教会

    在基督升到父神右边之后，旧约的第二个应许得以实现。那是说到圣灵要浇灌凡属血气的。基督自己必须首先取得那灵，然后才能赐给他的教会。在此之前还未赐下圣灵，因为基督尚未得荣耀（约７：３９）。当然，这并不是说在基督未得荣耀之前没有圣灵的存在，因为不单在旧约中屡次提到圣灵，就是在福音书中也报导施洗约翰被圣灵充满（路１：１５），西缅被圣灵引导到圣殿（路２：２６、２７），耶稣被圣灵感孕,又被圣灵所膏等等。此外，意思并不是说在五旬节前门徒不知道有圣灵的存在，因为门徒乃是受到旧约与耶稣自己的教导。纵使约翰的门徒在以弗所对保罗说他们没有领受过圣灵，也没有听说过是不是有圣灵（徒１９：２），那也不能说他们的无知就足以证明是否有圣灵存在。他们的意思乃是说，他们并没有注意到圣灵不寻常的工作，那就是指五旬节当天发生的事。他们知道约翰是从神差来的先知，并被圣灵认为是合格的。但他们仍然是约翰的门徒，尚未加入耶稣的团体，所以是生活在那五旬节受圣灵浇灌之教会的范围之外。在那日，圣灵始无前例的浇灌下来。

    旧约已经显明了此项应许，而耶稣也屡次在他的教训中提到这一点。施洗约翰论到弥赛亚，已经说过是在他以后要来，不是用水施洗，乃是用圣灵与火施洗（即用圣灵与烈火洁净）（太３：１１；约３：１１）。为了与以上所说的相符合，耶稣应许他的门徒要从父那里差遣圣灵，引导他们明白一切的真理。基督这样说，清楚是要在圣灵的两种活动之间作一区分。圣灵的一种活动就是要浇灌门徒的心，安慰他们，引导他们明白一切的真理，并与他们同住（约１４：１６；１５：２６；１６：７）。但是这安慰与引导的灵，只是赐给耶稣的门徒。世人是无法领受这位圣灵，因为世人看不见他，也不认识他（约１４：１７）。相反地，圣灵在世界中执行一非常不同的活动：活在教会中，因此影响世界，且叫世人为罪、为义、为审判自己责备自己，并根据这三方面来定世界的罪（约１６：８—１１）。

    耶稣在狭义方面应验了他对门徒的应许，那就是在他升天之前赐给门徒的应许。在他复活那天的晚上，当他首次向门徒显现的时候，他用一非常慎重的方式宣布门徒将要作使徒的工作，即向他们吹一口气说你们要受圣灵，你们赦免谁的罪，谁的罪就赦免了，你们留下谁的罪，谁的罪就留下了（约２０：２２、２３）。为了执行他们使徒的职份，他们需要圣灵的特殊职份与恩赐，这在基督升天之前就已经赐给他们了。与五旬节所赐下之不同的是，基督要在与众信徒的交通中赐给门徒。

    圣灵正式浇灌下来是在基督升天后四十天时发生的，当时犹太人正在守五旬节，记念收成与西乃山上的颁布律法。而门徒那时正在等候耶稣应许的应验，时常在圣殿中赞美神（路２４：４９、５３）。

    但是不仅只有他们（使徒）在那儿，尚有几位妇女和耶稣的母亲马利亚，并耶稣的弟兄，他们都同心合意恒切的祷告，那时也有许多人聚会，约有一百二十人（徒１：１４、１５；２：１）。正当他们聚集的时候，忽然从天上有响声下来，好象一阵大风吹过，充满了他们所坐的屋子。同时又有舌头如火焰般显现出来，分开落在他们各人头上。这些异象就表明了圣灵洁净与光照的作为，就是圣灵浇灌下来。他们就都被圣灵充满（徒２：４）。

    在此以前也有同样的情形发生（出３１：３；弥３：８；路１：４１）。但是所不同的只在表面上，那时圣灵只是临到个人，而且只是为了一特殊目的而暂时临到人，可是如今圣灵却是降在全教会及其肢体上，并永远住在教会中，且在教会中工作。这正如神的儿子不只一次在旧约中出现，但唯独藉着马利亚的感孕才采取人性作为其永远的居所，所以圣灵在以往也有许多的活动与恩赐，但唯独在五旬节时才使得教会成为他的殿，他要不断地圣化、建立，并永不丢弃这个殿。由于圣灵的同在，使着基督的教会能够永远的存在。教会不再仅只包括犹太国民，也不再仅限于巴勒斯坦范围内，乃是要藉着圣灵的内住，独立自主的生存下去，并扩展到全世界。神从赐安山的圣殿中出来，住在基督教会的身体中，所以在那一天（五旬节）教会诞生了，成为一个传福音的教会。基督的升天，在圣灵的降临上有其必然的结果，以及其实体的证据。正如圣灵首先藉着苦难使基督成圣得以完全，并引导他达到最高峰，所以圣灵也用同样的方法来建立基督的身体，直等到她达于完全成熟地步，以致成为充满万有者所充满的居所。

    从五旬节起语言的奇迹

    在使徒时代之初，圣灵浇灌下来都伴随着大能力和圣灵的工作。及至五旬节时，他们都被圣灵充满，而圣灵赐给他们口才，他们就都说起别国的话来（徒２：４）。根据路加所描述的，我们认为此异象是语言上的神迹，而非听觉上的神迹。路加是保罗的朋友与同工，并且知道说方言是怎么回事，因为例如在哥林多教会中，保罗对说方言这件事非常清楚，且根据徒十４６、４７与十九６，保罗自己也说方言。无疑五旬节所发生的现象与说方言有关，不然的话彼得就不会说哥尼流以及那些和他在一起的人领受了圣灵，正如彼得和其余的使徒所领受的一样（徒１０：４７；参较１１：１７与１５：８）。虽然如此，这里倒有一个区分。因为在林前十四章，正如在徒十４６与十九６中，说方言并没有用奇怪这形容词来加以限制。但在徒二４中明明说到别国的话。当哥林多教会的信徒说方言的时候，若不翻出来就没有人知道是在说什么（林前１４：２以下）。可是在耶路撒冷，门徒却是在听众前说起别国的话，因此，这里所说的并不是听觉上的神迹。当听众听见的时候，他们都明白所说的是什么，因为每个人都听见使徒用他们各人的乡谈说话（徒２：６、８）。第４节所说别国的的话，无疑就是６节所说听众的语言，而在第８节中更特别指出是听众生来所用的乡谈。因此，门徒所说的并非是人所不懂的声响，乃是别国的话，正如马可在十六７中所说的新方言。这未受过教育的加利利人真是令听众大感希奇和惊讶。无论如何，他们所说别国的话，宣扬了神奇妙的大作为，特别是最近神在高举基督上所作的事（徒２：４、１４以下）。

    我们并不认为路加这一段记述，意思是说耶稣的门徒在当时通晓世界上各国的语言。也并不是说所有的门徒都能说别国的语言。此语言神迹的目的，并不是说为了听众的缘故，门徒应当用听众所知的语言来传福音。在徒二９—１１中所提的十五个名称，并不是代表各种不同的语言，乃是指在五旬节时到耶路撒冷之外国人所来自的国家，而所提之外乡人都懂得希腊话，所以从这方面看，使徒没有说另一种新方言的必要。后来在新约中也没有再提到这希奇的语言恩赐。向外邦人传道的使徒保罗，的确较他人更多领受说方言的恩赐，但他从来未在众人面前说过。保罗在他那时的世代中，运用希腊话可说是应付裕如。

    因此在五旬节时所说奇特的方言，乃是一特殊事件，说方言与一般在别处所了解的有关连，那是不错的，但在五旬节时所说的方言却是一特殊且高尚的事件。保罗认为说方言在重要性上不如说预言，但是在耶路撒冷所发生的事乃是说方言与说预言合并。圣灵的工作在当时是充充满满的浇灌下来，是非常有力的，以致管制着说者的意志，使听者听见他们自己各人的乡谈。因此，这神迹的目的，并不是要门徒具备奇异语言的知识，乃是用一非寻常的方法留下了目前发生伟大事件有力的印象。除了藉着成立小的、新的世界教会，用许多不同的语言来传扬神的作为，还有什么比这更好的方法呢？在创造时，晨星与神的众儿女一同歌唱，在基督降生时，一大队天兵颂赞神的美意，而在教会诞生时，教会乃是用各种不同的语言来赞美神奇妙的作为。

    圣灵的恩赐

    纵使说方言在五旬节所显的异能中，占重要的地位，但我们必须记得，圣灵初期的浇灌后，在能力与工作上又有许多非比寻常的彰显。圣灵的恩赐往往是在人信主之后才赐下，有时是在受洗时（徒２：２８），或是在受洗前按手时（徒９：１７），或者是在受洗后按手时（徒８：１７；１９：６）。但往往在圣灵赐下时具有特殊的能力。我们从圣经得知，门徒靠圣灵有胆量见证主的道（徒４：８、３１），有信心（徒６：５；１１：２４），得到安慰与喜乐（徒９：３１；１３：５２），有智慧（徒６：３、１０），说方言（徒１０：４６；１５：８；１９：６），说预言（徒１１：２８；２０：２３；２１：１１），彰显与启示（徒７：５５；８：３９；１０：１９；１３：２；１５：２８；１６：６；２０：２２），神奇的医治（徒３：６；５：５、１２、１５、１６；８：７、１３）等等。这些在教会中彰显出来的非常能力，正如耶稣基督所作的工那样，使着许多人震惊受到搅乱（徒２：７、３７、４３；３：１０；４：１３；５：５、１１、１３、２４）。一方面圣灵所显的异能，的确激动了仇敌的反抗，趋使着他们更加仇恨，并逼迫教会；但另一方面却为接受福音的种子预备了人的心。圣灵浇灌下来的初期，为着基督徒的见证能进入世界，这些能力是非常必要的。

    在整个使徒时代当中，圣灵这些特殊的工作将一直继续下去。我们特别由使徒保罗的见证得知此点。保罗自己就从圣灵丰盛地领受到这些恩赐，那就是以一特殊方式，即耶稣基督亲自的启示，在大马色路上悔改，并蒙召为使徒（徒９：３以下），后来他也不断地领受到主的启示（徒１６：６、７、９；林后１２：１—７；加２：２）。他知道自己有知识、预言、教诲并说方言的恩赐（林前１４：６、１８）。他行异能奇事，并行那些证明他为使徒的工作（林后１２：１２）。他用圣灵和大能的明证传讲神的道（林前２：４）。基督藉着保罗的言语作为，用神迹奇事的能力，并圣灵的能力使外邦人顺服（罗１５：１８、１９）。

    虽然保罗完全知道自己作使徒的职份及其尊严，并且尽可能继续维护他作使徒的职份，可是他却也明白圣灵的恩赐不只赐给他一个人，乃是赐给所有的信徒。保罗在哥林多前书十二８—１０（参较罗６：８）中提出了这些恩赐，论到这些恩赐，他说，这是圣灵按他自己的意思，又按各人信心的大小而分配的。保罗非常珍视这所有的恩赐。信徒有了这些恩赐，本不应当骄傲，因为这些恩赐都是领受来的，因此没有高抬自己藐视别人的余地（林前４：６、７）。所有的恩赐与能力都是由一位圣灵所赐的。这些乃是旧约预言的应验（加３：１４），并被认为是大丰收初熟的果子，且是我们将来属天产业的预兆（罗８：２３；林后１：２２；５：５；弗１：１４；４：３０）。

虽然如此，保罗将所有这些特殊恩赐提出来予以评价，与教会一般肢体所具有之恩赐间有显著的不同。在哥林多教会有些人由于圣灵所赐给他们的恩赐就高抬自己，并且藐视那些拥有较小恩赐或没有恩赐的人。这些人并没有将他们的恩赐发挥出来使人得益处，反而炫耀他们所得的恩赐。而且他们又在神秘人所不能理解的说方言上特别加以强调。可是保罗却指出他们的错谬（林前１２—１４章）。首先他指出衡量所有恩赐的标准，就是承认耶稣为主。凡藉着神的灵说话的人，都不会称耶稣是可咒诅的，只有那些承认耶稣为主的人。才能显示出他们是藉着圣灵说话。圣灵以及他所有的恩赐，并他所有工作的记号，必定就是承认耶稣为主（林前１２：３）。

其次保罗指出圣灵的恩赐虽然都有一个标准。可是却也大有不同，这些恩赐赐给人并非由于他的功德，乃是由于圣灵有主权的旨意（林前１２：４—１１）。因此，这些恩赐并不是叫人高抬自己而去藐视他人，乃是为了他人的福益，甘心乐意地使用这些恩赐，因为众信徒是一个身体上的肢体，而且是彼此需要（林前１２：１２—３０）。如果恩赐是为叫人得益处（林前１２：７）并造就教会（林前１４：１２）而使用，那么明显地，恩赐就在其本身上分了等级，因为其中一些恩赐较另一些恩赐更能造就教会，所以人可以说有好的恩赐，较好的恩赐与更好的恩赐。因此，保罗在林前十二３１中劝勉信徒，一定要他们羡慕那最好的恩赐。

最好的恩赐就是爱心。没有爱心，就是最好的恩赐也是没有价值（林前１３：１—３）。爱是超越其他一切的美德（林前１３：４—７）。爱在时间上超越一切的恩赐，因为一切的恩赐都要停止，唯有爱是存到永远。在信望爱三大美德中，最有价值的还是爱（林前１３：８—１３）。因此，虽然林前十三章以后的那些属灵恩赐是值得赞赏的，但爱却是在凡事之上首当追求的（林前１４：１）。但是在这项追求中必须注意到，象造就教会的恩赐都是需要爱心的操练。从这观点看来，说预言要较说方言更为重要。因为所说的方言是会众所不能理解的，是向空气说话，是人之心意与判断无从施展，也不能使那不信主的人相信主，只会留下患精神病的印象。如果教会中有人有说方言的能力，最好使用时能加以约束，且有翻译。如果没有翻方言的，那么他最好保持安静！相反地，那些说预言的，即那些靠圣灵的启示宣扬神道理的人，乃是在造就人、劝勉人并安慰人。他们都在建立教会，又引导人信主。因此，不拘人领受什么样的恩赐，那真正的标准就是承认耶稣为主，其目的乃在造就教会。神不是叫人混乱，乃是叫人安静（林前１４：３３）。

有关属灵恩赐的论述，不单在哥林多教会中有美好的成果，就是对历代教会也保有其意义。因为总是有人及团体对外表的启示与神迹，比对圣灵在重生、悔改，并信徒生活的更新上更为重视。超乎寻常的事往往吸引人的注意，但一般平常的事却受到忽略。人们对于启示、显现、戏剧性的夸张特别感到兴趣，而对神国逐渐稳固成熟的情形却视若无睹。保罗却是持着不同的想法，虽然他重视圣灵的特殊恩赐，可是他却劝勉格林多教会的弟兄：在心志上不要作小孩子，然而在恶事上却要作婴孩,在心志上总要作大人（林前１４：２０）。

这样，保罗就将重心从圣灵暂时的启示而转移到圣灵继续在教会中所完成的一般性宗教与道德的工作上。圣灵工作的这一般观念，在旧约时就已预备。虽然一切特殊的恩赐与能力是归属于圣灵，但正如先知与诗篇作者深刻地描述到以色列民的背道，以及人心的诡诈与邪恶，更清楚有力地宣布了，唯有圣灵的更新才能使以色列人成为神真正的百姓，古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的，便能行善了（耶１３：２３）。如果百姓要行走神的道路，遵守他的命令典章，神必须藉着他的灵来改变他们的心。唯有耶和华的灵才能叫人过一个真正的、属灵的道德生活（诗５１：１２、１３；赛３２：１５；结３６：２７）。

耶稣在约翰福音中的讲道，就证实了以上所说的。在与尼哥底母的谈话中耶稣解释说，若不藉着重生（此重生唯有藉着圣灵方可得到）就没有一个人能进天国（约３：３—５）。在耶稣临别前对门徒的讲论中（约１４—１６章），详细地说到在他升天之后要差遣圣灵在门徒中取代自己的地位。因此耶稣的离去对他们是有益处的，否则保惠师是不会来到。当他去到父那里，他就要差遣圣灵，因为基督到父那里去，就证明他在地上已经完成了他所要作的工。在天上他才能坐在父神的右边。才能执行大祭司的责任，并为地上的教会代求，求父满足教会所需要的一切。换言之，他能够求父差遣圣灵到门徒那里去。这位圣灵要在门徒中间取代基督的地位，将来要作他们的保惠师、指导者、代求者与辩护者。

在这一方面对门徒是有益无损的，因为当基督在世上周游四方的时候，他与门徒们一同进出，这是不错的，但在他们中间却仍有各种的误会。但当圣灵来的时候，他不是站在他们的圈外或与他们同行，乃是住在他们里面。当基督在世上的时候，只不过是暂时的，但他所赐下的圣灵，却永远也不离开他们，乃要与他们同住直到永远。基督要藉着圣灵再到他们那里去，这是确实的。基督并没有将他们撇下成为孤儿，他乃是要藉着圣灵回到他们那里去，并与他们有连属，这在从前是不可能的事。门徒会再见到他。他们活着就好象基督活着一样，他们要认识基督是在父里面，他们在基督里面，而基督也在他们里面。父在基督里临到他们。而父与子也藉着圣灵临到门徒那里，并藉着圣灵住在他们中间。因此，这就是圣灵首先所要完成的事：圣父与圣子间的交通；信徒与信徒之间的交通。这种交通是从来都未发生过的。

    当门徒享有这项交通并藉以生活的时候，当门徒与基督联合，正如枝子与葡萄树联合的时候，当他们不再是仆人乃是主的朋友的时候，那使着他们分享交通的这位圣灵，将来也是真理的灵，要引导他们明白一切的真理。这位圣灵不但令他们想起基督亲自教导他们的，而且他要不断地向他们见证基督。他从基督那里所听到的，并所领受的，要告诉他们，且宣告未来的事。门徒不单与基督和父神有交通。而且他们也知道他们是与基督和父神有交通。圣灵要在关于基督、圣灵与父合而为一、圣父与圣子的关系上光照门徒。最终的目的就是说，所有的信徒都是合而为一的，正如——基督自己说过——你父在我里面，我在你里面，使他们也在我们里面；叫世人可以信你差了我来（约１７：２１以下）。

当五旬节圣灵浇灌下来的时候，圣灵出乎寻常的彰显出来，当然在初期是引人注意的。但是我们不能为了那个缘故而忽视其他更有意义的事实，即门徒藉着圣灵的恩赐，以极亲密的方式联合成为一独立的圣教会。基督是教会的主与救主，并所有的信徒都恒心遵守使徒的教训，彼此交接、擘饼、祈祷（徒２：４２）。基督所说教会的合一，曾有一时在耶路撒冷的教会中实现。当起初的爱心渐渐冷淡的时候，当教会人数在各地增加的时候，当基督教会产生各种分门别派的时候，那联系所有信徒合一的方式就逐渐式微，有时甚至变得软弱无力，一点都不觉得有这教会存在。但是我们不要忘记，在所有的分歧与竞争中，教会合一的本质仍存至今日，或许将来要比在耶路撒冷的短期合一有更光耀的彰显。

基督与教会由圣灵而有的交通

在众使徒中保罗是最主张教会合一的理想。虽然在他传道是亲自见到教会的分门结党，但他自己仍是坚持教会的合一。教会是一个身体，她所有的肢体需要彼此服事（罗１２：４；林前１２：１２以下）。她所以有如此的合一，乃是因为她是基督的身体（罗１２：５；弗１：２３；西１：２４）。教会的合一是以与基督有交通为根基，又是从这种关系中发展出的。基督是每一位信徒，每一个教会的头，也是全体教会的头。所有的信徒都是神在基督里新造成的人，为要叫我们行善，就是神所预备叫我们行的（林后５：１７；弗２：１０）。基督生活并住在门徒的中间，他们都在基督里生活、动作、存留：基督就是他们的生命（罗６：１１；８：１、１０；林后１３：５；加２：２０；腓１：２１；西３：４）。在基督里一词，在新约中出现了一百五十多次。这说明了基督不但是属灵生命的根源，而且也说明了他是立刻直接地住在信徒

心中。基督与信徒联合的亲密性正好象房角石与圣殿、男人与女人、头与身子、葡萄树与枝子的关系一样。信徒在基督里，正如万事藉着创造与护理在神里面一样；正如鱼生活在水中、鸟生活在空中、人在其职业上、学者在其书房中一样。他们与基督同钉十字架、同死、同埋葬、同复活，一同坐在父神右边同得荣耀（罗６：４以下；加２：２０；６：１４；弗２：６；西２：１２、２０；３：３）。他们披戴基督，取了基督的形象，在他们的身体中表显了基督的受苦与生命，并在基督里得以完全。简言之，基督是那一切，又住在一切之内（罗１３：１４；林后４：１１；加４：１９；西１：２４；２：１０；３：１１）。

由于基督藉着圣灵与信徒有交通的事实，才可能有此亲密的关系。因为基督的受苦与受死，他才能完全嬴得圣灵以及其所有的能力与恩赐。基督自己才能够被称为那灵（林后３：１７），同时他也有权利将那灵赐给凡他所愿意赐给的人。神的灵已经成为基督的灵、儿子的灵、主的灵（罗８：９；林前２：１６；林后３：１８；加４：６；腓１：１９），接受那灵的人就是接受基督的人，因为凡没有基督之灵的人就是属基督的（罗８：９—１０）。基督藉着他的灵将他自己赐给了教会，正如神将基督赐给世人一般，与主联合的，便是与主成为一灵（林前６：１７），他们是圣灵的殿，有神住在他们里面（林前３：１６、１７；６：１９），他们在圣灵中行走，祷告，并欢喜快乐（罗８：４、９、１５；１４：１７；林前１２：３），他们是属灵的，了解并判断属灵的事（罗８：２；林前２：１４），他们继续地被圣灵引导，并有圣灵的同在，直到得赎的日子（罗８：１５、１６；林后１：２２；弗１：１３；４：３０），藉着圣灵他们与父神亲近，并在使徒和先知的根基上被建造成为神的居所（弗２：１８、２２）。

如此，圣经记载了基督和他教会间奇妙的联合，后来就产生出一名词，神秘的联合（mystical union）。事实上我们是无法了解此联合的深度与亲密性。那乃是超越我们的思想，非我们的思想所能及。在神的三个位格中，存在着这种合一性，可是基督与教会间的合一，在性质和类别上则是有分别的，因为在神性中的三个位格是彼此共享的，可是就本质来说，基督和信徒之间的联合还是有所区分的。基督与教会间的合一，比较基督与圣父间的合一，在圣经中是常常提到的（约１０：３８；１４：１１、２０；１７：２１—２３）。但是在那时候，基督并没有说到自己是神的独生子，乃说到自己是中保，他将被高举到神的右边，并且父藉着他实行他的美意。正如父在创立世界以前，在基督里拣选了他自己的子民（弗１：４），使他荣耀的恩典得着称赞，这恩典是他在爱子里所赐的（弗１：６、７；徒２０：２８），他也召聚他们，使他们同归于一（弗１：１０）。父住在为中保的基督里，将他自己的祝福赐给教会。

基督与教会之间亲密不可分的关系，正如圣父与中保基督间的关系一样。其内在的能力超越了在受造者中的任何联合，也超越了神与世界间的联合。一方面是与泛神主义的混合有所区分，另一方面则是超越过自然神论中的并列。圣经藉着葡萄树与枝子，身子的头与肢体、男人与女人间之关系的比较来说明信徒与基督间合一的性质。二者之间的关系是完全地、永远地，使着基督及其肢体联合起来。这种关系在神子宣告他自己要作中保的永世中就开始了。当日期满足的时候，基督取了人性，与他的百姓有了交通，并为他自己的百姓受死，这才达成了基督与他信徒间秘密联合。当圣灵临到个人的时候，使着他与基督联合，并当他体认、实验到与基督联合时，那是每个人所必须实地经验的。

与基督位格有交通，就带来了他的恩益与祝福，若与他无交通，就无法得到，因为那恩益与基督是无法分开的。如果基督所赐予的恩益是属于物质上的好处，那也是可想而知的。一个人会将他的钱财给我们，但却不会将自己也给了我们。基督所赐予我们的乃是属灵上的好处。这些好处包括他的恩典、慈悲与仁爱，且这些恩赐都是属乎个人的，所以不能与基督的位格分开。这种恩益的储藏并不是在地上，或教皇、神父的手中，或教会或圣礼中，乃是完全在基督里面才可找着。他就是那宝库，父神在基督里向我们敞开他的慈颜，那就是我们所有的救恩。

相反地，与基督的位格没有交通，就不能分享他的恩益。圣父与基督间的关系，在这方面来说，又是基督与其教会间之关系的基础与典范。父将他自己给了子，即特别赐给了为神人之中保的圣子，无一保留，乃是都赐给了圣子。父将一切都交给了子（太１１：２７；约３：３５）。凡父所有的都是基督的（约１６：１５；１７：１０）。父与基督乃为一，父在他里面，他在父里面（约１０：３８；１７：２１—２３）。所以照样基督也将他自己，以及他一切的恩益，藉着圣灵赐给了教会（约１６：１３—１５）。他并没有为自己留下什么。正如神本性一切的丰盛都是有形有体的住在基督里（西１：１９；２：９），所以基督也叫那充满万有的充满了教会（弗１：２３；３：１９；４：１３、１６）。基督是包括一切，又住在个人之内（西３：１１）。

我们在基督里从神所领受的丰满是永无穷尽的，因为基督道成了肉身，住在我们中间，充充满满的有恩典有真理，而且我们所领受的是恩上加恩（约１：１４、１６）。住在基督里的丰满，就是在他的神性与人性中，在他降卑与升高的情况中都存在着。在他道成肉身中有恩典的充满：你们知道我们主耶稣基督的恩典，他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足（林后８：９）。在基督活着与死的时候，有丰满的恩典，因为基督在肉体中时，他因所受的苦学会了顺服，他既得以完全，就为凡顺从他的人，成了永远得救的根源（来５：７—９）。在他的复活中也有恩典的充满，因为藉着复活以大能显明是神的儿子，又重生了我们，叫我们有活泼的盼望（罗１：４；彼前１：３）。在他的升天上也有神丰满的恩典，因为藉着升天，他掳掠了仇敌，将各样的恩赐赏给人（弗４：８）。在他的代求中也显出神丰满的恩典，因为藉着代求，使凡靠着他进到神面前的人，都被拯救到底（来７：２５）。在他里面有丰盛的恩典，以致叫人得着赦免、重生、更新、安慰、保守、引导、成圣与得荣。神的恩典源远流长，能带领信徒由始至终进入永世。神所赐丰满的恩典是恩上加恩，无以复加，永无止息，也没有间断。临到基督教会的，不是别的，全都是恩典。

一切的祝福都是凭着与基督交通而赐下的

因此，在与基督交通中所领受的好处，可用恩典一词来加以了解。 但是这个名词却包括一项无法测量的丰盛祝福。在上一章一开始我们就曾提到基督藉着他的舍己牺牲自己，完成了与神和好的关系。神在基督里撤销了他的怒气，对世人显示了他的恩典（林后５：１９）。凭信心接受此和好的人，有一连串的福接踵而至——当然包括得救本身。圣经提到这些福益——恩召、重生、信心、称义、罪得赦免、儿子的名份、脱离律法的辖制、属灵的自由、盼望、爱心、平安、喜乐、安慰、成圣、保守、坚忍、得荣等等。要想将这些福益作一种归纳，实在是不可能的，因为这些福益包括甚广，范围扩及教会与每个信徒，历代以来的各种环境，在亨通与拂逆中、生与死中、今生与来世中，都已经领受并将要领受基督丰满的恩典。

  这些福益的数量之多及其丰盛，实无法加以彻底详述。若想彻底地查明，也是极其困难的，又若以一般的次序来定这些福益的地位，则也是极其冒险的事。所以在神学家中，关于这些福益的分类也大大不同，无法意见一致。但是关于所得的福益却可以划分为三大组。第一，这些福益预备人有份于恩典之约。在人那方面，使人有能力介入这恩约，并且甘心地接纳这约中的福气。这些福益就是蒙召、重生（在狭义上说）、信心与悔改。第二组则包括人在神面前改变地位、脱离罪、心意更新的福气。这些恩益是特别指着称义、罪得赦免、得儿子名份、圣灵和我们的灵的见证、脱离律法的辖制、属灵的自由、平安与喜乐。再者就是第三组的福益，叫人的处境有了改变，救赎他脱离罪的污染，并按照神的形象使他更新。特别属于这一组的就是重生（在广义上说）、与基督同死同复活、继续悔改、在圣灵中行事为人，并至终蒙保守。所有这些恩益在属天的荣耀中已经完全了，并且神为他自己的人预备了救恩，在本书之末将有另一章论到此点。

    在我们尚未对这些恩益予以特别的检讨之前，我们应当知道这一切，正如基督本身的位格一样，是唯独靠圣灵才能得到的。以上我们注意到，父是在基督里，唯独在基督里父才会向我们显示慈颜，住在我们中间。照样，基督也是在圣灵里面，而且唯有藉着圣灵，基督才会也才愿意来到我们这里。基督藉着圣灵将他自己和其恩益赐给我们。那灵称为圣灵，正因为他是与父和基督站在一特殊地位中，照样，对父与子而言，也是将我们与之放于一特殊地位中。因此，我们千万不要以为不藉着圣灵也能用任何方式与父和基督有交通。凡称呼主名的人，总要离开不义（提后２：１９）。

    根据圣经，圣灵乃是重生与信心的因素和完成者（约３：５；林前１２：４）。圣灵令我们知道、使我们称义、并得到儿子的名份（罗８：１５；林前６：１１；加４：６）。圣灵将神的爱浇灌在我们心中，赐给我们平安与喜乐，救我们脱离律法、肉体、罪恶与死亡（罗５：５；８：２；１４：１７）。圣灵是我们的安慰者与辩护者，他卫护我们的权益，保护我们并供应我们一切的需要，他不离弃我们，永远与我们同在，安慰我们并为我们祷告（约１４：１６；徒９：３１；罗８：２６）。我们不但在灵命上被圣灵重新复苏，而且他也继续不断地在引导我们、支持我们：圣灵就是我们生活引导的原则（罗８：２、１４；加５：１８）。圣灵使着我们的生命更新，并叫我们成圣、多结善果讨神喜悦（罗１５：１３、１６；加５：２３；帖后２：１３；多３：５；彼前１：２）。基督徒整个的生活，就是行走在圣灵中的生活（罗８：４以下；加５：１６、２５）。圣灵联合众信徒于一身，将他们建造成为一个圣殿、一个居所（弗 ２：１８—２２；４：３—４）。他确保我们属天的产业（林后１：２２；５：５；弗１：１３；４：３０），有一天并要叫我们复活得荣耀（罗８：１１；林前１５：４４）。

    简而言之，基督和他所赐给我们的一切福益：圣父的爱以及圣子的恩典，只有在与圣灵的交通中才成为我们的份。


第十六章　　基督的神人二性

    使徒为基督所作的见证
    照圣经所记，基督所作关乎自己的见证，是藉着使徒的教训发展并且加以证实的。承认一个名叫耶稣的人是基督、是父的独生子，与我们的经验和我们的一切的想法（特别是与我们心的所有天性）产生直接的冲突；如果没有圣灵说服性的工作，那么就没有人能够诚实的用他全部心灵去接受。按着本性人人都与这个认信（confession）处于敌对状态，因为它不是人天生会做的一种认信。除非被圣灵感动没有人能说耶稣是主；也没有人在被圣灵感动后会说耶稣是可咒诅的，他一定会承认他是他的救主和王（林前１２：３）。
    因此当基督显在地上，且自己说他是神的儿子的时候，他没有就让它留在那里，他也有一份关切，并且他继续关切着这个认信能进入世界，为教会所相信。他呼召他的使徒，教导他们，使他们做他话语和作为、做他死和复活的见证人。他将圣灵赐给他们，这圣灵带领他们亲自认耶稣是基督，是永生神的儿子（太１６：１６），后来从五旬节起，又使他们做传道者的服事，传讲他们眼曾见过、他们手曾摸过的生命之道（约壹１：１）。使徒实在不是真正的见证人，从父那里出来真理的圣灵，才是基督原始的、不会错误的、有能力的见证人，使徒只有在他里面并且藉着他才能作见证（约１５：２６；徒５：３２）。就是这同一位真理的圣灵，藉着使徒的见证，使历代的教会宣告并在教会里面谨守：主啊，你有永生之道，我们还归从谁呢？我们已经信了，又知道你是基督，是永生神的儿子（约６：６８—６９）。
    当四位福音书作者按次序报导耶稣的生平时，他们总是简单地用耶稣这名字提到他。并没有别的修饰语或附加语。他们告诉我们说，耶稣生在伯利恒、耶稣被带到旷野、耶稣看见群众又上了山上等等。这位生在巴勒斯坦也死在那里的历史人物耶稣，是他们记录的对象，我们发现在使徒的书信中，也有几次耶稣被人用历史上的名字来称呼。例如，保罗说，除非被圣灵感动，没有人能说耶稣是主的（林前１２：３）；约翰作见证说，凡信耶稣是基督的，都是神所生的（约壹１：５与２：２２和４：２０比较）；在启示录我们读到耶稣的真道、耶稣的见证和见证人。
    但在使徒书信中，用这名字而不加上别的修饰语的很少。通常这个名字跟主、基督、神的儿子，以及类似的称呼一起出现，全名通常叫：我们的主耶稣基督。但不拘耶稣这名字是单独使用或跟别的字连在一起，这名字总是表达了与生在伯处恒、死在十字架上的那个历史人物有关连。
整本新约，包括书信和福音书，都以历史事件为根基。基督这个人物并不是人心中的一个观念，也不是一种理想，如同过去有许多人这样说，我们这代也有一些人作这种主张，基督是真正的人，曾在一个特别的时期和一个特别的人耶稣身上显现自己。
    不错，耶稣生平的一些事情，在书信中退到幕后。这些书信跟福音书的目的不同，不是耶稣生平历史的记事，而在指出这个生平对人类救赎的重要性。但所有使徒都熟悉耶稣的位格和生活，熟识他的话语和行为，他们更叫我们看见，这位耶稣就是基督，被神高举到自己的右边，为要将悔改的心和赦罪的恩赐给人（徒２：３６；５：３１）。
    所以，在使徒的书信中常常提到耶稣生平中的种种事情。他们使他活画在他们听者和读者的眼前（加３：１），他们强调的事实有：施洗约翰是他的先锋（徒１３：２５；１９：４），他是从犹大支派大卫的根出来的（罗１：４；启５：５；２２：１６），他为女子所生（加４：４），在第八天受割礼（罗１５：８），在拿撒勒长大（徒２：２２；３：６）他也有兄弟（林前９：５；加１：１９）。他们告诉我们说，他完全圣洁无罪（林后５：２１；来７：２６；彼前１：１１；２：２２；约壹３：５），他是我们的榜样（林前１１：１；彼前２：２１），他说的话对我们有权柄（徒２０：３５；林前７：１０—１２）。特别是他的死对我们有特别的意义；十字架乃是使徒传道的中心。他被所拣选的十二个使徒之一出卖（林前１１：２３；１５：５），这世界的王不把他当作荣耀的主（林前２：８），他被犹太处死（徒４：１０；５：３０；帖前２：１５），死在受咒诅的木头上（加３：１３；西２：１４）。虽然他在客西马尼亚园和各各他受大苦楚（腓２：６；来５：７—８；１２：２；１３：１２）。但他已成就和好与永远的义（罗３：２５；５：９；西１：２０）。因此，神使他复活，将他升高到自己右边，叫他作主，并为万民作基督、君王和救主（徒２：３２、３３、３６；５：３０，３１；罗８：３４；林前１５：２０；腓２：９；及其他经文）。
    耶稣的工作与使徒的言词之间并无矛盾
    从这些很少的资料来看，很明显使徒并没有否认或忽略基督教的事实，他们实在看重这些事实，钻研它们属灵的意义。在他们里头找不到任何使救赎事件和救赎话语分离或冲突的痕迹存在；但过去很多人却想提出这样的冲突。救赎事件乃是救赎话语的实现，前者在后者里面才有真实和具体的形式，同时也有其亮光和解释。
    对这点如果还有任何疑问的话，必可因着使徒在当日所必须进行的争战而完全挪开。不仅是在第二、第三，和后来的世纪，并且是在使徒时代，就有一些人出来，他们认为基督教的事实具有次等和短暂的重要性，还有另一派人全然不理基督教的事实，还有些人把想法当作主要的东西，本身就已足够。他们争辩说，基督的肉身是否从坟墓里复活有什么差别呢？只要他灵性活着，就足以保证了我们的救恩。但使徒保罗并不这样想，他在哥林多前书十五章中，将复活的实质与意义阐明的极为清楚，他传基督乃是照圣经所说，基督照父的旨意死了、埋葬了，并且复活了，在他复活之后被许多门徒看见，他的复活是我们救恩的基础和保证。约翰更强调，他乃是把他亲眼看过、亲手摸过的生命之道这事实宣扬出来（约壹１：１—３）。判断敌基督者的原则是他否认道成肉身；相反地，基督徒却相信道成了肉身，神的儿子藉着水和血而来（约１：１４；约壹３：２—３；５：６）。整个使徒书信和福音书的教导，也就是整本的新约，简单说，就是宣告为马利亚所生并且被钉十字架的耶稣——见证他升高的证据——是基督，是神的儿子（约２０：３１；约壹２：２２；４：１５；５：５）。
    现在值得注意的是，与使徒传道的内容和目的有关的，单名耶稣没有附带称呼的用法，很少在书信中出现。通常使徒说耶稣基督，或基督耶稣，或主耶稣基督，或我们的主耶稣基督。甚至福音书的作者，在他们的福音书中一个重要的转折点上面或之前，提到耶稣时，多半是用全名耶稣基督（太１：１、１８；１６：２０；可１：１；约１：１７；１７：３）。用这种方式，他们指出他们所写的福音所谈到的人物。行传和书信中，这种用法变成正常的规矩，使徒说的不是一个名叫耶稣的人，他们藉着加上基督和主等措辞 ，指出他们对那人是谁的评价。他们是传福音的人，传扬神的基督在耶稣这人身上已经显在地上的福音。
    当他们伴他出入的时候，他们逐渐学习去认识他。特别是在该撒利亚腓立比那个重要时刻之后，有一道亮光为他们现出他的位格，他们都和彼得一同承认他是基督、永生神的儿子（太１６：１６）。耶稣已如此将自己显给他们，开头多少隐藏在人子的名字底下，但在他生命接近结束时，渐渐地更清楚更明白的显露出来。在大祭司的祷告中，他用父所差来的耶稣基督这名字称呼自己（约１７：３），正因他说自己是基督是神的儿子，才被犹太人的法庭以说了僭妄的话控诉，并且被定死罪（太２６：６３），在他的十字架上面悬着一块牌子， 写着：犹太人的王拿撒勒人耶稣（太２７：３７；约１９：１９）。
不错，门徒对耶稣的弥赛亚声明，和他走向苦难与受死，是无法调和的（太１６：２２），但藉着复活，以及之后他们学习得知十字架的必要性和意义，现在他们认清，藉着复活，神已使被犹太人杀死的这位耶稣，作主和基督了，并且将他升高作君王和救主（徒２：３６；５：３１）。这并非是说在耶稣复活之前他还不是基督和主，只有在他复活之后他才成为基督和主，因为基督在之前就曾宣称过自己是基督，也被门徒这样承认过（太１６：１６）；而是说在复活之前他是以仆人形象出现的弥赛亚，在人眼前隐藏了他是神儿子的尊严。复活及复活之后，他便将仆人的形象丢在一边，重新承受在创世之前他与父所有的荣耀（约１７：５），照着住在他里面圣善的灵，以大能被指派作神的儿子（罗１：３）。
    所以保罗能说，神既乐意将他儿子启示给他，就不再凭着肉体认识基督了（林后５：１６）。在他悔改之前，他只凭外貌认过基督，完全按他的外表，照着他在地上行走时仆人的形象判断他。从前他无法相信这位耶稣会是基督，他没有丝毫的荣耀，甚至被挂在十字架上受死。现在他不再凭着外表、不再凭着外面的、短暂的、仆人的形象，乃是凭着灵。凭着在基督里面的，凭着他内在真正的以及他复活外在所证明的，认识并判断基督。
    众门徒可以说都是这样，不错，他们在基督受苦难和受死之前，就真相信他是弥赛亚，但在他们心中，这个真实性与受苦受死还是一件无法调和的事情。可是复活替他们调和了这个矛盾，对他们而言，曾降到地上最低的部分，又远升诸天之上要充满万有的，是同一位基督（弗４：９）。谈到基督，使徒们同样都想到死过而又复活的基督，钉十字架又得荣耀的基督。他们不仅把他们的福音跟历史上的耶稣，那位几年前住在巴勒斯坦并且死在那里的人连结起来，同时也将现在升高坐在神权能右边的同一位耶稣相连。可以说他们站在连结过去、连结历史的横线，和连结在天上永活主的纵线之交点上面。所以，基督教是一种历史性的宗教，同时又是出自永恒、生于现在的一种宗教。耶稣的门徒不是按他历史上的名字被称作耶稣徒（jesuites），乃是按他的职份被称为基督徒。
    使徒称耶稣为主耶稣基督
    使徒在耶稣复活以后的讲道中所采取的这种特殊看法 ，是当他们提到耶稣时，不再用他历史的名字，而说成耶稣基督、基督耶稣或我们主耶稣基督等等的原因。事实上，在门徒中间，基督这名字很快失去正式的意义，开始变成一个定名，因为强烈信仰耶稣是基督，以致于他就叫做基督，用不着在前面加上冠词。这在福音书中有过几次（太８：２、６、２１；１５：２２；１７：１５及别处经文）到了使徒书信，特别是保罗书信，就成了惯例。而且，为了强调基督弥赛亚的实质，保罗不只一次把耶稣基督两个名字颠倒，而成为基督耶稣。不管是耶稣基督或基督耶稣，这个称呼是早期教会最看重的名字。这名字在旧约圣经中的用法和意义，新约照样搬来用在基督上面。旧约用“主”这字或单单用大写的“名”为神显其荣耀的名称，在新约的时代，荣耀曾在耶稣基督身上出现，并且成了现在挂着他名的教会的力量。使徒奉此名施活（徒２：３８），讲论教训人（徒４：１８）、医治瘸腿的人（徒３：６），和赦罪（徒１０：４３）这名受人抗拒，被人攻击（徒２６：９），承认这名招来苦难（徒５：４１），有人恳求这名（徒２２：８）。这名得到尊大（徒１９：１７）。从此看来，耶稣基督这名字是教会信仰告白的总结、教会信仰的力量、教会盼望的锚。正如古时的以色列人以耶和华这名为荣，新约的教会在耶稣基督这名里得到了力量。耶和华的名从耶稣基督这名字中得到完全的启示。
    主这字，在新约中常跟耶稣基督连在一起，所指的方向相同。耶稣在福音书中，被一些人称作主好几次，这些人虽不是门徒，却仍向他呼求帮助。这名在这种场合中。力量跟拉比或夫子差不了多少。但我们也发现这名经常挂在门徒嘴边（太１４：２８、３０；２６：２２；１１：３；２１：１５、１６、１７、２１），此外在福音书的记载中，路加和约翰有时候也是把耶稣和主两名交替使用（路１：４３；２：１１、３８；７：１３、３１；１０：１；１１：３９；１７：６；约４：１；６：２３；１１：２；２０：２、１３、１８、２５、２８等等）。耶稣自己也用了这字，自称是主（太７：２１；１２：８；２１：３；２２：４３—４５；可５：１９；约１３：１４）。
主这字在耶稣本人和门徒口中，比拉比或夫子所包含的意义更深远。每个来向耶稣求助的人，都称他为主，到底这是什么意思，无法确立；但耶稣自己却意识他是尊贵的教师和主，认为自己的权威远超过文士。象在马太廿三１—１１、马可一２２和２７节几处经文中，耶稣明明把自己抬到唯一教师的地位，远超过所有的人。但当他自称是安息日的主（太１２：８），和在别处自称是大卫的子孙和大卫的主之时（太２２：４３—４５），都是以最坚决的口吻表示，使人不能有所怀疑。这些宣告，正是表明他就是弥赛亚，会在神的右边。与神共享权能，审判活人死人的主（太２１：４、５；１３：３５；２４：４２以下；２５：３４以下）。
    这层深远的意义与主这字连在一起，部分也可能是由于旧约耶和华和阿多乃（Ａdonai）被翻译成新约希腊文主（Kurios），就是用以指基督的同一个字。当基督愈来愈清楚地表明自己是谁，并且当门徒愈来愈了解神的启示在基督里临到他们之时，主这字就呈现愈来愈丰富的意义。旧约中论到神的经文，新约应用到基督身上，丝毫没有踌躇。故在马可一章３节，从以赛亚书所引的经文，预备主的道，修直他的路，用在施洗约翰的预备，当作是预言的应验。在基督身上，神自己，就是主，临到了他的百姓。并且门徒藉着认耶稣为主，愈来愈清楚表明神自己已在基督身上向他们启示，把自己给了他们。当耶稣在地上寄居之时，多马跪在复活的基督脚前，并以我的主我的神称呼他（约２０：２８），是这个认信的最高潮。
    当复活之后，门徒中间愈来愈普遍使用主这字代替耶稣，我们可在行传和书信中，特别在保罗书信中，发现这种用法一直下去，没有间断。有时主这名单独使用，但通常跟其他称呼联在一起：主耶稣，或主耶稣基督，或我们的主耶稣基督，或我们的主和救主耶稣基督等等。信徒使用主这名，表明了降卑以至于死，且死在十字架上的耶稣基督，因着完全的顺服，已经被高举作主作君王了（徒２：３５；５：３１），坐在神的右边（徒２：３４），是万有的主（徒１０：３６）：先是作他用自己血所卖赎回来的众教会的主（徒２０：２８），接着是作一切受造之物的主，将来要以审判活人、死人的资格来审判他们（徒１０：４２；１７：３１）。
    因此，凡求告耶稣名字为主为基督的人，就必得救（徒２：２１；林前１：２）。只要口里承认，心里信神叫他从死里复活，就可以成为基督徒（罗１０：９；林前１２：３；腓２：１１）。传道的内容乃是传基督耶稣为主（林后４：５），基督教的本质在此认信中非常完整地表明出来，故在保罗的著作中，主这个名字几乎被当作基督与圣父、圣灵区别的定名。我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的；又有同一位圣灵，随己意分给各人（林前８：６；１２：１１）。正如保罗著作中神这字成为父属家庭的名称一样，主这字也成为基督属家庭的名称。
    故此，使徒的祝福祷告：愿主耶稣基督的恩惠，神的慈爱，圣灵的感动，与教会同在（林后１３：１３）。神一名，在父子灵三个位格中得到诠释（太２８：１９）。
    圣经的基督之像与异端的基督之像
    照着使徒的见证，若是基督的地位如此崇高，难怪所有属神的性质和工作，都被认为也属于他，甚至认为在他里面有神性。
我们在圣经各卷所遇见的基督，是个独特的人物。从一方面来说，他是实实在在的人，他成为肉身并且是成了肉身来的（约１：１４；约壹４：２—３），成为罪身的形状（罗８：３），按肉体说，他也是从列祖出来的（罗９：５），是亚伯拉罕的子孙（加３：１６），从犹大支派出来的（来７：１４），是从大卫后裔生的（罗１：３）。他为女子所生（加４：４），亲自成了血肉之体（来２：１４），有灵（太２７：５０，中文译成气——译者注），有魂（太２６：３８；中文译成心——译者注），有体（彼前２：２４——亲“身”），实实在在是个真正的人。他作孩童时， 渐渐长大，灵强健起来；智慧与身量，并神和人喜爱他的心，都一起增长（路２：４０、５２）。他会饥饿会口渴，有忧伤有欢乐，为感情所动，被激发怒（太４：２；约１１：３５；１９：２８及其他各处经文）。他使自己在律法以下，顺服律法，以至于死（加４：４；腓２：８；来５：８；１０：７、９）。他受苦，死在十字架上，被埋在园子里。他无佳形美容，当我们看见他的时候，也无美貌使我们羡慕他。他被藐视，被人厌弃，多受痛苦，常经忧患（赛５３：２—３）。
    虽然如此，这同一个人却与众人都不同，并且被高举超过众人。他不单单有人性，他也是圣灵感孕所生；终其一生，虽有各种试探，却没有犯罪；他不单单在死后复活，被接升天；而且使自己极其降卑，取得奴仆的形像，顺服至死，且死在十字架上；但同样的主体，同一个人，同一个己，却早在他成为肉身和降卑之前，就以不同的存在形式存在了。他本有神的形象，不以自己与神同等为强夺的（腓２：６）。他复活升天的时候，仅是再次得到他与父在未有世界以先就同有的荣耀（约１７：５）。他象神一样永远，在太初就与神同在（约１：１；约壹１：１）。他是阿拉法，他是俄梅戛，他是首先的，他是末后的，他是初；他是终（启２２：１３）；他无所不在，所以虽然行走在地上，却也同时在天上父的怀里（约１：１８；３：１３）；在他得荣耀之后，他仍与他的教会同在，充满万有（太２８：２０；弗１：２３；４：１０）；他不会改变，永远信实，昨日今日一直到永远是一样的（来１３：８）；他无所不知，所以他听人祈祷（徒１：２４；７：５９；１６：１３；罗１０：１３及别处经文）；他是知道万人心的那位（徒１：２４；除非这里提到的是父）；他无所不能，所以万物都服在他的脚下，天上地下所有的权柄都赐给他了，他是万王之王（太２８：１８；林前１５：２７；弗１：２２；启１：４；１９：１６）。
    他不但具备所有这一切属神的本质，他也在神的工作上有份。他与父与圣灵是万物的创造者（约１：３；西１：５），他是首生的，在一切被造的以先，是一切受造之物的元首（西１：１５；启３：１４）。他用他权能的命令托住万有，使万有不仅是为他所造，也不断在他里面，靠他而立（来１：３；西１：１７）。并且他更保守，使万有和好，恢复万有，使他们都成为一，他是它们的头，故此，他特别有个名字叫做世人的救主。在旧约圣经中，神是救主或救赎主（赛４３：３、１１；４５：１５；耶１４：８；何１３：４），但在新约，子和父都有这个名号，有些地方这名给了神（提前１：１１；２：３；多１：３；２：１０），有些地方是给基督（提后１：１０；多１：４；２：１３；３：６；彼后１：１１；２：２０；３：１８），有时候并不清楚这名到底是指神或指基督说的（多２：１３；彼后１：１），但总是基督在自己里面并透过自己，才成全了神拯救的工作。
    这一切都指出神与基督，父与子之间有一种一致性，这种一致性从未在造物主与受造物之间存在过。虽然基督取了人性，是有限和受限制的，象人、象已开始在时间上存在，但是基督在圣经中并不站在受造物这边，而是站在神这边。他有份于神的美德和工作，他具有跟神一样的神性，这最后的一点在给予基督的三个名子中，特别清楚表明出来。这三个名字是神的像、神的道、神的儿子。
    基督是神的像，神荣耀所发的光辉，是神本体的真像（林后４：４；西１：１５；来１：３）。在基督身上，不能看见的神变成可以看见，人看见子就是看见了父（约１４：９），人想知道神是谁和他是怎样的，就必须注目基督。基督象什么，神就象什么。而且，基督也是神的道（约１：１；启１９：１３），在他里面父神完完全全将自己表达出来：他的智慧、他的旨意、他的尊贵、他的全部。他赐给基督在自己有生命（约５：２６）。若有人想学习知道神的想法、神的计划，和神对人类和全世界的旨意，就要让他去听基督的话，并要听从他（太１７：５）。最后，基督是神的儿子、子——约翰描述他时经常用的，不加任何修饰语（约壹２：２２以下，来１：１、８）——独生子、神自己的爱子、为神所喜悦的（太３：１７；１７：５；约１：１４；罗８：３２；弗１：６；西１：１３）。若有人想成为神的儿女，就必须接待基督，因为凡接待他的，就赐他们权柄，称为神的儿女（约１：１２）。
    圣经最后也把神的称呼赐给基督，这就是圣经见证的最高点了。多马早在他升天之前，就承认他是他的主他的神了（约２０：２８）；约翰论到他作见证说，这道太初与神同在，道就是神；保罗宣告说，按肉体说他是从列祖出来的，但按本质说，他是在万有之上，永远可称颂的神（罗９：５）；希伯来书说他远超过天使，并有由神自己用神的名字来称呼他（来１：８、９）彼得说到他时，用我们的神和救主耶稣基督（彼后１：１）。在马太福音廿八章１９节耶稣的洗礼命令，和在使徒的祝祷中（林后１３：１３；彼前１：２；启１：４—６），基督与父与灵平等。属乎神的名字、体质、属性、工作，都在子（和圣灵）里面，如同在父里面被承认一样。
    耶稣基督，永生神的儿子，教会就建造在这磐石上。从起初开始，基督全部且独特的意义，所有信徒都清楚，他被他们承认为主，靠着他的教训和生命完成救恩、赦罪，和永生，随后他又被父升到他的右边，很快要回来作审判官，审判活人死人。在使徒书信中赋予他的称呼，也在最早期基督教著作中赋予他，在初期的祈祷文和诗歌中，他被人用这些名字来称呼。所有信徒都深信一神，他们是他的儿女；一主，使人确知并赐给他们神的爱；一灵，使他们在新的生命中行走。马太福音廿八章１９节的洗礼命令，在使徒时代末期已广为使用，正是这种全体一致信念的证明。
但基督徒开始思想这个认信的内容之时，各种不同的意见差异变得很明显。教会的成员先前受犹太教或异教的薰陶，且多半是该国中未受教育的人，在他们心中还不能立即了解使徒的教训。他们所处的社会，各种的观念和思想潮流互相交错，使他们不断地臣服于许多的试探和错谬之下。甚至在使徒活着的时候，我们注意到有些异端教师已经混入教会，想把教会从它信仰的坚固台上扭曲。例如，在歌罗西有人不公平地对待基督的位格和工作，把福音改成新的律法（西２：３以下、１６以下）；在哥林多某些放纵情欲的人起来，滥用基督的自由，希望不受任何规条的约束（林前６：１２；８：１）。使徒约翰在第一封信中，有力地反驳某些所谓的先知，他们不认基督是成了肉身来的，也不破坏他人性的真实（约壹２：１８以下；４：１以下；５：５以下）。
这种现象在使徒时代之后仍然存在，事实上，从第二世纪开始，错谬和异端在种类方面、力量方面、分布方面都在成长。有些人相信基督有真正的人性，相信他超自然的降生、复活、升天，却认为他里面有的神性，不过是圣灵不寻常的恩赐和能力罢了，认为这些是在他受洗时赐给他的，为了装备他作宗教和道德上的工作。这股运动的跟随者处于自然神论和犹太人神与世界关系的观念影响之下，他们实在无法想象神与人之间能有一种更亲密的关系，不只包括恩赐与能力的分享，因此，他们认为耶稣实在是一位蒙上天特别垂爱的人，一位宗教天才，但他曾经是人，现在仍旧是人。
但另外一些从前在异教世界长大的人，发现他们被吸引接受多神的观念。他们认为他们可以非常了解基督照他的内在本性，应该是许多神中的一位，或许是所有神当中最高的一位，但他们无法相信象这样一位神，一位纯粹的存在，会有一种物质和肉身的性质。所以他们就牺牲了基督的人性，说那不过是暂时的，仅是表面的，他在地上走来走去，跟旧约说的天使常作的一样。这两种思想潮流，这两种运动，一直持续到今天，有些时候基督的神性不见了，只有人性，有些时候则是人性被牺牲，只剩神性。为观念而牺牲事实，或为事实而牺牲观念，都是极端之见，未能了解两者的一致性与和谐性。
奈西亚、迦尔西顿会议宣告一位有二性的基督
但基督教会从最初就站在一种不同的基础上，在基督的位格上，承认了神与人最亲密、最测不透，也就是全然不同的契合。它的代表人物在最早期有时系以笨拙的方式来表达，首先他们必须对实存形成一种清晰的见解，再将此观念用清楚的语言表达出来，但在同时，教会并没有因此使自己偏离本来的根基，相反地，教会避免这两种极端，坚持使徒对基督位格的教训。
然而，当同一个人有神性，又是真正的人时，就必须想办法去定义，并且清楚划分这个人是如何与神与世界发生关连。当这种努力完成之后，再次又有一道异端和错谬把自己定义成偏左和偏右。
换个别的说法，当神的一致性——这是基督教一项根本的真理——被认为是说，神的存在跟父的位格完完全全一致,那么，在神里面就没有基督的位置，基督就被挤出神的圈子之外，摆在跟人一起的位置，因为造物主和受造物之间并没有渐次递移的可能性存在。有人会继续下去，跟亚利乌（Ａrius）一起说，他是首先受造之物，在地位和尊荣上比他们都更优异，但他仍然是受造之物。他有一段时间不存在，后来一度为神召唤而存在，就象其他各种受造物一样。
    然而，在试图坚持神的一致性，同时又给予基督的位格适合于他的名位时，容易落入另一种错误，这种错误以它最有力的倡导者撒伯流（Sabellius）为名。可以这么说，亚利乌把神的存在视同父的位格，而撒伯流为神的存在却牺牲了所有三个位格。照他的看法，父子灵三个位格不是永远的实存，包含在神的存在中，只不过是一位神的形态和显示而已，独一的神在历史上连续地显示自己：就是在旧约、在基督地上的生涯,和在五旬节之后。这两种异端在整个世纪中都有人附从，例如，所谓的格鲁宁根神学（Groningen Theologie），根本上是翻新亚利乌的教义，而现代神学最初则是走撒伯流的路线。
教会需要很多的祷告、很多的奋斗，方可在这一切异端之中采取正确的路线，因着这些异端都有修正，又跟各样的偏差和变化混杂，所以教会需要更多的祷告和奋斗才行。但在伟人的领导之下——这些伟人因着他们的敬虔和思想的能力而出类拔萃，所以合情合理被称为教会的教父——教会才能忠于使徒的教训。三二五年奈西亚大会中，教会承认她相信一神，父、全能者，一切有形和无形他事物的创造者；相信一主耶稣基督，神的儿子、是父所生的独生子，亦即他即从神而出。唯神之神，唯光之光，真神的真神，为父所生而非被造，与父同质，天上地下所有的万物都是他所造的；相信圣灵。 
虽然这次奈西亚大会的结果非常重要，但还是无法阻止教义争端的发生，相反地，奈西亚信经使新的问题和不同的答案有机会发生，因为虽然基督与神的存在和人的世界关系现在已经解决，意味着在他的位格中他有二性，在他自己的位格中他既是神又是人，但是这两性集于一身的那种关系，性质究竟为何的问题，并未得到解决。回答这个问题，也有不同的说法。
涅斯透留（Nestorius）认为若有两性在基督里面，也必有两个位格，两个己，这只能藉着某种道德的关连，例如从一男一女的婚姻中得到。犹提乾（Eutyches）同样从位格与本质的认定出发，而结论说若在基督里面只有一个位格、一已存在，那两性必须融合到一个地步，只有一性，就是一种神人之性，从混合中出现。在涅斯透留，两性的区别得到保留，却牺牲位格的一致性；在犹提乾位格的一致性得到保留，却牺牲了本性的双重性。
然而，经过一段长久激烈的奋斗之后，教会就超越了这些争议，四五一年迦尔西顿议会说，基督的一个位格包含两种本性，没有改变没有混合（反对犹提乾），没有分离没有区别（反对涅斯透留），并且两性彼此并存，在一个位格中得到合一。这个决议，连同后来六八○年康士坦丁堡会议进一步扩大并合成一具体论点，方使数百年来关于基督位格的争议终止，教会在这些争议中间，已保存基督教的精髓，基督教的绝对特性，和她自己的独立性。
    今日人们塑造之基督形象与具备一位格、二性基督形象完全不同
    当然奈西亚和迦尔西顿信经不能说绝不会有错，这是明显的。教会和教会神学所用的词汇，象位格、本性、物质的一致性等等，在圣经中找不到，而是基督教必须逐渐花时间去思想救恩奥秘后的产物。因为教会四面出现的异端，有从教会内部来的，有从外面来的，所以教会被迫做此思维。所有教会信经中使用的陈述和表达，和神学的用语，都不是意图解释它所面对的神秘，而是在保持它的纯洁，不受破坏，对付那些想削弱或否认它的人。道成肉身不是一个我们必须解决的问题，或能解决的问题，而是一个奇妙的事实，当神在他的话中给了我们，我们就以同样方式感谢着承认。
以这种方式来了解，教会在奈西亚和迦尔西顿所定下的信经价值甚大。曾有很多人，现在仍有很多，从高傲的观点轻看两种本性的教义，并且试图用其他的话语言词取而代之。他们开头先说，我们是否相信这个教义真的会有差别吗？重要的是我们自己拥有基督的位格，他是高高在上，远比这个笨拙的信经崇高。但是没有多久，这同一批人自己开始引用话语名词，以描述他们所接受的基督位格。无人能逃避这种情形，因为我们所不知道的东西，我们不能声称拥有，如果我们相信我们有基督，我们与他有交通，我们是属他的，那么这种信念必须用口承认，用某种的话、词句、表现，和描述将它说出来。所以历史教训我们，攻击两种本性教义的人所用的词句，在价值和力量上更为贫瘠，事实上，他们常常对圣经向我们所解释的道成肉身持不公平的论点。
    例如，现代有许多人把两种本性的教义看成不合理性到极点，而在他们心中对基督的位格形成一个绝然不同的图画。他们无法否认在基督里面有些东西使他与众人有所区别，使他高过他们所有人，但他们却认为在基督里面的这种属神的元素，并不是神性本身的一种分享，而是一种极高程度赋予基督的属神天赋或力量。因此，他们会说基督有两面。神的一面和人的一面；或者说可以从两种观点来看他；或者说他活在两种连续的状态，降卑的状态和升高的状态；或者说虽然他不过是人，但藉着他传扬神的道和建立他的国，依旧是神启示最突出和最完全的工具，且已为我们得到神的看重。但任何不存偏见的读者都会觉得，这些说辞不仅是教会用语的众多修正之一，更是把基督的位格更改了，跟历代教会基于使徒见证所承认的不同。
    毕竟，就某种意义言，神的恩赐和能力是赐给每一个人的，因为所有的美善和各样的恩赐都是从众光之父那里降下来的。所以不寻常的恩赐，例如象先知所得的一份就是，也不会使先知高过人的境界，先知和使徒是与我们有一样性情的人。因此，如果基督领受的不过是不寻常的恩赐和能力，不过是一个人，那么就不可能有道成肉身在他身上这件事，他也就不能因着他的复活和升天被提升成为神，或为我们博取神的看重，如同别的人仍然这样主张的。神与人的分别，不是一种渐进式的不同，而是一条鸿沟，其中的关系是造物主和受造物之间的关系，受造物从他存在的本质永不可能成为造物主，也不会为我们人得到造物主的意义和价值，我们乃是绝对依赖造物主。
    所以现代有些人，在与教会和圣经的教训比较过所有关于基督位格的新奇说法之后，而得到诚实的结论说：总而言之，教会的教义对待圣经的教义最为公平。基督具有神人二性于一身的这教训，不是异教哲学的产品，而是根据使徒的见证。
    那位是太初就与神同在，且就是神（约１：１）。那位本有神的形象，却不以自己与神同等为强夺（腓２：６），那位是神荣耀所发的光辉，是神本体的真像（来１：３）。在时候满足成为肉身（约１：１４），为女子所生（加４：４），虚己，取了奴仆的形像，成为人的样式（腓２：７）。这诚然是救恩的奥秘。
    基督是神同时又是人，是人同时又是神
    基督过去是神，现在是神，将来永远是神。他不是父，不是灵，他是子，是父自己的独生爱子。并且不是属神的存在，也不是父也不是灵，而是子的位格在时候满足时成为人。当他成为人，象人在地上周游四方，甚至当他在客西马尼受苦、被挂在十字架上的时候，他仍然是神自己的儿子，是父所喜悦的。当然，正如使徒所说的，基督有神的形象，不以自己与神同等为强夺的，反倒虚己，不求自己的名声（腓２：６—７）；但有些人以为这个是意味基督在他道成肉身，在受屈辱的情况下，全部或部分地除去他的神性，将他神的属性摆在一旁，而在升高的情况中逐渐取回来。这种想法不对，因为既然神不能背乎自己（提后２：１３），这又如何能发生呢？他自己是不能改变的那一位，远远超过一切会改变和变化的。不！甚至当他成为他过去所不是的时候，他仍是他过去的所是：父的独生子。故使徒就这种意义说基督反倒虚己是对的：他本有神的形象，却取了人和奴仆的样式。可以用人的常话以这种方式简单地说：在他道成肉身之前，基督不单在本质和特性上与父同等，他也有神的形象，他看起来象神，他是神荣耀的光辉，表现神本体的真像。要是有人能够见他，就能很快地认出神；但这在他道成肉身时改变了，他取了人的样式，奴仆的样式，任何人现在看见他，都不再认出他是父的独生子，惟独藉着信心的眼光才能认出。他已将他的神性样式和光辉摆在一旁，把神性藏在奴仆形象的后面。在地上他是我们中间的一位，看起来也象我们中间的一位。
    所以道成肉身在第二方面也暗示着，他仍是原来的他，也成为他原来所不是的。他成为这个发生在时间的一点，在历史的一个特别时刻，在圣灵临到马利亚身上，至高者的能力阴庇她的那一刻（路１：３５）。但同时，为这个道成肉身已经预备了几个世纪。
    如果我们想要正确了解道成肉身的话，我们可说子的出生和世界的创造乃是为道成肉身作预备。这绝非是说出生和创造早已包含道成肉身，因为圣经总是把子的道成肉身跟罪的得赎和救恩的完成连在一起（太１：２１；约３：１６；罗８：３；加４：４、５）。但出生和创造，特别也是人按神的形象被造，都教导了神是可以分享的，以绝对的意义在神存在的里面，以相对的意义在神存在的外面。若事实不是这样，神道成肉身便全不可能。若有人认为原则上神道成肉身不可能，那末他也必会否认世界的创造和子的出生。若有人承认创造和出生，那末在原则上就不会反对神的道成肉身。
    道成肉身更直接在启示中作准备，这启示从人堕落时就立即开始，一直继续在以色列的历史中，而在马利亚的祝福中达到它的顶点。旧约一直是神向人接近，并包含一种观点，要在时候满足时永远住在人的里面。
    神的儿子在马利亚身上得了人性，他在那时之前早已存在，并从永恒开始就有子的位格，故他在马利亚腹中怀胎，并非从情欲或从人意生的，乃是从圣灵荫庇来的。道成肉身与之前的启示有关连，也是成全启示，但它本身不是出于自然或出于人的结果。它是神的工作，一个启示，最高的启示。正如是父差子到世上来，是圣灵荫庇马利亚，所以是子自己成了血肉之体（来２：１４）。道成肉身是他本身的工作，他没有袖手旁观，藉着他自己的意志和自己的行动，他成为肉身。所以他把情欲和人意摆在一旁，藉着圣灵荫庇。在马利亚的腹中为自己预备了人性。
    这个人性之前并未存在，它不是和基督一起从天上带下来，从外界进入马利亚，利用她的身体完成的。重洗派教导这个，为要保持基督里面人性的无罪性；但采用这种看法，正是追随古代诺斯底派的榜样，从肉体和物质本身是有罪的这种观念出发。但在道成肉身之中，圣经也坚持创造的良善和物质的神圣起源。
    基督从马利亚得了他的人性（太１：２０；路２：７；加４：４），从肉体来说，他是从大卫和列祖出来的（徒２：３０；罗１：３；９：５），所以在他里面的这个本性是一个真正和完全的人性，除了罪以外，在各样的事上与我们一样（来２：１４、１７；４：１５）。没有一件人的事情基督会陌生。否认基督是成了肉身来的，正是敌基督的起头（约壹２：２２）。
正如基督的人性在马利亚怀胎之前并不存在，在这之前更不存在，在这之后也不与基督在一种分离状态下而存在。马利亚所怀的胎，她所生的孩子，并没有事先独自长大成人，成为一个人、一个己，然后才让基督占有，与自己联合。这种异端也一样在初期和晚期有它的支持者，但圣经对它却一无所知。马利亚腹中所怀的圣者从起初就是神的儿子，从起初他就带着这个名字（路１：３５）。道不是在后来把人性纳入自己里面，而是成了肉身（约１：１４。）因此基督教会在信经中说，子的位格并未取得人的位格，而是取得人的本性。只有这样，本性的双重性和位格的一致性才得以持守着。
    因为——这是这件事情需要我们注意的第三点——虽然圣经说的非常清楚：基督就是道，他成了肉身，按肉体说他从列祖而来，但从他的本质说，他是在万有之上永远可称颂的神；仍旧在这位基督身上，圣经总是向我们表明一个位格，总是相同的己在基督里面说话行动。所生的婴孩名叫全能的神，永在的父（赛９：６），大卫的后裔同时也是大卫的主。那降下的与那远升诸天之上的是同一位（弗４：１０），按肉体说，从列祖出来的那位，就是按他的本质说在万有之上永远可称颂的神（罗９：５）。虽在地上行走，他仍旧在天，在父的怀里（约１：１８；３：１３）。他生在当时，活在当时，仍旧在亚伯拉罕之前（约８：５８）。神本性的丰盛都有形有体的居住在他里面（西２：９）。
    总之，对一位相同的主体，对一位相同的位格，神与人的特质和工作、永恒和现在、无所不在与处处受限制、创造性的全能和受造的软弱都可归予他。这乃因在基督里面两种本性的联合不是两种位格的联合。不错，两个人可藉着爱情，彼此亲密的联合在一起，但他们绝不可能变成一个人，一个己。事实上，爱就表示有两个人，只造成一种神秘的和道德的联合。如果神的儿子跟人的本性联合具有这种特性，它跟神与受造物，特别是与他儿女的联合，顶多只能在程度上有别，在种类上就没有差别。但基督占据一独特的位置，他不是以一种道德的方式与人联合，不是占有一个已存在的人跟他发生团契，而是他在马利亚的腹中为自己预备了人性，并且成为一个人和一个仆人。用类比方式来说，正如人可以从生命的一个阶段到另一个阶段，并且能够同时或连续活在生命的两个范围，所以基督有神的形象，在地上行走时有奴仆的形象。在他道成肉身开始生效的联合，不是两个人之间一种道德上的联合，而是两种本性在同一位格（人）身上的联合。男人和女人不论在爱中多么亲密的结合，仍旧是两个人，神和人虽然以最亲密的爱联合，本质上仍有不同；但在基督里，人跟道是相同的对象，这道太初与神同在，他自己就是神。这是神与人之间一种独特的、无可比拟、无法理解的联合。一切智慧的开端和结果就是这个：道成了肉身，住在我们中间，充充满满的有恩典有真理，我们也见过他的荣光，正是父独生子的荣光（约１：１４）。
    在这种联合中，在他位格的一致性中，基督支配这两种本性所有的特质和权能。有些人仍想造成两种本性一种更强更紧密的联合，就教导说两种本性在道成肉身之后，立即融合成一神人本性，或说神性丧失它本身的特色，降尊纡贵受人性限制，或说人性失去它的特质而得到神性的特质（不论是部分的神性特质，或全部的神性特质。象无所不在、无所不能，无所不知，赐人生命的能力）。但改革宗的信条却始终拒绝并攻击这种把两性合成一性，或这种本性的特质跑到另一种的观点。就是这种两性的观点，否认神与人、造物主与受造物之间有本质上的不同，才造成两性的融合和混淆，也形成泛神论。
    不错，两种本性和其特质与能力之间有密切的关系，但这是在一位格有一致性存在的一种关系，更强更深更密切的联合是难以想象的。正如——只作个比较，两者并不相等——魂与体在一人里面联合，却在本质和特质上彼此有别，在基督也是一样，同一位格中有两种本性。魂与体的差别是两者在同一个人里面内在联合的假设和条件，所以神性与人性的差别是它们在基督里面联合的条件和基础。把两种本性融成一种，与使一种本性的特质跑到另一种，都无法产生更密切的关系，反而产生混合或混杂，事实上乃是使基督里的丰富受到亏损。他们从神性或从人性或从两者减掉，削弱了圣经的话语：神本性一切丰盛都有形有体的居住在他里面，就是在基督里面（西２：９；１：１９）。这一切的丰盛唯有在两种本性彼此有别，它们的属性和特色不能跑到对方去，而把它们放在一个位格的支配之下才能保持。故总是同一位丰富的基督，在他的降卑和升高中，支配两种本位的特质和能力，用这些工具使这些工作，就是中保的工作获得通过，这些工作一方面跟神的工作有别，一方面跟人的工作有别，在世界的历史中得到一独特的地位。
    藉着神人二性的这教义，可以有这优点：圣经说到基督的每件事情，和圣经赋予他的每件事情都有它自己的地位。一方面，他当时是，也将一直是神的一位和永远的儿子，与父与灵创造万物，托住和管理万物（约１：３；西１：１５、１６；来１：２），所以可以是我们敬拜的对象。在使徒时代他早就是这种的对象（约１４：１３；徒７：５９；９：１３；２２：１６；罗１０：１２—１３；腓２：９；来１：６），即使他在当时是所有他门徒信赖和信仰的对象，但在今日他仍是（约１４：１；１７：３；罗１４：９；林后５：１５；弗３：１２；５：２３；西１：２７；和别处经文）。但他不能也不可能同时是信仰的对象和敬拜的对象，除非他真是神，因为经上记着说：当拜主你的神，单要事奉他（太４：１０）。对基督作宗教敬拜的基础，只能是他的神性，所以无论何人否认这个，仍坚持敬拜，便犯了将受造物当作神和拜偶像的罪。基督的神性不是一种抽象的教义，而是关乎教会生命最为重要的事情。　另一方面，基督成为人，完全的人，跟我们在凡事上相同，除了他没有罪以外。他曾为婴孩、儿童、青年、成人，他的智慧和身量并神和人喜爱他的心都一齐增长（路２：４０、５２）。所有这些不是外表和幻觉而已，就象那些坚持神性特质是属乎人性的人定会如此说的；但它是完全的真理。在基督里面上有一种渐进式的发展，在身体、在魂的力量、在神和人喜爱他的心上有一种进步性的成长。圣灵的恩赐并不是一次就全给了他。而是每次增加更多的份量。他有必须学习的东西，有起初他不知道的事情（可１３：３２；徒１：７）。虽然他具有不能犯罪的存在状态，但因他的人性软弱，在他里面有被试探、受苦和受死的可能性。只要他在地上，他就不是照着他在天上的人性，因此他活着也不是凭着眼见，而是凭着信心。他奋斗、他受苦，这一切他都紧紧依靠神的话和应许。他从他受苦的事上学了顺服。继续在顺服中建立自己，而使自己成圣（约１７：１９；来５：８、９），在这事上他同时给我们留下榜样，并为凡顺服他的人成了永远得救的根源（来５：９）。


第十三章　　　罪恶与死亡

    天使的堕落与人的堕落

    创世记第三章已经告诉我们人的堕落与悖逆。或许亚当是在被造之后不久就干犯了神的诫命 。 创造与堕落并不是同时共存的，也不能够彼此相互认同，即不能说创造就是堕落，堕落就是 创造。在性质与本质上彼此虽有不同，但在时期上二者却有密切的关联。

    人所处的环境也正如天使所处的环境一样。关于天使的堕落，圣经并没有详细的记载；圣经 只 是告诉我们要如何正确地了解人及其堕落而已。论到满足我们的好奇心，圣经并没有作进一 步的发挥。但是我们的确知道有天使，而且其中有大部分是堕落的，而这堕落是在世界一开 始时就堕落了。当然有些人把天使受造后堕落的时间，放在创１：１以前，但圣经中却没有 这样的根据。

    所有创造之工的开始都是在创１：１中，而创１：３１则是 说到全部的创造之工，并非仅说到地的创造，神看那是好的。如果是这样的话，那么天使的 堕落与悖逆，必定是在创造之第六日后发生。

    另一方面，我们可以确定说，天使的堕落是在人之先。罪并不是首先在地上爆发的，乃是在 天上，是在神的面前，并在他的宝座之下。在天使的心中掀起了反抗神的思想、 意愿与 决志。天使主要的罪就是骄傲，此乃他们堕落的起始与原理。在提前３：６中，保罗劝勉教 会不要拣选初入教的作监督（长老），免得他们自高自大，就落在魔鬼的所受的刑罚中。如 果在这里所说魔鬼的刑罚，就是魔鬼因高抬自己抵抗神而受的刑罚，那么在此我们就可看 出，在魔鬼里罪是从高抬自己与骄傲起始的事实。

    不论如何，天使的堕落是在人之前。毕竟人干犯神的律法并不是出于他自己，乃是由于在他 以外的能力所趋使。犯罪是因女人受到蛇的欺骗与引诱（林后１１：３；提前２：１４）。 当然我们不能以为蛇是象征性的出现，它乃是实际上的一条蛇，因为圣经明明告诉我们这蛇 比田野中的一切活物更狡猾、更聪明（创３：１；太１０：１６）。然而，启示进一步地说 明，令我们知道这蛇是受到撒但能力的使用，去迷惑人，领人走上迷途。旧约有几处已经说 到撒但是控告人、试探人的（伯１：１；代上２１：１；亚３章）。当属神的天光在基督里 首 次照亮世界时，黑暗可怕的势力也就继之显明出来。这就明显看出，在这世界之外还有一个 罪恶的世界。有一个属灵之邪恶的范围，其中有无数的鬼魔、恶灵与巫灵，一个比一个凶残 、行恶（太１２：４５），它们都是撒但的差役，撒但乃是它们的首领。这撒但有许多不同 的名称，它不仅只被称为撒但（意思即对手、仇故），也被称为魔鬼棗亵渎者（太１３： ３９）、仇故（太１３：３９；路１０：１９）、恶者（太６：１３；１３：１９）、控告 人的（启１２：１０）、试探人的（太４：３）、比列棗意即卑下、无价值（林后６：１ ５）、别西卜（原名伊革伦，王下１：２；太１０：２５）、鬼王（太９：３４）、空中掌 权的王（弗２：２）、这世界的王（约１２：３１）、这世界的神（林后４：６），与大龙 和古蛇（启１２：９）。

    黑暗的领域并非是在创造之初就有，乃是在撒但及其使者被造之初就有的。彼得说因为天使 犯罪所以受到神的刑罚（彼后２：４）。但是犹大书６节所写又特别指出它们犯罪的性质 ， 并声明说它们没有守住它们自己的原则，即神赐给他们的地位，于是它们就离开了它们的住 处 。它们不满于神所安排给于它们的圣洁身份与地位，还在渴望其他的东西，又有所希求。此 悖 逆在最初时发生，因为魔鬼从起初就犯罪（约壹３：８），从起初撒但的目的就是要败坏人 ，耶稣明明说到撒但从起初就是杀人、说谎的，在它心中没有真理（约８：４４）。

    人所受的试探就是从撒但来的。这试探是随着神所赐下不可吃分别善恶树上之果子的吩 咐 而来。使徒雅各见证说，神不受试探，也不试探人。当然，这意思并不是说神不试炼人。圣 经屡次提出例证，说到神的确是试炼人，即如亚伯拉罕、摩西、约伯、基督自己，或者始祖 亚当就直接所受的。当人在试炼中失败的时候，他立刻就会责难神，说他的犯罪、堕落是神 在试探他，那就是说神试探他的本意就是要他跌倒。

    我们看到亚当堕落后，立刻就提出这样的责难。不但是亚当，就是我们每一个人也都有这 样的倾向。雅各煞费苦心的抵挡这些倾向，并确定地说神自己不受试探，也从不试探人。Ｗ Ｗ 从来没有本着叫人跌倒的意思去试验人，并且神试验人的时候，总是叫人能担得起这个试验 （林前１０：１３）。神赐给亚当试验性的吩咐，目的是要使他显出他的顺服来，绝不是超 越他的 能力范围之外。从人这方面来说，人可以很容易地守住那个吩咐，因为那个吩咐不是什么严 重的事，与赐给他的其他吩咐以及要他作的事相比较，在分量上实是无法比拟的。

    神的意图总是为了各方面的好处，而撒但却处处施行败坏。撒但将神试验性的吩咐变为试探 ，对始祖的顺服上是一秘密的打击，藉此就是要人堕落。首先使着神赐给人的试验性吩咐成 为一 个重担，一个使人无自由的吩咐。如此一来，关于神吩咐的由来及其公正性，在夏娃心中撒 下了怀疑的种子。其次，此怀疑藉着以为神将这个命令赐给人，是为叫我们不象神一样知道 善恶的思想，使得怀疑演变成为不信。照样，此不信就帮助了幻想，以致于犯罪，想要和神 成为平等。那么这幻想就在人的倾向上与努力上发生效用，于是禁果就成为另外一个吸引力 。因此，禁果成为眼目的情欲，以及内心的欲望。这欲望摈弃了意志，而结出罪恶的果子。 所以夏娃就摘了树上的果子吃，也给他丈夫吃（创３：１）

    罪的起源与本质

    圣经用深入浅出之心理学上的方法说到堕落以及罪恶由来的历史。而罪今日也仍然用此方 法继续存在。罪首先令人的悟性昏暗，继而唤起人的幻想，后在人心中刺激欲望，结果在人 的行动中达于高潮。在人初次犯罪，与后来所犯的罪之间有一很大区分，那是不错的。后来 所犯的罪，是因人里面已经有了一个罪性，而成为犯罪的接触点。而在亚当、夏娃中却没有 罪性的存在，因为他们是按神形象造的。但是我们的确要记得，他们的被造虽属完全，可是 他们的被造却是在一种可能堕落的情况下被造的。并由于 那堕落的性质而使得罪扩大， 而且总是有任性、不合理的成份在内。当人犯罪的时候他总 是 为自己找一个藉口来原谅自己，可是在这一点上他从来没有成功。罪从来就没有一合理的根 据。罪的存在是、 而且总是不法的。现今有些人想辩护说，人所以犯罪都是因为环境造成 ，或出于他的本性，但是这种内在或外在的不可避免性，在人良心中总是遭到压倒性的矛盾 。罪在理性方面和心理方面，都不能藉口有任何理由或任何权利。

    论到亚当所犯的初罪，即人在乐园中所犯的头一次罪，就更显为真实。现今常常谈到环境的 改善，这样的作法虽不能说犯罪是公义的，但的确限制了罪孽的尺度。可是在始祖所犯的罪 中，却无法用环境作为藉口。事实上，所有那些可以被指定为这事件上下关系的棗即如试 验性吩咐的特殊启示、其内容在要求舍己方面的窄小、加在罪人身上的刑罚如此严肃，以 及其可怕的结果棗使着罪恶的程度更为加重、无法减轻 。

    论到堕落的可能性我们看见一道曙光，但论到堕落的实际性却还是在黑 暗 中。圣经并没有清楚说出从可能性过渡到实际性，因此圣经也让罪还是在它原来的性质上 存在。确实有罪的存在，且是不法的。罪是，而有永远是与神的律和人 良心的见证相冲突。

    一方面藉着心理学来说明罪的由来，即每个人在他生活的每时刻中所感受到的真理；并 且另一方面让罪赤裸裸地显露出人不合理、不正当的本性。藉着将这两件事关连起来，可见 出 数世纪以来，有关创世记第三章中堕落与罪之起源的记载，实是无限制地超越人所有的智慧 。 毕竟罪与愁苦，我们不单只从圣经中得知；就是从整个创造界的叹息中，也是每时每刻向我 们 传述。全世界都是在堕落的叹息中。如果在我们周边的世界没有向我们宣布堕落的事，那么 我们良心每时每刻所发的声音也都在提醒我们人的堕落，良心不断地在斥责我们，并藉着内 心的贫穷证明了我们有不可名状的灾祸即将来临。

    那就是为什么人类在各处总是发出这样的问题：为什么要有恶、罪、愁苦与邪恶？那就 是在 人类思想中先入为主的问题，甚至超过人之由来的问题。现在要将人之智慧对所提之问题的 解决方式，与圣经所提之解答加以比较哪一个是对的。

    当然，这两个解答是迥然不同的。所提最普通的解决方法就是，据此看法，在人里面并没有 罪 ，也不是从人里面出来的，乃是从外而加在人身上的。这意思就是说人本性是良善的，他的 心并 没有败坏。罪恶乃是在人的环境，并他所长大的社会中。若将这些环境挪走，并改良社会?椑缙骄丶劢镒史峙涓谌藯椖敲慈俗匀欢痪突岜浜茫簿驮倜挥凶鞫竦睦碛?了。

    论到罪恶起源与本质的思想，向来是受到许多人的支持，因为人总是倾向于将他的罪归诸于 环境。自从十八世纪以来，这种见解特别受欢迎，人们看见了政治与社会的腐败，并且赞扬 彻底推翻国家与社会乃是解决所有问题的唯一方法。但是论到人根本善良的问题，却又为十 九世纪带来了相当的困惑与迷惘。目前那些称人性根本邪恶并认为人无药可救的人实不在少 数。

    以上这些解释就是按照所感知的人性来寻求罪的根源。人有灵魂，但也有肉体；他是个灵， 但也是个身体。肉体的本身总是有犯罪的倾向，多少都有些不洁的欲望与卑鄙的情绪，自 然在形象、概念、理想上与灵相反。所以当人生下来的时候，继续地过一种属植物和动物的 生活，好象小孩子过着一具体之形象的生活，多年来肉体都占着领导的地位使灵屈服。根据 这种看法，灵仅仅是逐渐从肉体中解脱出来，即便如此，从肉体的发展到灵性，在人类的个 体中是逐渐进展的。

    思想家与哲学家就这样不断地说到罪的起源。但是近来他们从一学说得到很强有力的支持， 说人是从动物演变来的，在人的本心中还是存着兽性。

    有些人从这些事实推论说人将永远 是个动物。但是有些人却存着一些希望，说人与以前相较既然已经进化到如此荣美的地步 ， 那么将来必定还有更大、更美好的进步，或许能成为天使。无论如何，人是从动物演变来的 说法，似乎对罪的问题提供了一个显著的解决方案。如果人是从动物的生活而来，那么那个 老旧的动物性将继续在他里面活动，并且有的时候还仍然超越他目前的正常规范，那是十分 自然且无需大惊小怪的。

    因此，根据多人的说法，罪只不过是一种退化的影响，以及过去动物性的残余而已。淫荡、 偷窃、杀人等等，乃是过去最早的人类当中所习以为常的，就好象他们活在动物中间一样， 而如今在那些落后的个别罪犯当中，他们也同样是这样作。但是这些退后到以前原始犯罪中 的人，不应当将之视为罪犯，乃是应当将之视为退步、软弱、有病、多少有些神智不清的人 ，他们不应当在监狱中受刑罚，应当在医院中接受治疗。罪犯之于社会，犹如创伤之于身 体。罪是一种疾病，是从在他以先之动物性中遗留下来的，仅仅需要逐渐地被制服。

    如果根据以上这种辩论而达其逻辑结论，并从动物的由来在情欲与肉体上企图解说罪，那么 自然就达到过去之人所教导有关罪的教义，说罪是以物质为出发点，或者更概略地说，所有 的受造之物都有罪。在过去这是大家都赞同的观点。根据此见解，灵与物质有如光暗是彼 此对立的。对立是永远的，二者彼此永不能达成真正完全的联合。如此说来，此物质并非是 受造的。光之神不可能造出这样黑暗的东西，必定是与神永远同存在的。虚空、黑暗将所有 的 生命与亮光都给排除了。就是后来当神将它们形成，用以建造世界时，它仍是存在于那里， 在它里面不可能有属灵的见解。黑暗本身不容许思想之光进来。

    有些思想家将此黑暗的物质追溯到一属神的根源。若是这样的话，那世界中就有了两个神， 一个是光明之神与黑暗之神，一个是善良之神与邪恶之神。还有些人主张将这善与恶此永久 性的真理认为是从同一位神出来的，这样就使得神成为两性的神。在他里面有一个没有知 觉 、黑暗与秘密的基础，从这个基础上表显出一个有知觉、清洁与光明的性格。头一个就是黑 暗与恶的基础，第二个就是一切亮光与生命的来源。

    如果我们再进一步，我们就达到某些哲学家所教导有关罪的教义。他们说，神本身不是别的 ，就是一个黑暗的属性盲目的力量、永远饥饿、一个武断的意志，而只有在人类中他才有知 觉与亮光。可是这与圣经启示所教导的完全相反。圣经告诉我们，神是光，在他毫无黑暗 ， 而从起初万物就都是从神的话造成的。可是我们今日的哲学却说神是黑暗、自然、与深渊， 只有在世界与人类中为他发出光来。因此，不是人需要神来拯救，乃是神需要仰望人来拯 救他。

    当然，这种结论不是为每一位戏弄这种学说的人所提出来，但是所有赞成以上所说有关罪恶 起源见解的人，也同样达成了相同的目的。然而不拘在他们彼此之间有什么不同，他们都有 此共同点，即他们不在受造者的意志中寻求罪的根源与所在，乃是在万物的构造与性质中寻 求，因此应该在构造、本性、基因的创造主身上去寻求。如果罪隐伏在环境、社会、情欲、 肉体与物质中， 那么为这些事负责任的，就应当是在万物的创造者与支持者的神身上，那 么人就什么责任都没有了。那样的话，罪就并非是在人堕落时开始，乃是在创造时就存在 。这样一业，创造与堕落就混同了。那么，存在的本身就是罪。道德上的不完全与有限是同 一的。救赎是绝对不可能的，否则就在虚无与涅盘中达于高潮。

    神的智慧无远超过这种属人的思测。后者攻击神要负责任，人则是对的；但神的智慧却见 证神是公义的，而人则被断定是有罪的。圣经从始至终都证明神是对的，并暗示人是有罪的 一本书。圣经是一本伟大的神义论（theodicy），就是说到一位公义的神，论及他一切 的属性和作为，并为他百姓的良心所见证。罪并不是在神的护理范围之外进行，那是不错 ；人之堕落并不是在他预知，以及他旨意的范围之外发生。罪的 全部发展与历史，是为神所导引，一直到末了，罪仍要受神的约束。罪不能使神成为无计划 、无能力的一位，神对罪来说仍然是神，在智慧、恩慈与能力上是完全的。

    事实上神是如此地善良与大有能力，以致他能够从恶中生出善来，并且他也能迫使恶一反 其 本性，在荣耀他圣名及建立他国度上合作无间。虽然如此，罪仍然继续保留其犯罪的性 格。 如果一个人能够在特殊的意义上说是神要人犯罪，因为若没有神的旨意，或在其旨意范围之 外，就没有任何事情会发生了，那么就总应当记得，若神所愿意的罪是 不寻常的，那就不应认为此罪是非法的，因此也就不应当认为神与他自己的命令相冲突。 

    圣经同时如此证明神，也主张罪的性质。假如罪不是从创造主的旨意而来，在本质上乃是从 自己生出，那么罪马上就失去其道德性格，而成为一项物质上与天然上的东西，就是和自然 之物不可分的一个恶。那么罪就是一独立的实体，一最初的原则，一种邪恶的事物。即如以 往的疾病那样被认为是一邪恶的东西，但圣经 教导我们罪并不是这样，也不可能是这样。因为神是万事万物的创造主；当创造之工完成的 时候，神认为他所造的都甚好。

    因此，罪并非属于自然之事，乃是一道德性格的表现，在道德范围内所行使的，并且包括 离弃神用他的旨意为有理性的人所设立的道德规范。始祖所犯的初罪，包括对试验性吩咐 的 侵犯，并违犯了整个道德律，而此道德律有属神的权威，圣经用了许多的名称来指认罪，即 过犯、悖逆、不义、心不圣洁、与神为敌等等。这一切都是指着罪说的，保罗明明地说，律 法本是叫人知罪（罗３：２０）。约翰声称，所有的罪，不论最大或最小的罪，就是不义、 违背律法与过犯（约壹３：４）。

    如果过犯是罪的性格，那么这性格就不可能存在于一事情的本质内，不拘是质或灵，因为事 物的本质与存在是唯独从神而来，他乃是众善之源。因此恶仅仅只能够随着善而来，仅仅 只能 藉着善、根据善而存在，并且只能包括由善而来的败坏。就是恶天使，虽然是犯罪了，他们 的整个性情也都败坏了，然而以受造者的身份来说，他们仍是善的。此外，善在事情的本质 上来说，尚未被罪所消灭，只不过倾向于另一个方向而被误用。人还没有因着罪而丧失他的 人 性。他仍然有灵魂与身体、理性与意志，以及各种的情感与志趣。

    所有这些恩赐的本身都是善良的，且是从众光之父那儿来的，如今被用作为抵挡神的武器， 并服侍不义。如此说来，罪不仅仅是一项缺失，缺乏人原初所具有的。这种情形并不是象 一个富有的人如今变成穷人，遭受到损失，必须要较以往更节俭度日那样。罪不仅止于此， 罪乃是剥夺了人被称为真正的人所应具备的东西；同时，罪又将人原本不该有的不适当的 东西引入人里面。

    根据近代科学，疾病并非是一种特殊的质，乃是一种在变更环境中的生活，这样事实上生活 的原则的确还是保持原状，正如在健康的身体中一样，只不过是在人生活的器官和功能之正 常活动中被搅扰了。就是在死了的人身上，其功能也还没有停止，只不过开始的那个活动， 已属于毁坏性与分裂性了。罪的本身并不是一个质，乃是赐给人一切的恩赐、能力与搅扰 ，使着这些恩赐与能力在另一 个方面被行使，不是趋向神，乃是远离神。理性、意志、兴趣、情感、各种心理上与身体上 的才能棗从前这些都是作为义的兵器，但如今却受到罪的神秘操纵，一变而为不义的兵 器 。人被造时所领受之神的形象，并不是一个质，但对人的本性来说却非常适当，若失掉了 神的形象，就完全成为一大灾祸，而落得面目全非。

如果任何人能够看透人本来面目的内外，他将发觉人里面的特性更象撒但，而不象神（约８ ：４４）。属灵的疾病与死亡代替了属灵健康的地位，但构成人本性的却是前者而非后者 。当圣经坚持罪的道德性格时，圣经也同样主张人有被救赎的可能。

罪并不属于这个世界，乃是藉着人而被介绍到世界上来的。那就是为什么罪可以藉着神恩典 的大能，再一次地将它从世界中除去。神恩典的大能，较世界中所有受造之物的能力更强大 。

    初罪的结果

    人类始祖所犯的初罪，并没有存在多久。那种罪并不是象犯了之后很容易将之脱掉或丢在一 边的事。人犯罪之后，不能够若无其事、置之不理。在人的思想与幻念中，接纳罪的片刻 ，在他的欲望与意志上，立刻就发生了一个很大的变迁，这就立刻从亚当夏娃堕落后企图 逃避神并彼此遮掩的事实上可看出。他们的眼睛都明亮了，并且知道自己是赤身露体的（创 ３：７）。突然间他们站在不同的关系中彼此对立。然后他们彼此相看，好象从前是陌生人 一般。他们不敢、也是不自在，而且也是有保留地不敢向对方直视。他们自觉有罪与不洁， 于是就将无花果树的叶子编成裙子来遮掩自己，虽然他们彼此分享了共有的情况，但却觉得 自己都在惧怕当中，而且必定一起在园的树木中躲避神的面。

    无花果树的叶子虽然能够部分地遮盖了彼此间的羞耻，但是却无法在神的面前适当地遮盖住 ，以致二人逃避到园中树叶最茂盛的地方躲藏起来。羞耻与恐惧占据了他们，因为他们已经 失去了神的形象，在神面前自觉有罪与不洁。　那总是罪的结果。对神、对我们自己，并对人来说，我们丧失了内在、属灵的自发性与自由 ，因为这些都是实在的，唯有心中无罪的意识才能在我们心中唤起。但是初罪的可怕性，在 由始祖扩展到全人类的事实上更生动的显示出。走错方向的头一步已经迈出了，亚当夏娃所 有的后裔都已步其后尘。罪的普遍性乃是在于它的力量影响到每一个人之意识的事实。这个 事实已经确立，不单在圣经教训或个人经历上都已证明。

    从各方面，古今中外，搜集罪恶普遍性的见证是毫无困难的。头脑最简单或学识最渊博的人 都同意此点。他们会说，没有一个人是生来有罪的，每一个人都有他的软弱与缺点。在不 朽之人的疾病中，也有着悟性上的昏昧。说这话不仅只是说这错误是不可避免的，乃是说人 也会去爱这错误。没有一个人在良心上是自由的。良心证明我们都是口是心非。人类所背负 的最重的负荷，就是罪的重担。这是人类历史中从各方面所听到的声音。他们的基本原则， 即主张人生下来就是善良的这些人，在他们调查之余，也要被迫承认一切罪恶与不法的种子 都隐藏在人的心中。哲学家已经记载了各方面的怨言，结论说所有的人在本性上都是恶的。

圣经证实罪的普遍性

圣经证实了人类自己所宣明的那审判。创世记第三章记载了人类的堕落，在下一 章中罪在人类间就扩张开、加强之，并且罪至终达于高潮，以致有洪水的刑罚来到。想到洪 水那时代以前的人，他们罪恶深重，凡所思想的尽都是恶，地上凡有血气的都败坏了行为（ 创６：５、１０、１１、１２）。但是洪水并没有改变人的心。在洪水之后，论到那从挪亚 一家而出的新生代，人也是从小时心里就怀着恶念（创８：２１）。

旧约中所有的圣徒都同意神在这里所作的见证。约伯很清楚的说，谁也不能使洁净之物出于 污秽之中（伯１４：４）。所罗门献殿时，在他的祈祷中认罪说，世上没有不犯罪的人（王 上８：４６）。我们读到诗篇十四篇、五十三篇，耶和华从天上垂看世人，要看有明白的没 有，有寻求神的没有。他们都偏离正路，一同变为污秽，并没有行善的，连一个也没有。没 有 一个人能够站立在耶和华神面前，因为在神面前凡活着的人没有一个是义的（诗１４３：２ ） 。谁能说，我洁净了我的心，我脱净了我的罪呢（箴２０：９）？简言之，时常行善而不犯 罪的义人，世上实在没有（传７：２０）。

以上所说是指着世上所有的人都无一例外。所说的并不是从那些犯罪作恶的人口中说出，因 那些恶人从来没有想过自己的罪，也没有想过他人的罪，乃是从那些在神面前知道自己已有 罪的敬虔之人的口中发出的。他们不单单是论到别人时作此判断 ，换句话说，他们不单只是对那活在罪中、犯大罪不认识神的外邦人作此判断，他们也是对 自己和自己的百姓作此判断。

圣经中所记载的圣徒，并不是那些在世上过完全圣洁生活的人，圣经描述他们为罪人，有 时所犯的罪都非常严重，这样的圣徒到底是怎样的圣徒呢，他们乃是自学罪恶深重，并以谦 卑认罪的心情来到神面前的人（诗６；２５；３２；３８； ５１；１３０；１４３篇）。就是当他们起来反对他们的百姓，证明百姓的背道与不忠时， 他们 也都将自己包括在内，并且共同地认罪：我们在羞耻中躺卧罢；愿惭愧将我们遮盖；因为从 立国（原文作幼年）以来，我们和我们的列祖，常常得罪耶和华我们的神，没有听从耶和 华我们神的话（耶３：３５；赛６：５；５３：４棧叮坏梗海狄韵拢皇保埃?６） 。

关于全人类犯罪的情形，新约也不加怀疑。传福音就是建立在这前题上。当施洗约翰传讲天 国近了的时候，他要求人悔改，并且受洗等等，而守割礼、祭献与律法并没有将义赐给以色 列人，虽然他们需要神的义才能进天国。所以耶路撒冷全犹太的人，都到约翰那里，在约旦 河受他的洗、认罪（太３：５、６）。基督出来传道的时候，也照样宣讲神的国，他也见 证唯独重生、相信与悔改才能进神的国（可１：１５；６：１２；约３：３）。

在太９：１２、１３中耶稣说，康健的人用不着医生，那就是说他来不是要召义人，乃是 召罪人悔改，那是不错的。但是从上下文可看出，耶稣心中乃是想到法利赛人，说到他们的 义。当法利赛人看见耶稣和税吏、罪人同坐的时候，他们显得非常生气，而将自己高抬过于 这些人之上，耻于为伍，并自以为义不需要耶稣寻找的爱。

在１３节中耶稣明明地说，假如法利赛人要明白神在他的律法中所要求的不是外在的祭物 ，乃 是内在属灵的怜悯的话，他们就会体验到他们和税吏、罪人是一样的有罪与不洁，并且需要 奉主的名悔改。耶稣在世传道的工作，暂时是为着以色列家迷失的羊（太１５：２４），但 是在他复活之后，他吩咐门徒要到全世界去向万民传福音，因为救恩是为所有信他名 的人而预备的（可１６：１５、１６）。

使徒保罗在他给罗马人的书信中，一开始就提到一广泛的辩论，即全世界在神面前都犯了罪 ，因此凡有血气的，没有一个可靠律法称义（罗３：１９、２０）。 不单只有外邦人不认识神、不荣耀神（罗１：１８棧常玻褪悄窍碛兄畎闾厝ā⒆砸晕?义的犹太人，也和外邦人一样犯了同样的罪（罗２：１棧场ⅲ玻埃椝械娜硕急蝗υ?罪中（罗３：９；１１：３２；加３：２２）。这就是要塞住各人的口，唯独让神的恩慈在 他们的得救上得着称赞。

不错，罪恶的普遍性在新约中乃是传福音所要针对之处。撌澜鐢这一词，在其本身与其中 所有的一切，当然都是为神所造（约１：３；西１：１６；来１：２）；但是因着罪，却是 如此败坏了，以致现今成为敌挡神的一个势力。世界不知道它是因神的道而存有（约１：１ ０）。全世界都是在那恶者的手下（约壹５：１９），都在世界的王撒但的控制之下（约１ ４：３０；１６：１１），以及世界和其上的情欲都要过去（约壹２：１６）。爱世界的， 爱父的心就不在他里面了（约壹２：１５），凡与世界为友的，就是与神为敌了（雅４：４ ）

伯拉纠派与半伯拉纠派对罪之普遍性的的见解

人类与世界所处的可怕情形，自然会引起一些问题，即如罪的由来是什么，并其生成之因到 底是什么。不单问初罪是由何处而来，也是问世界上普遍的罪是从何处而来、全人类的罪恶 与败 坏是从何处而来？因为每一个人（除了基督以外）与生俱来就受到罪与败坏的影响。在始祖 于乐园中犯的初罪，与人犯罪而受洪水毁灭之间有什么关联吗？如果是的话，那关联的性质 又如何？

有些人和伯拉纠一样，完全否认这种关联。根据他们的见解，每一项犯罪的行为都是一个独 立的行动，无法改变人的本性，因此在下一个行动中又可能出现特别好的行为。故在亚当干 犯了神的吩咐之后，在他内在的本性中、气质、意志上，仍然保持原初美好的本性。所以从 亚当、夏娃而出的一切子女，都是照样无罪的，拥有和亚当原初一样好的性情。

根据这个辩论就没有所谓罪性或罪恶的习惯这件事，因为一切的本性都是为神所造、都甚好 。所有的只是罪的行为而已，且这些行为不能形成一继续不断的一个系列，乃是罪行与善行 彼此交替着出现，并且与人有关系的主要是在于意志上有完全自由的选择。罪行加在人身上 唯一的影响，或给予别人的影响，就是一个坏榜样。一旦我们有了犯罪的行为，我们很 可能就会再犯，而别人也很可能效法我们的榜样。人类普遍犯罪必须这样来解释，那就是 以模 仿来解释。根本没有所谓继承下来的罪。每个人生下来都是无辜的，但是个人所给人的坏 榜样，对同时代的人及其后代却有不良的影响。由于风俗习惯的提示或督促，纵然有些人会 抵挡风俗的力量特立独行，在世上过圣洁的生活，可是大多数的人却都是走着同一罪恶的道 路。

然而，对人类普遍犯罪的这种解释，不但在各方面与圣经有冲突，而且最低限度在理论上也 是肤浅、不适当，很少为人所赞助。就从我们自己的经验与生活中的事实上，这种说法也 受到摈拆。我们都从经验中得知，一项犯罪的行动，并非是属于我们外面的事，好象一件 污秽的衣服脱下放在一边；乃是与我们内在的性情有密切关联，并在我们的本性上留下不 可抹灭的痕迹。每次犯罪后，我们就再也不象从前那样了。罪使我们感到有罪，并使着我 们不洁、污秽。罪剥夺了我们内心的平安，随之而来的就是痛恨与懊悔，叫我们愈发倾向罪 恶，以致将我们陷在一万劫不复的情况中，至终不再抵挡罪恶的势力，即稍经试探就臣服了 。

此外，若主张说罪从外面控制着人，这也与经验不符。不良的榜样会予人很大的影响，这是 不错的。我们目睹不良父母所生的孩子，就生长在不敬虔、不道德的环境中。相反的，敬虔 的父母所生下的孩子，在宗教道德方面都健全的社区中成长，那诚然是一项福气，但那只不 过是事情的一方面。假如孩童本身在心中没有犯罪的倾向，那么那恶劣的环境也就不能在孩 子身上产生恶的影响；同样的，假如孩童在他生下来的时候，就有一颗洁净的心很容易接近 一切善良的事，那么那好的，优良的环境，就自然影响到那个孩童。

因此我们得知：环境只不过是罪在我们里面发展的机会，而罪的根却深植、隐伏在我们心 中。耶稣说，从人的心里面发出恶念、苟合、偷盗、凶杀、奸淫，以及各种的不义（可７： ２ １）。以上所说的，为各人的经验所证实。在我们的意识中，不知不觉就会有不洁的思想、 幻象生发出来。有些时候，当我们遭遇敌对时，在我们心灵深处所隐伏的邪恶就会爆发出 来。有时我们自己都会感到吃惊，都想逃避自己。人心比万物都诡诈，坏到极处，谁能识透 呢（耶１７：９）？

最后，假如模仿坏的榜样是罪在人类中唯一的起源，那么罪绝对的普遍性就无法加以解释了 。照样，伯拉纠有时教导说，人或许可以过一无罪的生活。但那些无法过一无罪的生活的人 ，就显示出伯拉纠的立场是站不住的。因为除了基督自己以外，在世界上就从来没有一个人 不犯罪。

我们作此判断，并不须要一一询问他人。圣经本身就说的这么肯定。人类整个历史都证明了 此点。我们自己的心就是了解别人之心的关键。我们在性情上都是一致的，不单只在性情上 ，就是在道德上也是一致的。所有的人都共同有一人性，而此人性是犯罪、不洁的。坏树不 是从坏果子来的，但那坏果子却是从坏树来的，并且以此解说到罪。

有些人认为这种说法不太公正，因此想将伯拉纠的教训予以修改。他们认为罪的绝对普遍性 ，不仅是效法坏榜样的结果，而人在道德中的恶，也不仅是从外部来的，且他们受迫承认人 在受胎生下来之后，在人里面就有了罪，他乃是从父母里承袭了败坏的本性。但是他们所 主张的道德败坏（是人的本性），本来并非是属于罪的，也没有罪孽的性质，因此不应该受 刑罚。只有当人发展到成熟的阶段，对罪有一甘愿的默许，并接受其责任，且出于他的自由 意志，而成为罪行的时候，这个内在的道德败坏才成为罪孽，并应受刑罚。

对半伯拉纠见解的反论

此半伯拉纠派的见解，或许作了一很明显的让步，但是却还是不适当。因为罪总是包括着不 法、不正，违犯并离弃神为他有理性、有道德性的人所设立的律法。这种离弃律法能够在 人 的行为上发生，也可能在人的性情上或所愿作的事上表显出来，那就是人与生俱来的本性。 半伯拉纠派承认这一点，并且说到道德上的败坏是在人选择与行动之前就存在了。假如一个 人对这一点认真的话，他就会得到一个结论，在人本性中的道德败坏也是一个罪孽，因此要 受到刑罚。现在只有两个可能性，一个是人的本性与神的律法相调和，若是这样的说就没有 道德上的败坏。要不然人性就在道德上败坏了，与神的律不相符合，因此是不法、不正当的 ，结果使着这个人成为罪、应当受刑罚。

关于这种辩论，是无懈可击的，但是还有许多人企图逃避这必然的结果，即藉着引用情欲 这双关性的名词来描述人从生下来就具有的道德败坏。其实情欲这词的本身并没有什么错误 ， 圣经就常引用这一词。但是基督教会中在逐渐兴起之禁欲主义的影响下，在神学上往 往以有限的意义来使用此名词。用此名词的时候，只是指着生殖力方面的情欲，这对人来说 是正当的，并且此情欲在人受造时就已赋予了，因此情欲的本身并不是罪，可是却能构成犯 罪的机会。

加尔文并不同意情欲的说法，但他也不反对 称那与生俱来的道德败坏为情欲。可是他却希望对此词有适当的了解。他认为有一必要的区 分，就是愿望与情欲之间的区分。愿望本身并不是罪，二者在人受造时都已赐给了人，因为 人是一个有限、有依赖性的受造者，他有无数的需要，结果他也有无数的愿望。当他饿的时 候就要吃，当他渴的时候就要喝，当他疲乏的时候就渴望休息。这在一个人的属灵方面 也同样是真实的。人的心在受造 时就是这样，他渴慕真理，他的意志渴求善良。我们读箴言１１：２７就知道，恳切求善 的，就求得恩惠。当所罗门不求富足只求智慧的时候，这事在耶和华眼中看为美好（王上３ ：５棧保矗Ｗ魇娜嗽谑矗财兴邓约嚎誓缴袢缤箍誓较话悖且彩呛玫?无比且又有价值的一个愿望。

因此，愿望的本身并不是罪，但它和心思、意志一样已受到罪的败坏，所以与神的律法相冲 突。自然的欲望并不是有罪的，只有在被罪污染之后无法管制的欲望才是有罪的。

此外，要附带说明的就是，罪不仅仅限于人感官与肉体上之本性的事实，罪也是属于人灵性 方面的事。情欲不仅是人唯一的自然愿望，乃是许多愿望中之一而已。此情欲在它本身来说 不是罪，因为是在当初受造时就赐下了。情欲不仅是受罪败坏的唯一性情，因为所有的欲望 ，不论自然上的或 属灵上的，都因为罪的影响而成为粗野且不受制服。人善良的愿望一变而为败坏的欲望。

如果人道德的败坏被称为愿望或情欲，那么他有罪的性格及其罪孽，当然就是确定的。这个 情欲在耶和华特殊的诫命中乃是明明禁止的（出２０：１７）。保罗说，非因律法，我就 不知何为罪，非律法说，不可起贪心，我就不知何为贪心（罗７：７）。当保罗认识他自己 的时候，他不但以神的律法来衡量他自己的行为，也衡量他自己的倾向与欲望，从此可以看 出他的倾向与欲望也是败坏不洁的，为律法所禁止。对保罗来说，律法乃是认识并衡量罪的 唯一来源。人无法凭着愿望或幻想来了解罪，乃唯独藉着神的律法，因为只有神的律法才 能够决定一个人如何在外部与内部、身体与灵魂、言语与行为、思想与倾向的生活中，在神 面前行事为人。从律法尺度来衡量，无疑人的本性是败坏的，他的情欲是犯罪的。人不但只 在思想行为上犯罪，他在母腹中时就是有罪的。

毕竟这样的立场在心理学上是站立不住的。主张欲望的本身不是犯罪，但只是藉着意志才成 为罪，也是不攻自破的。 主张这样的立场，就是持有不合理的思想，说人的意志是中立的 ，其本身尚未受罪的败坏，因此可以自由地决定是否要和欲望同行一路。根据经验，一个人 很可能依据各方面的考虑，即如时尚、社会中的声望地位等来抵挡那犯罪的欲望 ，并阻止 那欲望付诸行动。属血气的人仍然在冲动与本分、愿望与良心、情欲与理性间有所挣扎。

在原则上这挣扎与重生之人在肉体与灵性、旧人与新人之间的挣扎不同。这种挣扎是由 外部 所操纵，为的是抵抗情欲的爆发，但尚未侵入人心内部的堡垒，也尚未攻击到罪恶的根。 所以这种冲突只是约束恶欲并予以限制，但却不能从里面予以清除、使之更新。情欲那有 罪的性格不能因之而改变，也不能仅此而已。纵然理性与意志有时候能够压制欲望与情欲， 可是有时候它们却也会被制服，以致成为情欲的奴仆受其支配。这些欲望在原则上并不反对 服事情欲，且按它们的本性是喜欢效劳的：它们在服事情欲上予以培养并视为公正。人多次 地被这些欲望与情欲所剥夺，以致失去了自主性而成为情欲的奴隶。恶念与不圣洁的欲望， 是从人心中出来的，并使着人的心地昏暗，意志受到污染。人心是如此的诡诈，甚至能够欺 骗有理智有悟性的头脑。

近来有关罪之普遍性的见解

伯拉纠派与半伯拉纠派，对人普遍犯罪的解释如下：二者都在寻求每个人堕落的原因。根据 伯 拉纠派，每个人的堕落与他人无关。他这样堕落是由于自由的选择，随从别人的坏榜样。根 据 半伯拉纠派，每个人的堕落是唯独由于他自己，因为是出于他自己的选择，虽然他采取了一 承袭来的愿望，但此承袭来的愿望原初并不是有罪的。这两派对于每个人所确知的道德上的 实际，处理的并不公允，且这两派都没有解说人类绝对普遍的犯罪性怎么能够从人类意志无 数次的决志中发展出。

虽然如此，近来发现有许多这方面努力的跟从者，只是在方式上新颖、各异.从前有很多人 相信人的先在（pre-existence），但是近年来佛教对于这个信仰给予极大的冲激。他们认 为人已经是永远的生存下去，或者最低限度是在数世纪以前就出现在地上了；否则棗这说 法 在理论上更是哲学化棗就是主张人在地上的感知生活，必须与其生存的形态有所区分，虽 然他的生存眼睛看不见，但却可为人所想象的出。

此外，还有一个意思要附加上去,那就是人在此实际或先在中都堕落了，每一个人都堕落了 ，而为着堕落所受的刑罚，人必须在物质身体中生活，以致为来生而有所预备，到那时 他们将再一次为他们所行的得着报偿。如此，在以往、今生与来世，只有一个律法来管辖全 人类 的生活，这个律就是因果循环律：个人按所行的受报，种瓜得瓜、种豆得豆。

此印度哲学概念如此地显著，是有其理由的：这种观念是从猜测而出，在今世生活中，每个 人自己的堕落，是无法想象的。它所提出对罪的普遍性的解说，与伯拉纠的学说是相同的 ，只不过是将今世生活推到一先存的生活而已，而此生活是突发的，没有人可以回想得到， 也毫无根据，事实上是纯属幻想。此外，关于人要按他所行的受报这教训，对于那贫苦 、疾 病与绝望的人，实在是很难令人接受的教训。因为其中没有怜悯的心肠，与圣经所说神恩 典之光，形成一强烈的对比。

此印度哲学与伯拉纠的教义在关于此点上是完全一致的：此印度哲学想要在每一个分别堕落 的人中寻找普遍犯罪的根源。该二见解都同意，人类是一永远生活的一个集合体，在来源与 本质上彼此都没有关联，且每个人必须找出自己的命运。每个人的堕落都是因为他自己的缘 故，所以要得到应得的报应，并试图自救。真能将人集合起来的，就是众人所共处的苦境， 因此慈悲 、怜悯乃为最高之德。但是此学说还有进一步的含意：即那些在世上过着幸运生活的人，能 够诉诸于因果循环，因此可因他们的德性而夸口，并且藐视那些不幸运的人，毕竟那些不幸 的人也是按照因果循环律得到他们所应得的份。

圣经有关罪之普遍性的见解

如果我们对圣经真正的赏识，并看见圣经对人类普遍犯罪之难题的光照，我们必须就这些事 得到一清晰的见解。圣经并不以幻想为满足，乃是承认并尊重由良心所树立的事实。圣经并 不赞成人在过地上生活之前就已事先存在的这种幻想，对于人在未进入世界以前就已堕落一 事，圣经也一无所知。圣经取代了佛教与伯拉纠派个人主义的代表说，而要求一人类的机体 观（organic view）。

人类并非是由单个人从某处偶然地集合而成的，也不是由于他们多方面的接触，不论或福或 祸， 尽其所能彼此相处的。人类乃是一个合一体，是有许多肢体的身体，是一棵有许多枝子的树 ，一个有许多国民的国家。人类也不是在将来由于外部方法的结合而成为一合一体。虽然 从起初就有所分歧，但人类从起初就是合一体，因为他只有一个来源，只有一个性情。在 肉体方面来说，人类是一个，因为他是从一个血统来的。根据本性上的合一，就律法上和道 德上来说，人类是一个，因为他是被置于同一个神的律法之下，那就是工作之约的法则。

从圣经中我们推论出，人类虽然堕落了，但仍然是合一的。圣经从始至终就是这样看人类。 如果在人中间有什么区分，那就是在阶段、地位、职份、荣誉、才干等方面有所区分，或如 果以色列和列国中被拣选出来成为耶和华之产业的人和其他人有什么不同。那完全是唯独 出于神的恩典（林前４：１７）。但是所有的人在神面前都被一视同仁，因为他们都是罪人 ，都有罪，受到同一的不洁所感染，都要受同一的死，并需要同样的救赎。神将他们都包括 在 同一的悖逆之内，为的是要向所有的人施恩（罗１１：３２）。没有一个人有骄傲的余地， 也没有一个人有权利放弃自己，对自己失望。

这是圣经有关人类之始终一贯的见解，是无需辩论的；而关于人类普遍犯罪一事，以 上所说已至为明确。论到人类机体上的合一，在律法和道德的观点上，使徒保罗有特别深奥 的论述。在他写给罗马人的书信中，他首先阐明全世界在神面前被定罪的事实（罗１：１８ 棧常海玻埃┙幼潘纸馑档剿械囊濉⒆锏蒙饷猓约坝苫剿瓿傻暮秃糜肷?信徒来说是在基督里可得到的（罗３：２１棧担海保保缓笏驮冢?：１２棧玻敝屑右越崧郏ㄊ窃谒幼诺诹旅枋鲆蛐懦埔逅嶂赖鹿又埃僖淮?地归纳了我们在基督里所得全部救恩的内容，而保罗并将此在世界历史的关系中，与在亚当 里所临到我们的罪恶与愁苦作一比较。

保罗说罪是从一人入了世界，于是死就临到众人。因为始祖所犯的罪被称之为过犯，与亚当 到摩西之间人们所犯之罪的种类是不同的（罗５：１４），又称为过犯（罗５：１５以下） 、悖逆（罗５：１９），如此与基督绝对的顺服形成一最强烈的对比（罗５：１９）。

因此，亚当所犯的罪，不仅只限于他自己本人。这罪是一直继续下去，遍及全人类。因为我 们所念到的，并不是说罪是由一人临到另一人，乃是说临到全人类（罗５：１２），而且死 也临到众人，因为众人都在一个人里面犯了罪。

保罗的这种思想可以从亚当犯罪的事实上得到证明，也可以从亚当至摩西间人们的死亡上看 出，也就是那些和亚当所犯不同罪的人（因为在那时候，并没有一积极的律法，即没有附 加一特殊的条件与威胁的盟约法则）。但是，如果罗５：１２以下关于此点还留下什么疑问 的话，那么就可以由林前１５：２２中保罗所说的予以消除了。

因为在罗５：１２中我们读到，众人都死了，并非是在他们自己、他们的父母、祖父母中死 了，乃是在亚当里死了。这并不是说，人的死是因为他们和他们的祖先亲身犯了罪，乃是因 为他们已经在亚当里死了，在亚当的罪和死中，已经决定了众人的死。问题并不是说他们在 他里面都成为必朽的，乃是在客观的意义上，他们在亚当里是真的死了。虽然执行暂缓，但 死刑已经宣布。所以保罗只承认，除了罪的结果之死外，没有别的死。如果众人在亚当里都 死了那么他们也都在他里面犯了罪。由于亚当的过犯，罪与死就进入了世界，并且也临到众 人，因为那个过犯有一特殊性格，就是干犯了特殊的律法。而干犯那律法的并不是代表亚当 一个人，乃是代表着全人类。

只要如此地了解保罗在罗５：１２棧保粗械乃枷耄敲炊砸韵率谒涤泄匮堑惫傅慕?果，就是予以公正公允的作法。那是一项基本概念的发挥。因一人（亚当）的过犯，众人（ 其后裔）都死了（罗５：１５）。因一人犯罪（那就是身为审判官所宣布的审判或定罪） 被定罪，就成为全人类的审判（罗５：１６）。因一人的过犯，死就在世界中作全人类的 王（罗５：１７）。最后归纳起来，因一人的悖逆，众人（亚当所有的后代）就成为罪人。 由于那个悖逆，所有的人就立即地在神面前成为有罪的人（罗５：１９）。

对于保罗思想的解说，藉着亚当与基督之间的比较，已经得到确证。在罗马书五章中的关连 处，保罗并没有论到亚当所犯之罪的根源，乃是论到基督所完成之救恩的完满。为了彻底 完全彰显这丰富的救恩，他就将之与从亚当而来临到全人类的罪与死亡相比较。换言之，在 此上下关系中亚当被当作那以后要来之人的预像（罗５：１４）。

人类在亚当里，因着他的过犯被定罪，并在基督里，全人类在神的判决之下被称为义。罪因 一人而入了世界，成为辖制众人的力量；也正如一个人在人类中完成了神的恩典。罪因一人 入了世界，就证明了罪的统辖；也由于一个人，就是我们的主耶稣基督，恩典临到人，藉着 义开始治理人，一直到永生。亚当和基督的对比可应用在各方面。只有一个不同：罪是有能 力的，但是恩典在其丰盛上却更为超越。

基督教神学将圣经中的思想都包括在原罪教义中，人可以辩驳、否认或讥讽这教义，但却 无 法止息圣经的见证，也无法消除此教训所根据的事实。整个的世界历史 就证明了全人类在神面前是有罪的事实。人的本性在道德方 面已经败坏 了，并且总是要遭受到败坏与死亡。照样，原罪包括 原孽（original guilt）的事实。从 亚当而出的众人，由于亚当的悖逆和神公义的审判，就都成为罪人了（罗５：１８）。 

第二，原罪也包括原污（original pollution）。众人在罪恶中怀胎， 生在不义中（诗５１：７），并从小到大就是邪恶的（创６：５；诗２５：７），因为没有 人能使洁净之物出于污秽之中（伯１４：４；约３：６）。此污染不仅扩及所有的人，也使 着整个人的性格受到污染。罪攻击到人的心，此心乃比万物都诡诈、病入膏肓，坏到极处无 人识透（耶１７：９），并且是一生果效的发源（箴４：２３），也是一切不义之事的泉源 （可７：２１棧玻玻４尤诵闹蟹⒊龅奈廴荆谷说奈蛐曰杳粒蓿保海玻保挂庵?倾向于恶， 使人无力行善（约８：３４；罗８：７），污染了良心（多１：１５），并使 着身体及其所有肢体，眼、耳、脚、口、舌，成为不义的兵器（罗３：１３棧保罚唬叮海?３）。这个罪就是这样，首先并不是由于自己积极的罪棗摬坏弊鞫鞯淖飻（sins of commission），乃是在母腹中时就遭受到死亡与败坏的恶运（罗５：１４）。在亚当里众 人都死了（林前１５：２２）。

原罪的道理似乎很难令人接受，但它却是根据管制全人类生活的法则而来，而这法则没有一 个人能够否认，只要这法则好用，就没有一个人能够反对。

父母用各种方法为儿女的益处置产，而儿女在父母死后，也从来不会拒绝去支取，虽然这些 并不是他们亲手赚来的，可是他们也不会不去支领这笔遗产，实事上，纵然由于他们放荡的 生活，令他们不配得这遗产，并且荒淫无度，但是他们还是 有资格得到那笔遗产。如果他们没有儿女，那么远房的亲属就可以承受。这一切都是说到物 质上的事情，但此外尚有精神上、属灵上的益处，例如阶级、荣誉、美名、科学与艺术等的 价值，儿女也可从父母得享福益，虽不是他们自己赚来的，却可以不加拒绝地接受。因此可 以说，这种的继承法则在家庭中、宗教中、国家与社会、科学与艺术，以及在全人类中，都 普 遍地行使着这继承律。前人种树，后人乘凉；后代人在生活的各范围中，要继承先人的工作 。如果对人有益处，那么就没有一个人会对神恩慈的安排表示反对。

然而，当这同一的继承律对某人不利时，那一切就都改观了。当子女受到劝告要奉养他们贫 苦的 双亲时，他们与父母的关系就立刻变得冷酷起来，将之往教会的救济处、政府的基金会上推 。若他 们家族中的一员和门不当、户不对的人结婚，或者作了些不名誉的事，他们就会立刻将那人 弃之不顾以表不满。这种倾向使得人们趋之若鹜于有利益的事，对于那当尽的义务却避之唯 恐 不及，这实存在于每个人心中。然而这种倾向的本身是一强有力的证据，证明了在人们中 间，有这种权力和义务上的社会关系。这种社区团结一致性是没有人能否认其存在和活动的 。

我们不知道这种团结性如何行使，又如何发挥其感化力，这是不错的，例如，根据继承律， 父母将属灵或属物质上的好处传递给他的子女，这件事我们仍然一无所知。我们不了解这奥 秘：一个人如何生在社区、长在社区，又达到独立自主的状况，而后再在社区中占据一有 力的地位。对于社区性停止与个人独立、个人负责的开始之间，我们实很难指出其界限，但 却不能把团结性的事实给消除，也不能将人们彼此在这种真正团结上的联合之事实给取消。 有些是个人，也有些是无形的约束，就将整个家庭、宗族联合成为一强有力的个体。个体性 、通俗性与撚欣硇詳的人，对一群人来说有其个人性格，也有社会的特性；有个人的罪， 也有社区的罪。照样，也有个人的罪孽，也有一般社会的罪孽。

在人与人之间所表显的团结性，屡次代表着少数代表多数的概念。我们不能在凡事上都参与 ，也无法亲身作每件事情。人们散布于全地，彼此居住的距离也很远。也不是生于同一时代 中 ，但他们乃是一代代的相传下去。此外，他们在智慧与才干上也不都是同样相等，且在才干 与能力上也有很大的区分。因此，有少数的人就以大众的名义和立场被召，去思想、发言、 决定和行动。事实上，若没有超凡的恩赐与呼召、代表性和代替性，就不可能有真正的团结 。若没有各不同的肢体，就没有真正的身体。如果这些肢体不受为众肢体的思想、以众肢体 之名义行动的头所支配，那么就不可能有这身体。就家庭来说，父亲也是有这同样的任务。 经理对于他的公司、董事会对他们的团体、司令官对他的队伍、国会或议会对它的选民，以 及君王对他的国民所担任的职份也是如此。代表者有所行动，受代表者要承当所有责任。

然而，那只不过是关系到人类小而有限的部分而已。在此部分中一个人就可能对他人造福或 造 祸，但是他的影响力却仅限于受限制的某一范围中。就是像拿破伦这样的强人，其辖区与影 响 也从未那么大，在世界历史中也只不过是占了一小小的地位，仅是一暂时的人物而已。但圣 经中却有两个人站在完全特殊的地位上，他们二人都代表着人类，他们的能力及影响，并不 仅 仅达于一个国家、一个州、一个世纪或世纪的总和，乃是达于全人类，达于世界的末了，达 于 永世。这两个人就是亚当与基督。一个站在历史之初，一个站在历史中间。前者是旧人类的 始祖，后者是新人类的元首。一个是世界中罪与死的根源，另一个则是仁义与生活的源头。 

由于亚当与基督二者为人类元首的特殊地位，所以二者间有对比性。二者间有地位、意义与 影响的对比，这种对比性在人类中的家庭、种族上有所表显。所有这些对比性，可算作是一 解说，即从亚当与基督所发出来对全人类的影响力的解说。这些对比能够令我们与在我们宗 教与道德的高尚生活中所行使的继承律相调和，因为此律无法单独存在，只不过是有一般性 的关联，是人类机体生存的一部分。无论如何亚当与基督还是占有一特殊地位，对人类来说 他们有一重大意义，是世界的征服者或人类中的天才所无法达到的。亚当在初次犯罪中所留 给我们的遗产，才能使我们在基督里完全与神和好。

就是这继承律在始祖里面定我们为有罪，并且在基督里宣告我们为无罪。如果我们没有份于 亚 当的被定罪，那么我们也就不可能在基督里领受他的恩典。如果我们不反对占这个便宜， 即占不是我们赚得的，乃是象遗产一样白白赐给我们的便宜，那么当此遗产为我们带来灾祸 时，我们就没有理由辩驳了。难道我们从神手里得福，不也受祸吗

（伯２：１０）？这样我们就不必攻击亚当的罪，乃是要感谢那如此爱我们的基督。我们不 必回顾伊甸园，乃要前瞻十字架，因为在十字架的背后，有永不衰残的冠冕。

原罪与本罪

人有生以来所具有的原罪，并非是休止或被动的性质，乃是各种罪恶滋生的根，各种不洁之 物涌出的泉源，是趋使人心走错误方向的一个力量棗即远离神，不与神有交通，走向败坏 。因此，原罪和所谓的本罪是有所区分的。本罪就是人本身所犯违反神 律的罪，多多少少是出于人故意所犯下的罪。所有这样的的罪都有一共通的来源：皆发自人 心（可７：２３）。人心若非经过重生的改变，那么从古至今所有的人心就都是一样的。 凡属亚当的后裔，都具有一共通的人性，即所有的人都是有罪的、污秽的，因此任何人根本 没 有理由孤芳自赏说：离开我，因为我比你圣洁。自义者的骄傲，贵族的目空一切，智者的自 抬身价，按照所有的人都有人性来说，他们是绝对不应该这样的。在所有的罪中，没有一个 人 能够说这件事太奇怪、太陌生了，我和这罪没有任何关系。万恶之根就在我们里面。罪犯并 非是一特殊人种，乃是出自这社会，而我们都是这社会中的一员。它们乃是表显出我们 隐密处的那些继续不断地刺激与扰乱而已。

因为这些罪都是从一个根出来。在每个人生活中的罪，在家庭生活、宗教、民族、各百姓、 社会，以及全人类中的罪，在机体上都是有关联的。罪在量上是无数的，所以人们就企图予 以分类。他们说到七大罪恶（骄傲、贪心、放纵、不贞或淫乱、懒惰、嫉妒与忿怒），又根 据 罪被当作器皿使用来分类，即如思想、言语、行为上的罪，或者说肉身（可赦免的）上的罪 和属灵上的罪。有时是按所犯之诫命来将罪分类，即如违犯头块法版与第二块法版之罪，那 就是得罪神、邻舍与自己的罪。或者是按着犯罪所表显的方式来分类，即如消极的罪与积极 的罪。还有的是按犯罪程度来分类，即如隐密的与公开的罪、属人的与撒但的罪等等。

然而，这些罪彼此虽有不同，但它们却绝对不是一单独的个体，也不是每一个都是孤立的， 根本上它们乃是彼此有关联的。正如在疾病里，健全生活的规律还继续进行着，只是在搅扰 中活动着，照样人生活的机体性格，也在罪上表显出来。罪在人生活上所表显的，与原初所 想走的方向已经完全相反。

罪象一容易滑跌的平面，当我们走在其上想要急速转弯回头时，那实是不可能的事。有一位 很著名的诗人，论到可咒诅的罪恶行为时，他意味深远地说道，罪的行为将继续不断地产生 出恶来。关于这问题，圣经给予我们许多亮光。雅各书１：１４、１５节说到在人里面的罪 行是如何由一机体的方法出来的。当人受试探犯罪时，其原因不在乎神，乃在于其本身的私 欲。这个私欲乃是罪之母，可是仅有此私欲，尚无法生出罪来。私欲必须首先怀胎。当理性 与意志和私欲结合的时候，那就是私欲怀了胎。当意志进到私欲中时，就生出罪行来。当 这个罪发荣滋长时，就生出死来。

所以在每一件特殊的罪，或各种的罪之间，都是互相有关联的。雅各在２：１０节中就指出 这个事实，他说凡遵守全律法的，只在一条上跌倒，他就是犯了众条。因为指定该特殊命令 的 赐律者，也指定了全部的诫命。违犯了一条特殊的命令，犯罪者就是攻击了那赐全律的赐律 者 ，并且这也是破坏了所有的权威。在来源与性质上来说，律法就只有一个。律法是一有机体 ， 要是破坏了其中的一个肢体，那这整个的律法就面目全非了。律法象一条链子，若其中的一 环被破坏，那链子就势必断开。犯诫命中之一条的人，在原则上来说就是将全部的律法弃如 敝屣，而变得一发不可收拾。这样的人，正如耶稣所说，就成为罪的奴仆（约８：３４） ，或象保罗所说，他就被卖给罪，受罪的管辖（罗７：１４）。

此机体说也适用在人生活中特殊领域内的罪上。有个人犯的罪，有社会共同的罪，也有特殊 家庭与国家中的罪。社会中的每一阶级、地位、各行各业，都带有其本身的特殊危险与罪 恶。城市居民的罪和乡下居民的罪就不同，农夫和商人所犯的罪、受教育和那些不学无术 之人所犯的罪，富者与贫者、小孩子与成人所犯的也都各异。但是在各范围中，所有这一切 的 罪都是彼此相关连的。据调查证实，在特殊年龄、季节、年代、阶级与团体中，所显出之罪 行都 是有节奏、有规律的，当这个事情发生时，我们注意到的只是我们这有限团体的一小部分罪 而 已，而且也只是表面上的罪而已。若是我们能够洞悉罪的本质，并追溯到人心中的罪根的话 ，那我们或许会得到一个结论，即在罪中也有合一性、概念、计划与型态棗简言之，在罪 中也有一系统。

当圣经说到罪在其来源、发展与长成上与撒但国度有关时，就将其中一切的秘密给揭发了 。既因撒但试探人，使人堕落（约８：４４）那么就道德意义上来说，它就成为世界的王与 世界的神（约１６：１１；林后４：４）。撒但虽然被基督定罪和赶逐（约１２：３１；１ ６：１１），并主要是在异邦世界中活动（徒２６：１８；弗２：２），可是它却继续不断 从外部攻击着教会。因此教会必须披戴着全副军装与撒但作战（弗６：１１），撒但重整旗 鼓，为的是要在末日再一次地对基督及 其国度发动最后与决定性的攻击（启１２章以下）。我们并不仅是注意到一项罪，或某一个 人 、某一国家的罪，乃是注意到全体人类的罪，并藉着圣经的光照，我们才能了解罪真正的性 质与意图是什么。在原则上与本质上说，就是与神为敌，并在世界中，罪 要执掌王权。每一项 罪，甚至是最小的罪，也都是违犯了神的律法。既然这些罪都是违犯神的律法，那么就达到 了与整个系统有关联的最终目的。世界历史并非是一盲目的进化过程。乃是一出可怕恐怖的 戏剧、一场长期属灵的斗争、一场上面的灵与地下的灵、基督与敌基督、上帝与撒但之间的 战役。

罪在种类和程度上虽各异,但在原理上却是相同的

然而关于此项罪观。虽然说了很多，但是我们却不能偏重一端，也不能消除分离各罪间的区 分。罪恶就象德行一样是不能分解的，若犯了一条，就等于是犯了众条（雅２：１０）。 这说法不错，但这并不是说，所有的罪在种类与程度上是相等的。在错误、疏忽的罪与故意 的罪之间（民１５：２７、３０）、在犯第一块法版上的罪与犯第二块法版上的罪之间（太 ２２：３７、３８）、在犯肉体与属灵的罪之间，在属人与属魔鬼的罪之间都有所不同。因 为一项律法的吩咐和其他的都有不同，又因为违反这些诫命是在不同的环境中发生，又或多 或少是出于人的本意，因此并不是所有的罪都是同样严重，也不应该受同样的刑罚。违反道 德律的罪，比违反礼仪律还更为严重。因为顺服神强如献祭（撒上１５：２２）。因饥饿偷 窃充饥，较因贪心而偷窃要少受刑罚（箴６：３０）。忿怒也有等级（太５：２２）。凡见 已婚之妇女而动淫念的，他就是犯奸淫罪，凡不抵挡私欲而降伏者，在行为上就是犯奸淫 了。

如果我们对罪的区分给予不公平的处理，那么对于圣经和实际生活就会带来冲突。在道德立 场上来说人生下来就是平等，那是不错的，在人之初期就受到同一罪孽的污染，可是及长彼 此就大大地有所不同。信徒有时候陷入了大罪，因此必须时常抵挡本性中的老旧人，并且在 今世所能达到的完全顺服也仅是一点点而已。而在那些不认识基督之名的人中间，对不义之 事的薰染也都完全接受。但是还有许多不信的人，由于文化及高尚的道德生活而出人头地， 甚至在道德上可作基督徒的模范。罪恶的种子虽然深植人心，我们愈发了解这一点，就愈发 承认人在本性上是趋向于恨神并邻舍的真理，人无力行善，并倾向于诸恶，这是不错的。但 是这种罪恶的倾向，并非是在所有的人中都达于同一的程度，以致作恶。并不是走在路上 的人都走同一步调、同一进度。

此不同的原因不在于人，乃在于神的约束之恩。所有的人心都是一样的。有史以来世界各处 所有的人，所有同样的恶念与欲望、人心的幻念，从小时起就都是恶的。如果神放弃了人 类，任凭他们心中所欲的去行，那么这个世界就将变成一个地狱，人类社会或人类历史就不 复存 在了。但是正好象地球内部的火被坚硬的地壳所控制，仅仅偶而在可怕的火山中爆发出来一 样，因此人内心中的恶念与情欲也照样在各方面受到社会生活的压制与约束。神并未要人任 意而为，乃是将人里面的兽性加以控制，为的是能够坚立他为人类 所立的旨意，并执行之。神在人里面运行着一种自然之爱、群居的渴望、宗教道德感、良 心与律法的观念、理性与意志。神将人安置在家庭、社会、国家中，由于公共的舆论，高尚 的观念，以及对工作纪律奖惩的感觉等等，都使人受到约束，并使他教育自己，过一受人尊 敬 的生活。

由于这许多有力的影响，所以罪人仍能达成许多善事。当海德堡要理问答说，人完全 不可能行任何的善事，并倾向于诸恶的时候，因为当时这信条是抵挡反对阿民念的抗辩派， 所以由于这里所说的善事，我们就明了得救以后所要行的善事是什么。

得救后的善事，若按 人的本性来说，是完全不可能作到的。人不可能行任何内在的善事，这属灵的善在监察人心 的主眼中，乃是完全清洁、完全合乎神律法的要求，因此可按照律法的应许来赚得永生与属 天的祝福。但这绝不是说人不可能靠着神一般的恩典行出许多善事。人在他个人的生活中， 能藉着理性与意志来约束他的恶念与情欲，并且使着自己有善良的德性。在他的社会生活中 ，他能够笃行地献上他的义务，并有助于福利与文化、科学与艺术的增进。简言之，藉着神 所赐给属血气之人的一切力量，使得他能在世上过一属人的生活。

但是这些能力不足以更新人的内部，而且往往证明不适宜，无法使不义、不法在其范围内不 逾矩，因此我们不敢想象犯罪的世界会如何发展下去，即在世界各国中所能看见的，而且都 有他们自己的生活。在征服中，殖民地中，宗教与民族的战争中、人民革命与内乱中等等 ，也都是如此，而得以在人犯罪、可怕的心中彰显出来。不但文化的力量无法使之根除， 反而在执行不义上更助长了不义的气焰。大多数表面上的嘉言懿行都需要经过仔细的监察， 就证明其动机是出于自私与野心的有罪思想。凡了解人心的邪恶与诡诈，对世界满了邪恶一 事就毫不惊讶了。令人惊讶的乃是仍能在这罪恶世界中发现许多善良，并赞美神的智慧， 说他帮助人成就这么多善良的事情。我们不至消灭，是出于耶和华诸般的慈爱，是因他 的怜 悯，不至断绝（哀３：２２）。在人想要爆发出来的罪，和神想要约束罪并使着人的思想和 行为有助于他的旨意与计划的恩典之间，有继续不断的挣扎。

心里刚硬的罪

    神的这项恩典能叫人谦卑，甚至在亚哈（王上２１：２９）与尼尼微的居民（拿３：５以下 ）身上就可看出。可是人也会抵抗这项恩典。这情形圣经称之为心里的刚硬。法老就是明显 的例子，圣经他处也提到这刚硬的事，但是在法老身上所显出之刚硬的性质与进度则是最清 楚 的了。他是一位有能力的君王，为一大国的元首，心中骄傲，不肯在神所表现的异能前低首 谦卑下来。神所彰显的异能是按次序一个接一个而来，且那些异能在毁灭力上来说是一个比 一个厉害。但是法老的邪恶与固执还是有增无减。法老在异能前不能够降服，就失去了他尊 严的性格，最终亲眼看见神大能的事实，并受到他当得的恶运。

    在法老的悲剧中我们可从神的方面与人方面看到人内心中巨大的挣扎。圣经说到耶华使法老 的心刚硬（出４：２１；７：３；９：１２；１０：２０、２７），有的时候又说法老自己 心里刚硬（出７：１４；９：７；９：３５），或说他就硬着心（出８：１５、１９；９： ３４）。在法老心刚硬的这件事上，有神的作为与人的作为；这里面有神恩典的作为，这种 作为常常成为一个刑罚，以及人抵抗的作为，而这种作为逐渐成为敌挡神的性格。在申二３ ０，书十２０，赛六十三１７中，耶和华使人心刚硬；而在别处经文中（参看撒上６：６； 代下３６：１３；诗９５：８；太１３：１５；徒１９：９；罗１１：７、２５）则说到人 使自己的心刚硬。在这二者之间有相互的影响与挣扎， 是与神恩典的启示有关。这种相互的影响是与一般启示有关，尤其是与特殊启示的恩典有关 ，因为这特殊的恩典有一特性，即在人与人之间带来了一审判与分裂（约１：５；３：１９ ；９：３９）。基督的被立，是使人跌倒又使人兴起（路２：３４）。他是救恩的磐石， 又 是使人绊跌的石头（太２１：４４；罗９：３２）。福音在得救的人身上就是生命，在灭亡 的人身上就是死亡（林后２：１６）。神的旨意对聪明通达的人就藏起来，对婴儿就显出来 （太１１：２５）。在这里就明显见出神的美意，同时也看见宗教与道德生活的准则。

刚硬的罪在亵渎圣灵上达于顶峰。耶稣说到这事是在与法利赛人论到一严肃区分的时候。当 耶稣医好一个又瞎、又哑、又被鬼附的人时，群众都大大地惊奇，并且喊着说：这不是神应 许给列祖，大卫的儿子弥赛亚吗？

群众对基督如此的崇拜，惹起了法利赛人的仇恨与敌对， 他们声称耶稣是靠着鬼王别西卜赶鬼的。他们采取了一绝对相反的立场，他们不承认基督为 神的儿子弥赛亚，是靠着神的灵赶鬼，并建立神的国，反而说耶稣是与撒但一同犯罪，其工 作是属魔鬼的。在此可怕的亵渎对照之下，耶稣确保了他自己的尊严；他驳斥了这种攻 击，并 指出这攻击是毫无理性的。但在驳斥之余，在他所说的之外，又再附加了这项严重的警告 ： 人一切的罪和亵渎的话，都可得赦免，惟独亵渎圣灵的罪，今世、来世都永不得赦免（太１ ２：３１、３２）。

    亵渎圣灵的罪，并不是在犯罪过程中的一开始或中间，乃是发生在最末的阶段，这从上面那 段话和圣经的上下文中已清楚显示出。亵渎圣灵并不包含对神所启示真理的疑惑或不信，也 不包含对圣灵的抵抗或使圣灵担忧，因为这些乃是信徒所常犯的罪，而且确实是常常犯的罪 。 但是亵渎圣灵的罪只有在人觉知神丰富的启示与圣灵有力的光照，以致在人良心中完全确 信神启示的真理时才可能发生（来６：４棧福唬保埃海玻禇２９；１２：１５棧保罚?

    这个罪所包括的，不拘所有客观的真理与主观的光照，也不管人是否已经知道并尝过这真理 ，可是若他故意称此真理为虚谎，并且刻评基督为撒但的工具，这样一来人所犯的就是属魔 鬼亵渎圣灵的罪。这个罪并不包括怀疑或不信，而是将懊悔与祈祷的机会给切断了（约壹 ５：１６）。这样的罪已经越过了疑惑与不信、懊悔与祈祷的范围之外。他虽然承认圣灵为 圣父与圣子的灵，可是事实上他乃是在魔鬼的邪恶与亵渎中。在其顶点上，此罪已经达到如 此的不义而毫无羞耻，不顾外部的一切理性，专门喜欢罪恶，抵挡神的真理与恩典。因此， 这是耶稣在其教训中关于亵渎圣灵所提及严重的警告。但是我们也不要忘记在此教训中所包 含的安慰，因为假如此罪是不可赦免的罪，那么其他就算是最大、最严肃的罪也都将得到 赦免。这些罪的得赦免，并不是由于人的悔改，乃是由于神丰富的恩典。

    罪必受刑罚

    如果说罪是唯独靠恩典才能洗净，那么这就暗示罪的本身是要受刑罚的。当圣经说到罪尚未 进 入世界以前就要受死的刑罚，就是出自这个推测（创２：１７）。此外，圣经也不断宣告神 对罪的审判，不拘此审判是在今生（出２０：５）或审判大日（罗２：５棧保埃┥АＲ?为神是圣洁公义的，他恨恶一切的罪恶（伯３４：１０；诗５：５；４５：７），他必 不以有罪的为无罪（出３４：７；民１４：１８），他的忿怒（罗１：１８）、他的咒 诅（申２ ７：２６；加３：１０）、他的怀怒（鸿１：２；帖前４：６），要按着个人所行的报应 个 人（诗６２：１２；箴２４：１２；耶３２：１９；太１６：２７；林后５：１０；启２２ ：１２）。每个人的良心都将见证这一点，因为他邪恶的念头、言语与行为，所以良心要审 判他，而良心往往以罪感、懊悔与恐惧，因审判的关系而谴责他。在万民中，公义的执行就 是根据罪必须受罚的概念。

    但是人心却与非常严厉的审判相冲突，因为人心觉得受自己所犯的罪而定罪。因此科学与哲 学 就趁虚而入，为人的心效劳，提出一极其吸引人的理由将善行和赏赐、恶行与刑罚加以分开 。 正如艺术是为艺术本身而从事的，所以根据这个说法，行善也是为其本身而行的，并不是盼 望得赏赐；因此因为恶本身是恶的，所以要避免它，并不是因为加诸其上的刑罚才要避免 。并没有赏善罚恶这种事。加诸于罪的唯一刑罚乃是它本性的结果，是出于不可避免的自然 律，正如有道德的人其内心中的平安，所以罪人也由于感知有罪、忧虑与惧怕而倍受煎熬， 假如他的罪是由于醉酒、荒淫，那他身体的健康必受到坏的影响。

    现今此项内心有罪、犯错误之学说，已经开始向进化论求援助，根据进化论人是由动物演变 而来的，其本性还是一个动物，而且不可避免的，他一定行他所要行的。人并不是一有自由 、有理性、有道德的一位，他并不为他所行的负责；他的行为不能被认为是有罪的，他只是 按其本性在作而已。正好象花，有的吐露芬芳的香气，有的则令别人刺鼻难闻；正好象动 物 ，有些驯良，有些则野性凶残；照样，有些人是造福社会，有些人则是害群之马。社会为 了自保有权利将那些危害人的绳之以法，这是不错的，但却不算是刑罚。没有人有权利去判 断别人，定别人的罪。犯罪的人并不算是太坏。因为他们是神智不清而已。他们乃是承袭了 弱点，或从不健全的社会本身而受苦。因此这样的人不能将他们关进监狱，而当将他们送入 医院或疗养院，予以精神医药或教育上的治疗。

    持公而论，我们可以说这种新的罪犯理论，是对人们过去走向另一极端的另一反应。如果现 今的罪犯被认为是有精神上的病症，那么从前在精神上有病，以及发生其他各种不幸事件的 人，则往往被认为是罪犯，并且人们绞尽脑汁使着他们受到极其可怕的痛苦刑罚。虽然走 向此新理论的动机是如此，但也无法自己原谅自己，或使之成为正当。此新理论及旧理论 的一部分。此 新理论对罪的严肃性表达的不公正，剥夺了人在道德上的自由，将人贬低到机械的程度，污 辱 了人的道德性，也污染了人的良心与罪恶感，并在原则上损坏了律法的权威，以及治理上的 整个基础。

不论科学是如何努力来证明罪的不可避免，但任何人的良心却都尚未变得麻木不仁 ，因他们自己都觉得要行善，为所作的错事负责。实在说来，盼望得赏并非是行善唯一与 最重要的动机，惧怕刑罚也不一定就是人逃避罪恶唯一的理由，但是凡被次等动机所支配所 行 善避恶的人，虽然仅是从外部的意义上来说，也总比那藐视这些动机，一味按自己冲动而生 活 的人还强。此外，道德与幸福、罪恶与刑罚，彼此有不可分之关系，不仅在外部的结果上来 看，就是从一开始在人的道德意识中就存在着这种关系。真正的爱慕善良，就是与神有完满

的交通，那意思也就是说，全部的人被提取而进入那样的关系中。罪则暗示着人身体、灵 魂的败坏。

罪的刑罚就是死

神对罪所定的刑罚就是死（创２：７），但肉身暂时的死，绝不是终结，此外，还有许多其 他的刑罚。

当人一犯罪时，他的眼睛就明亮了，即刻就为自己赤身露体而感到羞耻，因惧怕神的面而隐 藏起来（创３：７、８）。从罪而来的羞耻与恐惧，在人里面是无法分开的，因为他是立刻 感到有罪且受其污染。

与刑罚有关的罪孽，以及使人道德败坏的罪污，乃是人堕落后立刻招来的后果。但是在 这些自然的刑罚之外，神又附加了一决定性的刑罚。以女人的身份受刑罚，并且也以母亲的 身份受刑罚：她要受怀胎的苦楚，此外她还要恋慕她的丈夫（创３：１６）。男人则要在神 所特别交付他的使命、耕种田地，以及手所作的工上受刑罚（创３：１７棧保梗Ｔ谌朔?罪之后死亡并未立刻临到，这是不错的；死又延后了数百年，因为神并没有放弃他造人的 目 的。但是如今所赐给人的却是一受苦的生活，满了挣扎与忧虑，为死而有所准备，是一继续 的死亡生活。人不只是因为罪而成为必朽的，乃是因为他一开始就是走向死路。从出生到坟 墓他是不断地在死，他的一生不是别的，乃是一场与死亡短暂而虚空的战斗。

关于人生的脆弱、缓暂与虚空，在圣经中有许多的悲叹。人在堕落前乃是尘土，按肉体说 他是用尘土造的乃属土，但他也是有灵的活人（林前１５：４５、４７）。但是始祖 的生命原来是要灵化的、荣耀的，在守神律这方面要受神的治理。可是如今由于犯罪的结果 ，律法就开始生效而加以执行了（创３：１９）。

人由于犯罪未成为灵，而成为肉体。人的生命不过是一个影儿，一场梦，夜间的一更，窄如 手掌，是沧海中的一粟，出现少时的光，盛开瞬时即凋谢的花，实在不配得满有荣耀的名。 生命因罪的缘故，时时在死亡中（约８：２１、２４），死在罪恶过犯中（弗２：１）。

从里面看生命就是如此，因为他里面已被罪败坏，消耗怠尽。从外面看，他从各面受到不断 的威胁。人犯罪后，立即被赶出乐园，他绝无法靠自己再回去，因他已丧失了生命的权利， 而且这种安祥之地对堕落之人已不再适宜了。他必须要迈进广大的世界中，汗流满面才得糊 口，并完成他的召命。没有堕落的人在乐园中是自如的，而蒙福的人在天堂也是如此， 但是罪人（虽然是可得救赎的）却以世界为暂居之所，因为这世界也有份于人的堕落，为着 他的堕落地也受到咒诅，一切都是虚空的（罗８：２０）。

这样一来，人与环境之间就有了 内部与外部的和谐。我们所居住的世界并非是天堂，但也不是地狱，乃是居于二者之间，并 兼有二者的性质。我们无法特别指出人的罪恶与人生的灾祸间之关系的问题，耶稣就曾警告 我 们不可这样作。曾有人将彼拉多使加利利人的血搀杂在他们祭物中的事告诉耶稣，耶稣就说 ，你们以为这些加利利人比众加利利人更有罪，所以受这害吗？不是的（路１３：１棧常?。 那生来瞎眼的人，并非是他犯了罪，也并非是他父母犯了罪，乃是要在他身上显出神的作为 来（约９：３）。因此我们不能从这些事实推论出灾祸临到人是由于他们自己的罪。约伯的 朋友就是这样辩驳，但是他们错了。

然而，根据圣经的教训，一方面堕落的人类与另一方面堕落的世界之间，的确是有关联的 。二者的被造都是彼此谐和，受制于虚空，在原则上是为基督所救赎，将来都要被复兴起来 一同得荣耀。现今之世界，既不是最好的，也不是最坏的，但对堕落的人来说则是一个美 好的世界。因为地生出荆棘与蒺藜，所以迫使人去工作，免致衰亡，而在 他心灵的深处则还怀抱着不可灭没的盼望，那就是得到永远的幸福。纵使人生是短暂，其中 满了不安，但这盼望却还是令人继续活下去。

    人的本性在生命中仍受到死亡的败坏。如果一个人身体强壮，最多存活七、八十年，但人的 生命 却往往在壮年时、少年时、出生前或一出生后就结束了。圣经说这个死就是神的审判，是 为罪的刑罚所付上的代价，在全世界每个人的心中都感受到这同样的真理。就是所谓的未 开化民族也都有一概念，即人在本质上是必朽的，而需要证明的并非是不朽，乃是死亡需要 加以解说。虽然如此，古时 或最近都有许多人主张死是自然与不可避免的现象，而这个死并非是从外部来的一种猛烈 的 力量，乃是内部分化的过程。根据此见解，死亡的本身并不可怕；似乎对人只不过是这样， 因为人生的本能要抵 挡这个死。科学的进步也使得死亡逐渐被控制住，使人享有较长的岁数。这样，象植物的 自然衰残，动物生命的耗尽一样，那么人也就象植物、动物一样平静安然地去世。

    有些人认为死是人生自然而必须的结局，相对之下尚有许多人发觉，死较之人生有更 大的 谜，并且坦白地说，根本没有任何理由说活物在它里面有一死的必要性。他们还说宇宙原来 是一个不能测量的永活体，后来死就进入宇宙，至今还有些永远不死的动物。这种说法现今 很为那些相信灵魂先在的人所接受。他们还相信，死是人为达更高尚生命所必经的一个变 迁的方式棗就好象毛毛虫变民蝴蝶一样。

    这种见解上的分歧，本身就证明科学无法洞悉万物最深奥最终极的原因，无法解释生，也无 法解释死的事实。生与死对科学来说一直是个谜。科学一着手解释时，就产生不是对死的实 体不公允，就是对生的实体不公允的危险。科学说生命本来就是永远的，但后来它却必须回 答 死是从何而来的问题；科学回答说，死仅仅是生命变迁的方式而已，不然科学就企图认为死 只是自然的事。若是这样，科学就无法知道生命是怎么回事，而被迫否认灵魂的不朽。在这 两种情形之下，就将死亡与生命、罪恶与圣洁间的界限予以消除了。

    对于死亡乃是罪的代价的信仰，完全无法为科学所证实，也无法为科学所否认，那乃是在 科 学调查范围之外，也是科学力量所不能及的。况且这种信仰也不需要科学来证明。它乃是根 据神 的见证，而且为一生怕死而为奴隶的人所证实（来２：１５）。因此，不拘怎么说死亡必有 的证明，或辩证其合法性，死亡仍是突如其来的。对于人的本质和命运，关于人按神形象被 造 ，为了与神有交通，就这三方面来看死都是不应该存在的。神不是死人的神，乃是活人的神 （太２３：３２）。反而言之，死对堕落的人、对罪都是理所当然的，罪既长成，就生出死 来（雅１：１５）。毕竟，在圣经中死和虚无不能混为一谈，也不能说生命只是包括赤裸裸 的存在。生命是享受、是一种福气、是丰盛，而死亡则是愁苦、贫困、饥饿、没有平安与 福乐。死亡是从共同所属之团体中被分解、离散。按神形象被造的人，是熟悉与神有交通的 ，他在与神交通上的生活，是永远幸福的。当他与此交通断绝时，他每时每刻都是死，且此 死是继续不断前进的。在他生命中的喜乐与平安被剥夺，并且在罪中成为一个死人。而此属 灵的死、神人之间的分离，将在肉体中继续下去，并在永死中达于高潮。因为在身体与灵魂 分离的时候，人的命运就定了，但他还是要继续生存下去。按着定命人人都有一死，死后且 有审判（来９：２７）。


第十二章　　　人的起源、本质与目的

    创世记第一章中天地来源的记载是集中在人的创造上

    创世记第一章中天地来源的记载集中在人的创造上。其他受造之物，日头、月亮、星宿、 植 物与动物的创造都加以简略的记述了。至于天使的创造则只字未提。但是当圣经论到人的创 造时，却用了许多篇幅，不但描述了人被造的事实，同时也描述到人被造的方法，且在第二 章中又重加申述。

    从圣经对人的起源特别重视来看，就足以证明人是整个创造之工的目的，并为整个创造之工 最高峰的事实。还有许多不同的细节，也说到人在万物中的首要地位与价值。

    第一，在人类被造之前，神已有一特别的计划。论到神造其他别的受造之物时，神只是说一 句话，万物就有了。可是当神要造人的时候，他却先与自己商量，并且按照自己的形像和 样 式造人。这就特别说明人的被造是按神的智慧、仁爱与无所不能造成的。当然人的被造并非 出于偶然。但是神的筹划与决定在人之被造上，则较创造其他万物更为显著。

    此外，在神的特殊计划中，特别着重人是按神形像与样式被造的事实，因此人较其他受造之 物 更与神处于完全不同的关系中。其他受造之物，就连天使都不是按神的形像被造，也不能展 示他的形像。他们或许具有一些神的属性，但唯独人是按神形像与样式被造。

    圣经又进一步的强调，神不只按自己的形像与样式造一个人，乃是造一个以上的人。在创世 记一章２７节的结尾上乃是说造男造女，不是单造男人，也不是单造女人，乃是造男造女， 并且二人互相依存，都持有神的形像。再者，从一章２８节中所赐的福来看，他们持有如此 的形像，不单仅止于他们自己。乃是他们的后裔也具有如此的形像，且延及子子孙孙。机体 上来说，人类不论在部分或全部上，都是按神形像与样式造成的。

    最后，圣经特别提到人按照神的形像被造，在他制服一切的活物并治理全地上有特别的说 明。 因为人是神的后裔，所以人是全地之主。既然作为神的儿女与世界的后裔已经是两件彼此密 切关联的事，所以在被造上这两件事也是不可分开的。

    创世记第二章并非是第二个创造记述

    在创世记头一章中，有关人被造的记载，在第二章中又予以详细的描述（创２：４下半棧?５节）。创世记第二章有时被误指为第二个创造记述，这实在是错误的，因为天地的创造在 本 章中是暗示已发生，并且在第４节下半又重新提到，为的是要说到神用地上尘土造人的方法 。而第二章中的整个重点，是在于人的被造，并人被造的方法。创世记第一章与第二章间的 大区分，乃在于第二章着重有关造人的细节上。

    创世记第一章说到天地的创造，以后又说到人的被造。在本章中说到，人是神用无所不能之 力所造出之万物中的最后一个受造物，成为自然界的主宰，全地的王。但是在第二章，从 第 ４节下半开始就论到人，以此作出发点，以他为万物的中心，然后又关系到在人类被造中男 人与女人是如何发生的，指定他们住在何地方，交托给他们什么工作，并且他们的宗旨与命 运为何。第一章说到人为创造的目的；第二章则说到人为历史的起源。第一章的内容可包括 在创造这名词之内，第二章的内容则可包括在乐园 的名词之内。

    关于人的起源，在第二章中告诉我们三个特点，就是将第一章中所说的再加以详细引申。

    第一，关于人最初居住的所在，在第二章中有广泛的论述。第一章只不过是概略地提到人是 按 神形像受造，被指派作全地的主而已，至于人首先在地上的何处看见生命之光，以及最初居 于何处，则没有暗示出来。可是在第二章中却告诉了我们这些事。当神造了天地并 造了日头 、月亮与星宿，植物与飞鸟，地上的走兽与水中的活物时，此时尚未为人造一居所。因此神 在创造人，并为他在巴勒斯坦地东边的伊甸预备一园子的时候，就已经先安息了。那个园子 是 用特别的方法预备的，他叫园中生出各样的树木，可以悦人的眼目，其上的果子可作食物 。 其中两棵树是有名字的：在园当中的生命树，与分别善恶的树。园子的设置是这样，有一条 源出于伊甸高原的河流贯穿此园子，然后又发出四条支流：比逊、基训、希底结与伯拉河。 

    在过去数百年间，人们曾煞费苦心，企图找出伊甸及伊甸园到底在何处。关于贯穿伊甸园的 那条河，及其四条支流，关于伊甸这名称，与在其间的园子，看法纷纭，莫衷一是。但所有 这些说法都是出于揣测，其中没有一个有具体的证据，可是其中有两个说法值得援引。头 一个就是说伊甸是在亚米尼亚的北方，另一个则是主张是在巴比伦的尽南方。似乎二者之间 很难决定。圣经所提的细节，并不足以证明这地方到底在哪里，但是当我们回想到从亚当与 夏娃所生出来的后代时，虽然他们被逐出那园子，可是他们却在那附近逗留过（创４：１ ６），而挪亚的方舟在洪水退了的时候是停在亚腊拉山上（创８：４），且在洪水以后 的新生人类，是从巴别开始分散全地（创１１：８棧梗敲次?疑地，人类的发源地是在北边的亚美尼亚与南边的示拿地为界的范围之内。近代的学术界已 经加强了圣经在这方面的教导。有关人类的老家，历史家曾作过多方的猜测，一一地在世界 各部分去寻求，但如今都退回原处，往圣经中所说的去搜求。人种学、文明史、语言学都 将人类的起源指向亚洲，因为亚洲是人类发源的摇篮。

    创世记第二章中的第二个特点，给了人一试验性的吩咐。当初头一个人仅称为那人（Ha-ada m），因为有一时候他是孤独的，并且在他旁边也没有象他那样的人，直等到创４：２５以 后，没有带冠词的亚当这名字才出现。至此亚当就成为那人个人的名字。清楚显示这头一个 人在一段时间中是唯一的一个人，是人类的起源与始祖。如此他领受了两个任务：第一是看 管与保守伊甸园；第二则是随意吃园当中的果子，除了分别善恶树上的果子之外。

    亚当的头一个工作，说明了他与地的关系，第二个工作则说明了与天的关系。亚当必须治 理全地，在此有两层的意义：他必须开垦耕种，并且发掘神为人储备的一切财富；他也必 须看守、保护这园子的安全，免受一切邪恶的攻击。

    只要人守住与天连结的约，继续相信神的话并顺服他的命令，他才能够完成他对世界、对 地 的召命。这样从根本说来，这实在只是一个工作而已。亚当必须要治理全地，并不是靠赖惰 闲散，乃是用他的头脑、心思、与手来工作才能治理全地。

    为了治理，他必须服事；他必须服事神为他的创造者与赐律者。劳动、工作与休息，治 理与服事，属地与属天的召命，文明与宗教、文化与时尚，这些对偶之事，从一开始就是 不可分的。这些都是连结在一起的，其中包含着人类最大、神圣、光荣的目的 。所有的文 化，即人所从事的一切工作，为了要治理全地，不拘是农业、牧畜、商业、工业、科学或其 他别 的，都是为要达成神的一个召命。如果一个人真的要这样作的话，他必须从依靠并顺服神的 话开始。使得整个生命有生机的，并将此生命分别为圣，服事神的原则，必须是宗教。

    在创世记第二章中的第三个特点，就是赐给男人一个女人，并婚姻的制度。亚当已经领受了 很多好处。他虽然是由地上的尘土所造成，可是他却具有神的形像。他被安置在一个园子里 ，是一个可爱的地方，并且满了各样好看好吃的东西。他领受了看管园子并治理全地的使命 ，且他要在此园中按照神的吩咐行事为人，而除了那分别善恶的果子之外，他可以随意吃园 中各样树上的果子。可是不拘人类的始祖是如何的得天独厚，但是他还没有得着满足。其原 因已由神自己说明了，即在于他的孤独。经上记着说，那人独居不好，他受造并非如此。他 的本性是倾向社会性的棗他需要伴侣。他必须要表达他自己、显示他自己，并将他自己与 人 共享。他必定要找一个对象，以致他能倾诉衷肠来表达他的感受。他也必须要找一个了解 他的人来分享他的觉知，并与他共处。孤独乃是贫困、遗弃、逐渐的衰亡与消失。孤独是多 么地孤单啊！

    神如此地创造了人，就是表显出人有这种需要，而且只有唯独靠他恩典的大能才能满足。 他只 能够为他造一个配偶，与他同行，与他有关联，可以帮助他。在创２：１９棧玻敝懈嫠呶?们，说神造了一切田野中的走兽和空中的飞鸟，将它们带到亚当面前，看其中是否有什么可 作亚当的伴侣和助手。这几节经文的目的并非是要指出动物与人之间被造的先后次序，乃是 要指出两种受造之物在物质上互相对立之次序、阶级的关系。阶级上的关系在亚当为动物 取名字的事实上表明出来。

    因此，亚当了解所有的受造之物，他洞悉它们的本性，他能将它们分类，并且指定每一个应 属的地位。照样，如果亚当发现在这些受造之物中没有一个和他自己有联属，那这并非是无 知的结果，也并非是他的傲慢，乃是出自亚当与其他受造物之间种类上 有所区分的事实，这种区分并不是程度上的，乃是本质上的。在动物与人之间有各种 的相同点。那是不错的：二者都是有肉体、有吃喝上的需要和欲望，都会生出后代，都有嗅 觉、味觉、视觉、听觉、触觉，都有认知、警觉与知觉。但无论如何人与动物是有分别的 。人有理性、了解与意志，也由于此，人因而有宗教、道德、语言、律法、科学与艺术。他 是由地上的尘土所造成，那是不错的，但是他却从上面领受了生命的气息。他虽是属肉体的 ，但他也是一属灵的、有理性的、道德的受造者。那就是为什么亚当无法在所有受造之物中 找出一个与他有联属，并且能作他助手的受造者来。他虽一一为他 们取名字，但没有一个有资格配得人这高尚的名称。

    这样，当人找不到他所要寻求的，感到无能为力时，神就给了人自己所无法供给的，那最好 的东西被当作礼物送给了我们，是我们不劳而获，无须付代价的。人在地上所得到最丰富的 礼物就是女人，是在他沉睡时得到的，是不费吹灰之力就拥有的。当然在此以前，各处寻求 、打听、需求的意识都存在，那是不错的，而论到祷告也是这样，可是你却要知道，神答应 这些祈求，是唯独经由神主权的应允，丝毫没有我们的帮助，就好象神亲自引导女人到男人 面前一样。

    因此，当亚当醒过来的时候，就看见女人站在他面前。他头一个感觉非常惊讶，并且非常感 恩 。他对这女人并不感到陌生，而是立刻承认她与自己的性情有份，他根本上承认这女人就是 他所缺少、极其需要的，也就是他自己无法供应的。他的惊讶在他以下所说的话中表明出来 ：撜馐俏夜侵械墓牵庵械娜猓梢猿扑耍蛭谴幽腥松砩先〕隼吹摹（ 创２：２３）因此 ，亚当成为人类的根源与始祖。女人不仅是与亚当一同被造，乃是从他 而出（林前１１：８）。正如亚当的身体是从尘土而来，所以亚当的肋旁就是夏娃生命的根 基。正如从地上的尘土造出人类的始祖，藉着从上面来的生命气息成为 活人，所以藉着神创造性的无所不能，从亚当的肋旁造出头一个女人。她是从亚当而出，但 却是另外一个人。她与亚当有联属，但却与他不同。她和亚当是属同类的，但在同类中却占 有她自己特殊的地位，她是依靠人的，但她却是自由的。她 是在亚当之后又出自亚当，然而她的生存却唯独在乎神。所以夏娃帮助亚当，使亚当能治理 全地。她是男人的助手，但却不是他的女佣，更不是奴隶，乃是一个个体，是独立的，是自 由 的。她的存在不是出自人，乃是出自神，她所作的一切都要向神负责。她对男人而言，是神 白白赐给男人的恩赐。

    进化论对于人类起源的看法

    圣经如此地报导有关人类的起源，包括男人和女人，而关于婚姻的制度与人类的起源，圣经 也是如是想的。可是近来关于婚姻这事情却有许多不同的想法，就是以科学的名义来思想， 并声称有科学的权威。当这些新的想法不断地渗透，直到渗透至大部分人的心中时，又因为 对人类世界的人生观非常重要，所以我们必需要予以注意，并且予以评价。

    假如人摈斥圣经中有关人类起源的记载，那么当然那个人就要提出另外一个说法。人是存在 着的，那么人必定要问他自己是从哪里来的。如果人的起源不是出于神创造性的无所不能， 那么他就是出于别的来源。除了说人是从先有的、低等的存在物逐渐进化而来，并由于他自 己的努力而达于目前生存的高等地位之外，其他就没有任何解答。因此，进化乃是目前解决 一切有关受造物起源难题的咒语。当然啦，创造的教训既然受到摈斥，那么进化论者就必定 要接受在原初时就有某些东西存在的 说法，因为从无中无法生出有来。可是，进化论者论到此事实，却从完全武断与不可能的揣 测中引出物质能力和活动是永远存在的。此外进化论者又说，在有太阳系之前，世界仅是一 个混乱的大气体。这就是进化论的出发点，而从此逐渐所发生的结果，就是我们现今的世界 及其受造物。由于进化，就有了太阳系和地球，由于进化就有了地层和矿物质。由于进化， 经过了无止息的系列年代，从无生物进化为有生物。由于进化，就有了植物、动物和人类。 而在人类的范围中，还是经由进化的一般次序而有了男女之分、婚姻、家庭、社会、国家、 语言、宗教、道德、律法、科学、艺术，以及其他文明的价值。只要一个人从上面所说物质 能力是永远存在的来猜想，那么就可以说人并不需要一位神，那么这世界就是人自己解说出 来的，那么就可以说，科学使着神变为完全不必要的了。

    进化论用以下的方法继续述说到人起源的概念。他们说，当大地冷却的时候，在那时存在的 情况中适宜于活动的产生。最初生命的产生就是这样，无生机的与有胚乳性的联合起来，受 到各种不同的影响，然后就发展成各种不同的东西，而这些有胚乳的实体，由于与其他东 西混合，就产生出原形质，这就是生命的根源。然后就开始了有生物的进化，而这过程可能 经过几千万万年的时间。

    原形质形成了有胚乳的细胞核，而这细胞核现今被认为是组成所有活物，不拘是动物、植物 或人的成份。单细胞的原生物就是最初的生物，不拘这些是变动的或非变动的，到一时候就 变化为植物或动物。其中毛虫是最低的，而从此最低的阶段再历经各种不同的演变，就变成 了较高一类的动物，即象有脊椎的、无脊的、软体的与有幅射状的无脊椎动物。而脊椎动物 又分成四类：鱼类、两栖动物、飞鸟与哺乳动物。照样，这些类又分为三个等级：有扁啄 类、有袋类与胎盘类；而胎盘类又可分啮齿类、有蹄类、捕食类与哺乳类。哺乳类动物则又 可分为半猿、猿猴与类人猿。

    当我们把人的物质的有机体，与其他动物的物质有机体相比较，根据进化论者所说，我们就 发觉人在类别与脊椎、哺乳、胎盘动物最相似，而且人也是与一切的类人猿（以亚洲婆罗洲 所产巨猿、长臂猿，非洲的大猩猩、小人猿为代表）最相似。因此，这些被认为是与人类有 最密切的关联。当然啦，这些猿猴在大小上、形状上与人不同。但是在其体格基本的构造 上却完全相同。虽然现今的人类不是从猿猴进化来的，但是起初却是从类人猿而来的。根据 进化论的学说，猴子和人有血缘上的关系，是属于同一的族类，虽然不是兄弟姊妹，但也可 算作是亲戚。

    以上所说的就是进化论的概念。根据进化论，这就是事情发生的过程。但是进化论者也觉得 ，关于这些事情所以发生的经过必须有所陈述。若说植物、动物和人形成了一存在的继续， 而升起一生存系列，这是容易的。但是进化论者却觉得他们对于显示这么一个进化的确是 有可能的，就好象在一只猴子变成一个人上，应当有所作为。达尔文在一八五九年就企图 这样做。他注意到植物与动物棗玫瑰花与鸽子棗可以用人为的方法来淘汰，并显示出一 极有意义的变种。这样他就得了一个结论，这种天然的淘汰也是可行的，即不经由人的参与 ，一种非人工的淘汰，乃是不知不觉、绝对自然的淘汰。达尔文有了这结论后，就得到一线 曙光 。由于接纳这种天然淘汰的学说，达尔文就以为自己能解说植物与动物是如何变迁，它们在 其组织中如何胜过缺点，并且如何达到它们的优势，如此在生存方面不断地装备它们自己， 以致得到了成功的竞赛。根据达尔文的见解，生命在整个演变 过程中就是生存竞争。从表面上看来，在自然界中是相安无事，但这却仅是一虚伪的外表， 其实是不断地有生存上的竞争，因为地球太小了，也是太少了，无法供应所有生物必须的食 物。因此，有成千上万的有机体就是因为缺乏食物而贫瘠了；只有那最强壮的生存下来。那 最强的是高过众物之上，因为在它们里面的某些组织发展的很好，于是就逐渐将它们所留下 来的优势特质遗传给了后代。

    因此就有了进步性的与更高尚的发展。根据达尔文所说，天然的淘汰、生存竞争，以及原有 的、新获得的特点，就解说了新物种的出现，也解说了动物如何演变到人。

    评估进化论必须在事实与哲学见解间作一彻底的区分

    在评估进化论的学说上，我们必要在所遵循的事实，与对事实的 哲学见解之间作一彻底的区分。事实是这样：人和其他的生物共享各种的特质 ，特别是和高等的动物（如猿猴）所共享。自然，这些事实在达尔文之前已为人所知，在体 质、构造上相等，在身体各部器官上，在活动上、在听觉、视觉、嗅觉、触觉上，在认知警 觉方面，都与其他动物相等，但是如今解剖学、生物学、生理学与心理学在最近所作的调 查中，在动物与人相等的特性上调查的更详细。相似的特性在数目与重要性上也跟着增加。 此外还有别的科学来证实并加大了人与动物之间的相似点。例如，胚胎学是说明人类的生命 在子宫时非常类似鱼、两栖动物与低等哺乳动物。古生物学则发现人类的遗留物棗即如骨 骸、骨架、头颅骨、衣服、工具等棗指出数世纪以前在世界某处有人类以简单的方式生活 着。人种学则报导了有些族类与人民，和文明国家在属灵、物质方面有很大的距离。

    当这些事实从各方面归纳在一起的时候，不久之后哲学就忙于使之合并成为一假设，即万物 （尤其指人）逐渐进化的假设。这假设并不是在事实发现以后才有的，也并非是因为这些事 实而有这假设，乃是在很久以前就已经存在了，为许多哲学家所赞助，如今被应用在事实上 ，其中有些还是新发明的。他们认为那古老的假设、学说，现在是建基于坚固事实的根基上 。因为这个事实，现今世上所有的谜，除了永远的物质与能力之外，一切的奥秘都已经被解 决、发现了，所以大家都皆大欢喜。但是好景不常，进化哲学庞大的建筑物尚未完成，那巨 大的打击就来了，使得那庞大的建筑物因而倒塌。有一位著名的哲学家说，达尔文主义在一 八六○年代展露头角，在一八七○年代盛极一时，一八九○年代为少数人所质疑，而自从 一九○○年代则开始受到猛烈的攻击。　首先受到猛烈攻击的就是达尔文所说几个物种生出的方式。生存竞争与天然的淘汰不足以解 说几个物种生出的方式。在植物与动物界，往往有激烈的竞争，这对它们的本性与生存有重 大的影响，这是不错的，可是却不能证明这竞争会使着新物种产生出来。生存竞争藉着操练 与努力，对于倾向、能力、机体与潜能的加强上有所贡献。竞争能够发展现有的，但却不能 使无变有。此外，正如任何人从他的经验中得知，若说除了竞争之外什么都不存在，那实是 夸大其词。

    在世界中有仇恨、埋怨，也有爱心、合作与援助。说世界各处都有战争的说法，乃是片面之 词，正好象十八世纪的人认为那时是和平盛世的说法一样。在自然界的大筵席上，有许多席 位为每一受造物容留余地，因神为世人居住所预备的大地是丰富无尽的，所以根本没有生存 竞争这回事。例如，没有人能够指出蜗牛皮的颜色、许多脊椎动物腹下的黑色皮肤、人类因 年龄的关系而头发白、枫叶到秋天完全变红，到底与生存竞争有什么关系。在此竞争中，强 者得胜、弱者失败的说法也不是真实的。一种所谓机遇，一个幸运或不幸的环境，往往使进 化论所作的推想成为笑柄。有时一个也孔武有力的人，正当盛年时就死亡，但有时那虚弱的 人却活得更长久。

    这种想法使着荷兰的学者，以另外的学说来代替达尔文的自然淘汰说，而根据荷兰学者的说 法，物种的变化并不是按正常逐渐发生的，乃是突然间、迅速的发生变化。但是关于这件事 ，问题是这种变化的结果是否真能代表新的物种，或仅是在原有的物种上作些修改而已呢？ 回答这问题的关键，在于物种这词的原意为何。

    在本世纪中，不单生存竞争、自然淘汰，以及适者生存已失掉其地位，就是以所获特质的传 递也失掉其意义了。天然的传递，从父母遗传给儿女的特性按照个案的性质来说，对达尔 文的说法是非常不利的，因为这就暗示着物种的不变性。数世纪以来，一直是人生人，从没 有生出别的东西来。关于从遗传所获得之特性的传递说法，是人言人殊、莫衷一是。可是有 一件事却是确定的，往往所获得之特性，并不是由父母传递给子女。例如执行了好几世纪的 割礼,并未在其儿女身上留下什么痕迹。从遗传来的传递，仅是在某一个范围之内发生，并 不 影响到任何类别或物种的改变。如果修正是从人工而来，那它也必须要受到人工方式的持续 ， 不然它的传递就将丧失。简而言之，达尔文主义既不能解说遗传，也无法解说变化。以上二 者均为事实，但是二者中间的关系，仍然是我们的知识所不及的。

    因此，达尔文主义的本身，努力地以生存竞争、自然淘汰，以及获得之特性的传递来解说物 种的变化，但这种解说却愈来愈不被科学家所接受。达尔文学说首要论敌的预告，已经完全 应验了：即达尔文解释人生之谜的学说，将要十九世纪末完全瓦解。但更重要的事实是，批 判不单指向达尔文的学说，也反对进化论的本身。当然啦，事实仍然是事实，这是不可忽视 的。但学说是另外一件事，是用一种思想建立在事实上的。愈来愈明显的看出，进化论的学 说愈来愈与事实不相符合，乃是正好相反的。

    例如地质学显明了低等以及高等动物在顺序上并不是连续下来的，而事实上在很久以前乃是 并列存在的。古生物学并没有为几个有机体的物种之间的过渡型态提出任何决定性的证据。 根据达尔文极端逐渐的进化论，那过渡的型态还存在。纵是人与猿猴之间的型态经过激烈的 追寻，可是到头来还是没有发现。虽然经由胚胎学指出人与其他 动物在孕育胚胎上，在外部方面来看是很相似，这是不错的，但是这相似点仅属于外部，理 由很简单，从来没有从动物的胎生出人来，也从没有从人的胎生出动物来。换言之，纵使他 们内部的区分无法加以了解，但人和动物从开始就走不同的方向。生物学到目前为止并没有 提 出多少对生命从自己生出之假设的支持，以致于现今许多人都反对这假设，所以又重新回到 特别生命力的概念上。物理学和化学都尽所有的力量在这小小的世界中作调查，结果愈来愈 发现这秘密的奇妙，使许多人回想到万事万物的基本形成成份，并非是物质上的本质，乃是 在 乎一种力量。对意识、自由意志、理性、良心、语言、宗教、道德，以及所有类似这些，所 作 的一切努力，来解说这就是进化的产物，尚未获致证实。这些生活形态上的表显，其根源又 是从何而来呢？对于科学来说，仍在五里雾中。

    当历史上出现人的时候，按照他的身体和灵魂来说，他已经是一个人了，且不拘在任何地方或任何时候，人已经具有人的性格和活动，而这些起源正是目前科学家们努力研究的，这实值得注意。没有理性与意志、推理与良心、思想与语言、宗教与道德、婚姻制度与家庭 等 的人，在世界中是找不到的。假如这些在人类生活中的特性是逐渐进化来的，那么这样的进 化必是在史前时代就发生了，也就是说那个时代是我们无从得知的。关于那个时代，我们只 能从后来所了解到的几件事实来猜测而已。因此任何科学若想彻底追查一直到史前时期，并 在该处发掘万物的起源，那么按照事件的情况来说，必须依赖于猜测与假说。在严格的意义 上来说，在此不可能有任何证据可得。一般说来，进化论以及特别说到人是从动物演变来的 进化论，一点也得不到历史时间所提供的任何支持。这些学说所根据的因素，到头来没有一 件能存在，只不过是一哲学的世界观，想要依据事物及事物本身的表显来解说万事万物，而 将神丢置一旁。一位赞成进化论的人坦白地承认说：在进化的传递与奇迹之间作选择；因为 神迹是不可能的，所以我们被迫选择了前者的立场。这种承认表明了人是从低等动物传下来 ，并非是经过彻底的科学调查，只不过是唯物论或泛神论哲学的假定。

    人类起源与本质的概念有密切的关联

    人起源的概念与人本质的概念有密切的关联。如今有许多不同的说法，他们说不拘人与世 界的来源及其过去的发展如何，现今如何，将来也必如何。

    当然，这样的立场是完全正确的：不拘我们从实体（reality）上形成一个真实的或虚伪的 概念，实体还是实体。关于事物的起源，当然也是同样真实。纵然我们幻想到世界和人类是 在一个特殊的方式中而存有棗可以说经过数世纪，由于自我的生成而有极微小的变迁棗 这种说法当然无法改变实际的起源。世界的存有是按照它本来的方式而有的，并非是按照 我们所愿意或假设的方式而存有的。但是，我们论到事物起源的概念， 乃是跟我们论到事物本质的概念有不可分之关系。

    假如头一个是错误的，那么第二个也不会正确。假如我们认为地球与自然界的所有受造之物 ，特别是人，并不是从神而来，仅仅是藉着存留在世界中力的进化而来，那么这种概念对于 我们有关世界与人之本质的观念上就有极大的影响。

    不拘我们对世界和人是如何的加以解说，世界还是世界，人还是人，这是不错的；当我们想 到它们的起源与存在时，它们在意义上的增减，对我们可就意义不同了 。这件事是很明显的，无需多所描述或证实。因为关于事物的起源，我们能任意构想的这种 观念（因为我们所想关于世界和人的起源，并不影响其本质），就是一个时常回到我们的观 念?椑缭谑ゾ桃迳希陨械淖诮獭⒒降奈桓瘛⒆诮獭⒌赖碌葪椔鄣饺说谋局噬匣蛐?现 在是有用处，就再一次说明了这种观念的虚伪性。这样作并不困难，因为假如人是自己逐渐 进化来的，不是为神所造的，只是盲目地藉着自然力来运用，那么当然可以说人和动物没有 什么基本的区分，也可以说在人达于最高发展时也仍是一个动物。因为这样子一来，就没有 为与身体有别的灵魂、道德上的自由与个人的不朽性容留丝毫余地。因此宗教、真理、道德 与美，也失掉其绝对的性格。

    这些必然的结果，并不是我们加在那些主张进化论之人的身上，乃是他们自己推论出来的。 例如达尔文本人就曾说过，如果未婚的女人是在象蜜蜂的同一情况下受教育，他们就会想杀 死他们的弟兄，正好象工蜂那样，因为那是它们神圣的职责， 而母亲会杀死她们的女儿，也没有人会干涉。因此，根据达尔文的说法，整个道德律就是环 境的产物，结果道德律是会随环境的变迁而更动的。因此善与恶正如真理与虚伪一样是相关 的名词，并非是绝对的，而其意义与价值，正如时尚一样，是受 到时间与地域的变迁而改变的。所以，宗教只不过是临时的帮助，是人和自然界竞争时感到 自己不足时所能派上用场的东西而已。而今则可用来麻醉人民，直到人进化完全后，它迟早 要归于无有。罪恶与过犯，犯罪与杀人并不会构成人是有罪的，乃是以前人居住在未开化社 会之后 果，等到人逐渐进步、社会逐渐改善后，这些情况就会减少。按此看来，罪犯应当被视为幼 童 、动物或神经不正常者来对待。监狱应当被改为感化院。简言之，假如人不是从神而来， 只不过是从动物来的，唯独靠自己进化而来，那么人就是他自己的赐律者，是自己的主人与 主宰。这一切都是从（唯物主义的或泛神主义的）进化论推演而出的，这种思想在当代的文 学、艺术、政治与科学上彰显无遗。

    然而，事实所教导我们的却十分不同。人若愿意的话，他能使自己相信所有的事情都是他自 己作的，不受任何约束，但是在各方面，他仍然不是一个独立自主的受造者。他无法按自己 所喜欢的去作事。在他物质的存在方面来说，他要受到呼吸、血 液循环、生儿育女所设立之法则的限制。如果他违背这些法则不加注意，他就将有害于自己 的健康，并危及他的生命。论到人的生命与灵魂，也同样是真实的。人无法按他自己所喜欢 的去思想，乃是要受到非他所想、所立，从神思想表达出来的法则的约束。假如他不谨守那 些思想的法则，那么他就将自己陷入错谬与虚伪的网罗中。人也无法按自己所喜悦的去 立志行事。人的意志是在理性与良心的管制之下，假如他忽视了此项管制，降低了自己的意 志，任意、武断地行事，那么他必自取污辱、悔恨莫及，而受到良心的谴责。

    因此，灵魂的生命与肉体的生命是一样的，并非是建立在机遇上。从各方面看它并非是一 种不法与无政府的状态，它乃是在所有的活动中受法则的裁决。它受制于真美善法则的约束 ，所以表显出并非是自有、自生的。简而言之，人从起初就有他自己的性格与本质，若干 犯了神的法则，就不能不受刑罚。虽然进化论者不断地说到人性、不变的属性、思想法则、 人的伦理，以及人有生以来的宗教意识，但是人在这些事上的本性，却要比这些学说更为强 而有力。这样，人本质的概念与人起源的概念之间就有了冲突。

    然而在圣经中，在这两个概念之间却有一完全的谐和。在那里说到人的起源与本质是一致的 ，因 为人按肉体说虽然是从地上的尘土造成，但他却从上面领受了生命的气息，并为神自己所造 ， 他是一个特殊的存在者，有他自己的本性。人的本质是：他要彰显神的形像 和样式。

    人有神的形像故与动物有别

    此神的形像，把人与动物与天使区分开。人、动物与天使有共同的特征，但是人在本性上却 与二者有别。

    当然，动物也是为神所创造，它们并非是凭着它们自己而存有，乃是特别出于神全能的话语 而有的。此外，它们是立刻以各种不同的种类被造出，正如植物的被造一样。所有的人都是 从一对双亲传续下来，如此就成了一个族类。论到动物却不是这样，可以说他们各有不同的 祖先。因此，动物学直到如今还一直在追寻所有动物都出于一个类型的努力尚未成功，这 是值得注意的事。动物学最初是指出七个或四个动物的类型。

    因此，大多数动物的类型，尚未分配到全世界，只是生存于某一特殊地区，这是可推想而知 的。鱼类生存在水中，鸟类生存在空中，陆地上的走兽大部分则都是限 制居于某一特定地区 ：例如北极熊在北极处被发现，鸭嘴兽则是在澳洲被发现。所以在创世记中特别说到神造了 植物（１：１１），也造了动物各从其类棗即按照类型而造。当然这并不是说神当初创造 的那个类型，就是科学家现在所分出来的那个类型。我们现今对动物的分类可能有错误，因 为我们的动物学仍然不健全、有错误，很容易认为不同的种类是同一类型，也很容易将同一 类型的分成许多种类。论到一个动物类型之人为、科学的观念，是很难确立的，并且也总 是与我们所想要知道之动物类型的自然观念有所不同。在数世纪的过程中，大多数动物的种 类已经消失、灭迹了。根据那些剩余下来之动物，不论它是残缺或完整，我们都可辨认出 各种不同的动物，即如猛犸，从前的数量非常多，今日却不复存在。还有，应当记得，由于 各种不同的结果，在动物界有了巨大的变革，所以我们若要追溯到这些动物原始的类型是困 难的，也是不可能的。

    此外，值得注意的是，在动物、植物的受造上，都是出于神能力的特别作为，但是在此作为 中，自然界也扮演了中间人的角色。正如我们在创１：１１中所读到的，神说地要发生 青草， 和结种子的菜蔬，并结果子的树木，……事就这样成了。在创１：２０中的报导也是相同的 ：水要多多滋生有生命的物；要有雀鸟飞在地面以上，天空之中，事就这样成了，在创１： ２４ 中也说到：神说，地要生出活物来，各从其类；牲畜、昆虫、野兽各从其类，事就这样成了 。这 样从每一事例上看来，自然界被神当作一个工具来使用。大地在神的控制与装备之下，生出 了活物，有各种不同的种类。

    从动物特别的起源上，也可看出它们的性情。此动物的起源也表明动物较人与地有更密切的 关 系。动物是活物，和非机体无生命的受造物是不同的，因此它们也被称为有生命的物（创１ ：２０、２１、２４）。按生命原理的一般意义来说，动物也有生命（创２：１９；９：４ 、１０、１２、１６；利１１：１０；１７：１１等）。但是动物里面之生 命的 生存原则，与自然、物质的新陈代谢仍有密切的关联，若是此生存原则和物质的新陈代谢分 离，它就无法达到独立或自由的地步，也就无法生存。因此，动物死的时候，它灵魂的生 命也就结束了。故由此可推出，至少动物是高尚的动物，与人有相同的感觉器官，能够意 识到周遭的一切（听、看、嗅、尝、与触觉）。它们在脑中能形成一幅幅有关联的形像，彼 此间也能沟通这些形像。可是动物却没有理性，无法将形像和实体加以区别，也无法将形像 加以变化，更无法将之提升为一种观念，使之联结起来，以致形成一种 判断，也无法从判断中推出合理之处，达到一个决定，而且也无法由于一意志的行动来达成 其决志。动物有感知、形像，以及形像的联合；它们有知觉、欲望与情绪。但是它们却没 有人所独具之高尚的欲望和知识；它们没有理性，没有意志，事实上动物都表显出没有语 言、宗教、道德与审美观念；它们对神、对不可见之事物、对真美善也没有任何概念。

    这样人被提升高于动物之上，二者之间并没有逐渐演变的迹象，只有一道鸿沟。构成人本 性的就是他的理性、意志、思想、语言、宗教与道德等等，都是动物所没有的。因此，虽然 人能了解动物，但动物却无法了解人。现今心理学企图以动物的生命来解释人的生命，但这 乃是次序颠倒，南辕北辙的作法。人的生命才是了解动物生命的关键。动物缺乏人所具有的 ，而人却拥有动物所有的一切特点。

    这也并不是说人已彻底地了解到动物的性情。整个世界对人来说就是一个有待解决的难题， 所以每一种动物也都是一个活生生的奥秘。动物的意义绝对不是在于动物对人是有用的这 意 义上，为人预备食物、居所与衣饰而已。人不仅仅治理全地，人更应当将每一件事情变成为 他的好处。动物界对于我们的科学、艺术、宗教与道德上也有其意义，而关于动物本身，神 有 许多事要告诉我们。神从全世界中对我们说话，甚至也从植物和动物界来表明他的心思。 植 物学和动物学所发现的这些思想与科学，诚然为一般性的自然科学之光荣，是无人所能藐视 ，也是基督徒所不能藐视的。此外，动物界对人的道德意义上来说是何等丰盛啊！动物指出 地 下的疆界，而人必定要超出动物的范围，达到永不可沉沦下来的水准。假如人昏暗了他自己 的理智之光，脱离、违北了向天所立的约，并寻求满足属地的欲望，那么他就成了动物，甚 至不如动物。动物象征着我们的德性与罪恶：狗向我们表明尽忠的形像，蜘蛛表显了勤奋 的形像，狮子表显了勇敢，绵羊表显无辜，鸽子表显尊严，鹿说明人心灵渴慕神；照样，狐 狸是诡诈的形像，虫表明愁苦，虎表显残忍，猪表明卑鄙，蛇是受到魔鬼的诡计，猴子是最 象人的，说明了虽然在肉体上有令人极具印象的组织是如何地健全，但是它却没有灵魂。灵 魂是从上头来的。人在猴子里面可看见自己的可笑之处。

    人有神的形像故与天使有别

    人因神的形像故与在他以下的动物不同，同样也与在他以上的天使有别。关于天使的存在， 除了圣经之外，不能为科学的辩论所证明。科学关于天使一无所知，也无法显示出他们的存 在。在所有的人、所有的宗教里面，都相信在人以上还有受造物存在，而当人拒绝圣经关于 天使的见证时，这实是值得注意的一件事。虽然如此，在各种迷信当中，又重新回复相信有 超自然的生物存在。在我们现今这时代，关于这件事却有丰富的证明。现今虽然不再相信有 天使、魔鬼的存在，但许多地方却取而代之的相信隐藏的力量、神秘的自然力、鬼魂、还魂 、有生命力的星宿、地球之外尚有别的生物存在、火星人与活原子等等。关于这些古代和新 的发现，圣经都加以反对，实颇值玩味。不拘在这些东西的根基之下是真是伪，圣经都加以 禁止，如占卜（利１９：３１；２０：２７；申１８：１０棧保矗⑿笆酰ㄒ玻罚海保?；启２１：８）、观兆（赛４７：１３；弥５：１１）、迷术（申１８：１１）、法术（利 １９：２６；申１８章）、交鬼（申１８：１１；赛４７：９）等等，并废除所有的迷信与 不 信。基督教与迷信乃是死敌。科学与文明都无法制止迷信，唯有神的道才能保护我们免受其 害 。圣经能叫人依靠神，就是因为这样，人才能与其他受造之物有别。因为人依靠神，所以人 才能与自然界保持一正当的关系，所以才能有真正的自然科学。

    但圣经的确教导有天使，并非是出于人幻想、神话性的创造，亦非神秘力的化身，也不是人 死后登上更高的境界，乃是为神所造，听从他旨意，服事他的属灵活物。因此，从圣经 来 看，我们对天使有一确定的观念，与外邦宗教中的神话人物不同。在知识上，天使是高过于 人（太１８：１０；２４：３６），在能力上（诗１０３：２０；西１：１６）也是高过于 人，但他们却也是为同一位神与同一位道所造（约１：３；西１：１６），他们也有同一的 理性与道德性，所以说到那听从他命令成全他旨意有大能的（善良的）天使，也说到那 不守 真理的恶天使（约８：４４），将人引入迷途（弗６：１１），且犯罪（彼后２：４）。

    人与天使之间虽然有此相似的地方，但是二者之间却也有很大的区分。第一，天使没有魂与 身 体，乃是一个纯灵体（来１：１４），当他们显现时，往往是以有形体的态式出现，那是不 错的，但是他们显现的几种方式（创１８：２；士１８：３；启１９：１４）却指出，这只 是暂时的，并按照他们使命的性质而有所改变。天使从来没有象动物和人那样被称为是有生 命的。因为魂（生命）与灵彼此有所分别，所以在这方面来说，魂在性质上也是属灵的，是 非物质、看不见的；虽然就人来说，他是一个属灵的独立的个体，有属灵的能力，但若缺少 一个身体将属灵的能力发挥出来，那人也是不完全的。魂是肉身生命所必有的，这对动物， 特别是对人而言，这样的一个魂（生命）是适当的。当人死亡失去他的肉体时，他仍然继续 存在，但乃是在一贫弱、受剥夺的情况中，所以在末日的复活就恢复了他曾失去的。但是天 使却不是魂。他们从未想过要有一个属肉体的生命，而且他们住的地方不是世界乃是天上。 他们是纯洁的灵。这使得天使较人更有利，因为他们在知识与能力上都高于人，在时间与空 间上都较人更享有自由、行动自如，因此在世上特别适于执行神的命令。

    人与天使间的第二个不同点就是，虽然天使有其优点，但也有其缺失。因为天使是纯粹的灵 ，所以他们彼此间的关系就较为松散。他们原初是集体被造的，而且是彼此继续地共同生活 。他们不是一完整的机体，也不是一个族类。在天使中确实有一自然的次序或班次，那倒是 不错。根据圣经，天使的数目有千千万万（申３３：２；但７：１０；启５：１１），而这 些天使又分成各等级，[HT5?７擼口[KG-*３]基口[KG-*３]路口[KG-*３]伯[HT]（创３： ２４）、撒拉弗（赛６）、执政的、掌权的、有 能的、主治的（弗１：２１；西１：１６；２：１０）。在这群体中又有阶级之分：米迦勒 与加百列在诸天使中有特殊的地位（但８：１９；９：２１；１０：１３、２１；路１１： １９、２６）。虽然如此，但天使却无法组成一个族类，因没有血缘关系，所以彼此无法 生出 后代来。我们能说到人类，但却无法说到天使类。当基督采取人性时，他立刻与所有的人 产 生了关系，而这关系是因血缘而来，按肉体说，基督是人类的弟兄。但是天使是各自独立而 生活，每位天使都是为自己负责，并不为他人负责，所以有一部分的天使堕落了，有一部分 仍对神尽忠。

    人与天使的第三个区分和第二个区分有关。因为天使是纯粹的灵，并与世界无关，又因为他 们彼此没有血缘关系，所以他们不知道父母与子女、弟兄与姊妹的这种区分，因此世界上所 有的关系、概念、情感、欲望与本分，天使是一无所知。他们或许比人更大有能力，但是他 们 却并非多才多艺。天使间所有的关系无几，且在丰富的情感生活与深度上，人要比天使优越 的多。耶稣在太２２：３０中说，婚姻关系将在这世代的末了终止，虽然如此，但在地上 的两性关系却要大大地增进人类属灵的财富，而在复活的时候，这些财富也将不会丧失，并 将一直存到永世。

    如果我们考虑到神所赐给我们丰盛的启示是本着父的名、子的名（成为人，且是我们的先知 、祭司与君王），以及圣灵的名，在教会中浇灌下来，并使着神自己住在我们中间，那么我 们 就会发现，那按着神形像被造的不是天使乃是人。天使经历神的大能、智慧与仁慈，但是人 类却享有神的永远恩慈。神是天使的主，但却不是他们的父；基督是他们的元首，但却不是 他们的中保与救主；圣灵是差遣、引导他们的，但却从未见证他们是神的儿女与后嗣，并与 基督同为后嗣。因此，天使的眼目注视着地上，因为神丰盛的恩典是显现在地上， 属 天与属地的争斗也是在地上，教会被形成为基督的身体也是在地上，并且有一天决定性的打 击来到，神最后的胜利也将实现于地上，因此天使要窥探那在地上显明之救恩的奥秘，并且 从教会中得知神百般的智慧（弗３：１０；彼后１：１２）。

    照样，天使与我们是处于多方的关系中，而我们和天使也是如此。相信天使的存在及其活动 ，与我们信靠神且尽心地爱他、敬畏他、荣耀他，其间的分量与价值并非是相同的。 我们可 以不靠赖任何的受造之物及天使；我们也可以不拜天使或给予他们什么宗教上的尊荣（申６ ：１３；太４：１０；启２２：９）。事实上在圣经中并没有提到任何的守护天使，来特别 服事每一个人，或替人祈求。但这并不是说信不信天使都无关重要。相反地，当启示临到人 的时候，天使在其中扮演了重要的角色。在基督的生平中，天使在他各工作的转折点上显 现 ，有一天当基督从天驾云降临的时候，天使也要与他一同显现。天使总是服役的灵，奉差 遣为那些承受救恩的人效力（来１：１４）。他们会为罪人的悔改而欢喜（路１５：１０） 。他们看顾信靠神的人（诗３４：７；９１：１１），保护弱小的人（太１８：１０），在 历史中也看顾教会中所发生的事（弗３：１０），并将神的儿女带到亚伯拉罕的怀中（路１ ６：２２）。

    因此，当我们想到天使时要心存敬意，说到天使时要恭敬。我们的悔改会使天使快乐，在服 事神与听从神话语上要效法天使的榜样。在我们心中、生活中，以及全教会中，要对天使 显现神百般的智慧。我们要纪念与天使的相交，并和他们一起宣扬神伟大的作为。这样一来 ， 人和天使之间虽然有区分，但却无冲突；虽然不同，但却是一致的；虽然有分别，但却有交 通。当我们到达锡安山，永生神的城邑、属天的耶路撒冷时，我们也就能看到千千万万的 天使，且将罪所破坏的合一与爱心重新给补满了（来１２：２２）。我们和天使在神的创造 中，都有自己的地位，并且在其中达成我们特殊的任务。天使是神的众子、大能的英雄，是 神无敌的万军。而人是按照神的形像造的，是神的后代，是他的 族类。

    神形像的内容

    如果神的形像是人最显著的记号，那么我们就应该特别清楚神形像的内容是什么。

    我们读到创１：２６说神按照他的形像和样式造人，为的是叫人管理受造之物，特别是那 些 有生气的活物。这里有三件事值得考虑。第一，神与人之间的相似，在 两个字上表明出来：即 形像和样式。这两个字并不象许多人所假设的，说 这两字在实质上并没有分别，所不同的只是在内容上，为的是能互相补充。事实上，二者共 同说明了人并不是一未完成的画象，或一相类似的肖像，乃是和神的形像完全相等。这样， 人是神形像的缩影，因为神怎么样，人就怎么样。人与神的距离虽无限远，但却与神有关系 。 作为一个受造物，人绝对要依赖神，然而作为一个人，他却是自由、独立的。受限制与自由 、依靠与独立、不可测的距离与和神亲密不可分的关系，这些都以无法了解的方法归并在人 身上。仅仅一个受造之物，却又具有神的形像，真是不可思议。

    第二，在创１：２６中我们看到神按照他的形像和样式造人（此名词 为 多数）。神当初的意思并不是按他的形像只造一个人，乃是造出许多的人。因此神立刻造 了 人，造男造女，此二者彼此不可分开，乃是彼此有联关、有交通（创１ ：２７）。神的形像不单只表显在男人身上，乃是表显在二者的身上，并用特别的方法表显 在每一个人身上。

    有时有人根据林前１１：７提出了相反的意见，在那里保罗说，男人是神的形像和荣耀。而 女人则是男人的荣耀。这节经文有时被人误用来否认女人有神的形像，就将女人的地位降低 在男人之下。但是保罗在那里并非说到男人和女人是彼此分开的，乃是说到他们在婚姻中的 关系。然后他说为首的是男人而不是女人。保罗说这话乃是根据女人是由男人而出。男人不 是由女人而出的事实。男人是先按照神的形像被造的，神是先向他显明他的荣耀。如果是 女 人先享有他的荣耀，那么这也是间接从男人而得的。女人是在男人之后得到神的形像，而 且也是靠着男人得到。因此男人是直接、原始地成为神的形像 与荣耀；而女人具神的形像与荣耀，则是从男人而来的。我们在创世记第二章所读到的 这 些，必须附加在创世记第一章中所读到的。创世记第二章中所说女人被造的方法，就是女人 和男人一样领受神的形像的方法（创１：２７）。在这里包括着进一步的真理，即神的形像 存在于很多的人身上，有种族、才干、能力的不同，换句话说即全人类身上；更进一步说， 这形像在基督教会中得到更充分的彰显。

    第三，创１：２６教导我们，神本着他的形像造人有一个目的，就是人要治理一切的活物 ， 他要生养众多遍满全地，并制服全地。如果我们用文化这名词来了解制服全地的能力，那么 我们可以说，在广义方面来看，文化就是神按自己形像造人的目的。文化、宗教、文明、基 督 教与人类，彼此之间有很小的冲突，以致可以更真实的说，神所赐给人的形像可以在治理全 地上有所表显。这个治理全地不单只包括人类最古远的职业，即如打猎与捕鱼、农业与畜 牧， 也包括了贸易与商业，财物与信用，采矿与开山、科学与艺术。这些文化其目的并不只是在 人身上，主要乃是指在有神形像的人身上，在他所行的一切事上印证了神的灵，这个灵还要 回到神那里去，他是始也是终。

    改革宗、路德宗与天主教关于人堕落后神形像之内容的见解

    神形像的内容或意义，在以后的启示中有所彰显。例如人在堕落之后仍然继续被称为有神 的形像，这是值得注意的。

    在创５：１棧持校颐窃僖淮蔚乜吹缴癜矗祝鬃约旱男蜗裨炷性炫⒋透８恰６?当也 是按他自己形像和样式生了一个孩子。创９：６那里说，凡流人血的，他的血也必被人所流 ，因为神造人，是照自己的形像造的。诗篇作者在第八篇中 歌颂耶和华彰显于天的荣耀和尊严，并在微不足道的人身上和他所治理之全地上彰显出神的 荣耀。当保罗在亚略巴古对雅典人说话的时候，他理直气壮地举证了他们的诗人中之一所说 的 话：我们也是他所生的（徒１７：２８）。在雅各书３：９中，使徒藉着显示舌头的邪恶 ，作了以下的比较：我们用舌头颂赞那为主为父的，又用舌头咒诅那照着神形像被造的人 。 圣经不但只称堕落的人有神的形像，且也继续地认为人有神有形像，圣经始终视人为有理性 、道德的受造物，在他一切的思想、言语、行为上向神负责。并必定服事神。

    然而，我们发现，人已经丧失了神的形像，除此之外关于犯罪的人没有任何地方说得比圣经 更加详细，毕竟罪棗以后我们会详加讨论棗剥夺了人的无辜、公义与圣洁，昏暗了他的 悟性，使他的意志倾向于恶，使着他的身体及其所有的肢体都作不义的奴仆。如此说来，人 必须被改变、重生、称义、得洁净与成圣。人只能在与基督联合上享有这些恩益，因为基督 就是神的形像（林后４：４；西１：１５），我们必须效法他的形像（罗８：２９）。照 样，这新人是藉着信与基督联合，是按着神的旨意被造，有真理的仁义与圣洁（费４：２ ４），并在知识上渐渐更新，因为他是按照他的 形像被造的（西３：１０）。信徒藉着与基督联合所得到的真理，仁义与圣洁，都是从神来 的，所以他们与神的性情有份（彼后１：４）。在改革宗神学中，根据圣经的教训，往往在 神 广义的形像与神狭义的形像间有所区分。假如一方面在人堕落悖逆之后，继续被称为神的后 裔 并有他的形像，而另一方面，那些特别象神的德行因罪而丧失，并只能在与基督联合上再 次恢复，且只要神的形像、德性所包括的不仅只有真理、仁义，那么这两个说法彼此间就毫 无冲突。改革宗神学承认此点，与信义宗（路德宗）、天主教之神学家所主张的相对照下， 改革宗神学家也支持此点。

    路德宗在神广义与狭义的形像上不作区分。如果他们作此区分，他们也不会多加重视，也不 会了解其意义。对他们来说，神的形像就是原义，亦即真理、仁义与圣洁的德性。他们仅仅 只 在狭义方面承认神的形像，并不欣赏将神形像与人本性联合起来的必要性。这样一来，就主 张人的宗教道德生活是处于孤立的环境中。如此，这种生活就使得人与国家、社会、科学、 艺术上的工作不发生任何关系，也无法给予任何的影响。路德宗的信徒一旦享有罪得赦免， 并藉着信与神有交通后，他就已感到满足。在这一点上享受了安息，他就再也不往回想将属 灵的生活与神过去的旨意和拣选联结起来，也不往前想将属灵的生活与人在地上的召命联结 起来。

    另一方面，我们可由以上推出，人由于罪已经丧失了原义，所以在他里面之神的形像已完全 被剥夺，一丝一毫都未留下：所以他仍然拥有的理性与道德性就被低估了，而且是有害的。 

    相反地，天主教虽然不使用这些名词，但他们的确在神广义与狭义的形像间作一区分。他们 也想要找出二者之间的关系。但对他们而言，这关系是外部的而非内部的，是人为的而非真 实的，是技术上的而非机体上的。天主教认为人若没有真理、仁义、圣洁这些德性（即狭义 之神的形像），也是可以为人所知，且实质上也是照样存在的。这样的话人仍有一些宗教与 道德的生活，但却只是自然宗教的那一类宗教道德生活。那种的宗教道德仅限于今世，无 法引导他得到属天的祝福并立刻得见神。此外，在抽象方面来说，虽然 属血气的人没有神狭义的形像也能够达成自然宗教与自然道德律的义务， 这是有可能的， 但事实上这也仍然是一个很困难的难题，因为人是一个属物质、有肉身、并有感觉的人。 毕竟，欲望总是有感觉性之人的特性，欲望的本身并不一定是罪，但的确是一个受试探犯罪 的机会。因为就性情上来说，此有感觉的特性既然是属肉体的，就与灵相反，总是对属灵的 事构成威胁。这威胁就是理性与意志将被肉体的能力所胜过。

    为了这两个理由，根据天主教的思想，神本着他主权的恩惠，在属血气的人身上附加以神 的形像。没有这个形像，他也可以造出一个人。因为他预先看见人很容易受到肉体欲望 的害 ，也因为他要将人提高至更高尚的蒙福境界，以及迁升至属天的荣耀，并立刻来到神面前 ， 因此神就将原义加添给属血气的人，使之从目前的状况提升到超自然高尚有利的地位。这样 一来就达成了两个目的。第一，现今人可以藉着所赋予之超自然能力，轻易地控制住欲望； 第二，藉着由原义（狭义之神形像）加给他之超自然本份，人可达成超自然的救恩，就等于 人所得到进一步的赠物。这样，原义超自然的附加物中对于天主教信徒就达成了两个目的： 被用来约束肉体，并且清除到天堂之路。

    改革宗神学家在天主教与信义宗的立场中间持有他们自己的观点。根据圣经，神的形像是大 于原义 ，而且更包括一切。因为虽然此原义已因人犯罪而丧失，可是却仍然具有神形像的名称，还 称为神的后裔。在人里面，仍有一些神形像的残余，因当初他就是按神形像被造的。因此， 原义就不能再赐下、分别并独立，且与一般所说的人性无关。若认为人在起初存在的时候， 在思想或实质方面仅是一属血气的人，而后才再将原义加给他，这实不是真实的，人乃是一 开始在思想、创造上就已有了原义。关于人的概念，就包括了义的概念在内。没有这个义， 人既不能为人所知，也不复存在。在狭义之神的形像与广义之神的形像间，是完全相关连的 。若说人有神的形像仅仅是：他就是神的形像，那是不正确的。说神 的形像和人是同一的说 法，乃是说包括了一切甚至全人性。甚至人在犯罪的情况中也还是个人，仍然保留着神形像 的残余部分；到神形像丧失的地步时，人就不再是一个真正完全的人了。

    毕竟，在狭义上神的形像就是人在属灵上的健全。当人身心有病，甚至于当他神智不 清 时，他仍然是一个人。但是他这时却已经失去了使人谐和的东西，反而得着一与人谐和相冲 突 的东西。正如此，当人因着罪丧失原义时，他仍是个人，但是他却失掉了那与人不可分离的 东西，并且获得了与人之概念完全生疏的东西。因此，丧失神形像的人，仍然还是一个人： 他保留着他的理性、道德上的本性。他所失丧的东西，第一就是属于他本性上的东西，而他 所 领受的东西，就是那控制、破坏他全本性的东西。正如原义乃是人属灵方面的健康，那罪 就是他属灵的疾病。罪就是道德上的败坏，属灵的死亡，正如圣经所说，是死在罪恶过犯之 中。

    这种神形像的观念，正是圣经整个的教训。同时，这种观念也支持自然与恩典、创造与救赎 之间的关系与区分。这个观念承认神的恩典，也认为人就是人，并且继续地将它当作一个有 理性、有道德、能负责任的人。同时这观念认为人所有的形像都被剥夺了，完全败坏了，并 且倾向诸恶。人的生活与历史足以证明此点。纵然在人最深的堕落中，人性还是人性，不拘 人达到如何的成功，他仍然是渺小、软弱、有罪与不洁的。唯有神的形像才能使人成为一个 真正与完全的人。

    神广义的形像

    如果我们现今简单地观察神形像的内容，那么头一件值得注意的就是人属灵的性格。他是一 个有肉体的人，同时也是一个有灵性的人。他有一个灵魂，而本质上他就是一个灵。这从圣 经中所教导有关人之由来、本质与期间上可清楚看出。至于人的起源，我们在圣经中看到亚 当的被造并不象动物，他乃是从上头领受了生命的气息（创２：７），也可以说所有的人也 象亚当一样受造且领受了生命的气息。因为神将他的灵赐给每一个人（传１２：７），并 且 造了人里面的灵（亚１２：１），因此神与肉身的父不同，所以他才被称为万灵的父（来 １ ２：９）。人生命的特殊来源，也决定了人生命的本质。圣经中有几次说到动物也有生命， 这是不错的（创２：１９；９：４及他处）。但是在这些例证中，所指的乃是一般意义上之 生命的原则。但人所拥有的却是一不同的生命，且是高尚的生命，这生命在本质上乃是属灵 的。这从圣经将一个特殊的灵归给人，从来没有归给动物的事实上可清楚见出。动物以受 造者的身份来说，它们为神的灵所造，也为神的灵所支持（诗１０４：３０），但是它们都 没有自己独立的灵。可是人却有他自己独立的灵（申２：３０；士１５：１９；结３：１４ ； 路２３：４６；徒７：５９；林前２：１１；５：３棧矗Ｒ蛭耸袅榈男灾剩匀说?生命是不朽的，并不象动物的生命，死的时候就结束了，乃要回到赐灵的神那里（传１２： ７）。人的灵魂并不象肉体一样会被杀死（太１０：２８），乃将继续的存在（来１２：９ ；彼前３：１９）。

    人的灵性将人提高到动物的水平之上，并与天使相似。他是属感知界的、是属地的，是不错 ，但由于他的灵，使他远超过这个世界，且享有灵界的自由。人由于他的属灵性质，所以与 属灵的神（约２４：２４），并且与住在永远的神（赛５７：１５）有关联。

    第二，神的形像在能力上被显明出来，与此同时，人的灵被赐下。高等一些的动物，能够藉 着知觉形成一种形像，且能将这些知觉连结起来，但却仅止于此，再多就无法办到了。相 反地，人能够将他自己提高到这水平之上，看见形像之后，心中就会产生一种观念。藉着思 想人能推想什么是一般的，什么是特殊的，从一般可见之物的水平而提升到不可见之物的水 平，形成了真美善的概念，并从神所造之物得知神的永能和神性。人藉着他自己的意志（此 意 志必须与有罪的情欲分别出来），将自己从物质的世界中解放出来，并达于不可见、无形与 超感的境界中。他的情感绝不能藉着在物质世界中那些有用、可喜悦的东西所煽动，只能被 属灵理想的善事所激动。所有这些能力与活动都有其出发点，而他们的中心点是在自我意识 上，藉此人能认识他自己，并在他里面持有着他自我的存在，以及唯理性、道德性特点的存 在，这种观念是不可泯灭的。除此之外，所有这些才能都在言语与宗教、道德与律法、科学 与艺术上表显出来棗当然，这些才能与其他的才能是人所特有的，在动物界中根本找不到 。

    所有这些才能与活动，都是从神形像所有的特征而来。从自然的启示与圣经看来，神并非是 一无知觉、盲目的能力，乃是一有位格的自我意识，知道一切，并且是有意志的一位神。圣 经甚至说神有情绪、气质与激情，即如忿怒、嫉妒、慈爱、怜悯等。无疑这些情绪都不是出 于被动的，乃是出于他全能、圣洁、慈爱之本性的作为。假若在人的才能和活动中不是按 神的形像造的，圣经就不可能用属人的方法来说到神。

    第三，论到人的身体也同样是真实的，就是人的身体也与神的形像有关。圣经清楚说到神是 个灵（约４：２４），没有任何地方说到他有身体，这是真实的。可是，神也是感知界的 创 造者，凡是包括物质的东西，都在神的话语中有其来源与存在（约１：３；西１：１５）。 此外，身体虽然不是灵活动的各种基本因素，但却是其工具。能听的并不是耳朵，乃是人里 面的灵藉着耳朵听见的。

    因此，我们藉着身体所完成的一切活动，甚至藉着肉体所作出的一切事，都可以归诸于神。 圣经说到神的手和脚，他的眼和耳等等，为的是要说明人藉着身体所能达成的一切，都要 归因于神。造耳朵的，难道自己不听见么；造眼睛的，难道自己不看见么（诗９４：９）。 因此，身体就是灵的工具，令我们想到身体显出神在世界中类似奔波繁忙的情景。

    神狭义的形像

    以上这些都是属于神广义的形像。但是，神和人的样式在原义上有更强烈的表现。始祖亚当 在最初就有了原义，在狭义上就称为神的形像。当圣经强调此原义的时候，圣经就是说，在 神 形像中最要紧的并不是人有神的形像，乃是神的形像到底是什么。主要的并不是我们想、恨 、爱，或作什么。人和神的样式乃是从我们想什么、作什么、所恨所爱的对象是什么上才有 其意义。人有了理性与意志、倾向与转离的能力，就是为了以上所说的目的，以致他能正当 地使用这个能力棗那就是要按着神的旨意，并为着他的荣耀。撒但也有思想和意志的能 力， 但是他却将这些能力用在恨恶神，与神为敌的事上。撒但相信神的存在，这事的本身是好 的 ，但这却令它战兢、惧怕神的刑罚（雅２：１９）。论到称自己为亚伯拉罕的子孙，又称神 为父的犹太人，耶稣有一次曾说，如果是这样的话，那么他们就要行亚伯拉罕所行的，爱神 所差 来的。因为犹太人所作的正相反，并且要杀耶稣，所以就显露出他们真是魔鬼的儿女，是照 着魔鬼的旨意而行（约８：３９棧矗矗Ｓ烫诵闹兴娴挠约八撬鞯模徒?他 们形成了魔鬼的样式。所以，人有神的样式，主要在于人有理性与了解、心思与意志。神 的样式主要是在纯正的知识、完全的义行与圣洁上表显出来，这些构成了一切狭义上之神的 形像，而且在人受造时就领受了神的形像。

    始祖所得到的知识，并不就是说他知道一切而无须再学习有关神、自己以及世界的事实。就 是天使与众圣徒的知识也是要逐渐增长的，而论到基督在世上直到生命终结时的知识也是如 此。始祖原初的知识暗示着亚当为应付他的环境与呼召，领受了一适切的知识，且此知识是 纯全的知识。他尽心地爱慕真理，那时在他心中还没有生出谎言、怀疑、不信，以及不定的 念头。他站在真理中，对一切事情都按他本来的情况来了解、欣赏。

这种真理知识的果实，就是仁义与圣洁。圣洁的意思就是亚当被造时毫无罪恶的污染，他 的性情丝毫未腐败。在他心中尚没有罪恶的念头、想法或欲望。他并不是天真无邪、头脑单 纯，他乃是认识神，知道神的律法写在人的心版上，他尽心地爱神的律，因为他站在真理中 ，所以他也是站在神的爱中。仁义的意思就是亚当在他的心中和思想中如此地认识真理， 并且在他的意志和所有的欲望上是圣洁的，因此也与神的律法完全相同。完全满足神公义的 要求，并毫无罪孽地站在神面前。真理与慈爱带来了平安，结果就是与神、与我们自己、与 世 界和好。人站在他所应当站立之正确的地方，也就是站在与神以及所有受造之物的正当关系 中。

论到始祖被造的情况与环境，我们所知就是这么多。论到人的头脑与心思、意念与意志，都 是纯洁而无罪的棗那是在我们经验范围之外的事。当我们想到罪是如何巧妙地进入我们的 思想与言语中、选择与行动中，甚至从我们心中生出怀疑，到底在我们心中是否真有真理 、仁爱、平安的情况时，圣经却帮助我们克服这所有的怀疑。第一，圣经告诉我们，不但 在 历史的初期，也在中期，人子都能公正地问他的仇敌说：你们中间谁能指证我有罪呢（约 ８ ：４６）？耶稣是真正的人，所以他也是完全的人。他并没有犯罪，口中也没有诡诈（彼前 ２：２２）。第二，圣经教导说，始祖是按神的形像被造，有仁义与圣洁作为已知真理的 果实。如此，圣经坚持罪并不属于人性的本质。因此可从人的本性中移除或分离。

如果罪从起初就贴附在人身上，凭着人本性的能力，那么就不可能有从罪中纯粹得救赎的 可能，以致若从罪中得救赎就等于将人性给消除了。但如今人不单只在抽象上是无罪存在的 ，且此种圣洁的人也是真实存在。当人堕落时就有了罪，受到了污染，但另外一个人，即第 二亚当，他的兴起却是毫无罪孽的，使着堕落的人得以自由、脱离罪恶，并洗净他一切的 污秽。人按神的形像被造，以及他堕落的可能性，包括他蒙救赎与更新的可能性。但凡否认 人类头一位始祖亚当的人，就无法相信第二位亚当（即耶稣基督）；否认人类堕落，就是传 扬人不需要救赎，这令人不得安慰的信息。人之所以会跌倒，首先他必须是站立着的。因此 ，在人丧失神的形像之前，他必是先拥有神的形像。

    神的形像与治理全地

    在创１：２６与２８中，我们读到按照神的形像造人有其最切近的目的，即人要遍满、制服 并管理全地。这个管理并不是神形像构成的部分，也不象一般人所主张的，构成了神形像的 全 部内容。此外，那也绝对不是一个武断、偶然的附加物。相反地，对治理及其按神形像创 造的亲密关系，彻底地指明了神的形像在治理上有所表现。且藉此就愈发地说明了治理的本 身。更进一步地说，在描述此项治理上，清楚地说到治理是立即赐给人的，但是必须在将来 才能有所扩展。毕竟，神并没有说他要按自己的形像和样式造很多人（创１：２６），但 是 当他造了头一对男人和女人之后，就赐福给他们，又对他们说：要生养众多，遍满地面， 治 理这地（创１：２８）。且神又赐给亚当另一份特殊的工作，使他修理看守伊甸园（创２： １５）。

    这一切都清楚地教训我们不要闲懒，乃是要工作。神并没有要亚当安息在所得的荣耀中，乃 是要他出到广大的世界中制服大地并受他的指挥。亚当在地上承受了一伟大的工作。神为他 所安排的工作，令他需要花上好几世纪的努力才能完成。简而言之，在始祖被造的那个情况 与被召达成目标之间有一很大的区别与分离。这个目标和他的本性有很密切的关联，正如他 的本性和他的由来有很密切的关联一样，这是真的，但是其间还是有一个区分。人的本性就 是人的本质棗他是按神的形像被造棗必须藉着他的本性，努力地达成他被造的目的，且 更丰富、完满地彰显他本性的内容。也可以说，神的形像必须扩展至地极，在人手所作的一 切工作上留下印记。人必须要照顾全地，以致地愈发成为神属性的启示。

    因此，治理全地虽然不是人被召的最终目的，但却也是最近的目的。由这事件的性质看来， 就指明了这事实。真正的工作在其本身上不能有其最终的目的，但总是有其更进一步的目标 ，使着一些事情发生。当这个目标达成时，此目的就算停止了。只是一味的工作，而没有思 考、计划和目的，那实是没有希望的工作，有理性的人绝不会这样作。一个不确定却继续 的发展，就不是一个发展。一项发展暗示着有一意图、行动的过程与最终的目的。如果亚当 在他 受造的时候就被呼召去工作，那就暗示着他自己以及从他而出的人，在工作之后要进入安息 。

    安息日的设置就确固了此信念。在神创造的工作上，第七天他歇了一切的工，而按神形像 被造的人，在被造时也立刻获得了效法神榜样的特权。人所担当的工作就是要遍满地面，治 理 这地，即模仿神创造的作为。人的工作也是经过慎重考虑后才开始的，是遵循一个固定的行 程，并针对一个特定的目标。人不是一具机器，毫无知觉的进行着，他也不是以不变单调的 步骤在原地踏步。人在他的工作上有神的形像，是一有思想、意志、行动的一位，他想要创 造出一些东西，等创造完后，他以赞美的心情回顾他手所作的工。正如神一样，人的工作在 安息、享受快乐中止息了。安息日为一周六日之冠，尊荣了人的工作，并将人提升至没有 灵性、单调的动作之上，且在其上印上这是从神呼召而来之工作的印记。因此，凡在安息日 进 入神安息的人，就是歇了他一切的工，正如神歇了他的工一样（来４：１０）。论到个人 、教会以及一般人类，也都是同样真实的。世界也有它要完成的工作，而这工作也要按照安 息日所规定的去作，即六天工作，第七日休息。有一个安息为神的百姓所存留，每一个安息 日就是安息的例证与预尝，同时也是那安息的预言与保证（来４：９）。

    海德堡要理问答说得很对，神造人原是好的，而且是按他自己的形像造的，为的是让他能 正确地认识他的创造主，诚心地爱神，并在永远的福气中与神同住，赞美他且荣耀他。 人最 终的目的乃在于享永福，在天上、地上都荣耀神。为了达成此目的，人必须首先在地上完成 他自己的工。为了进入神的安息，人必须首先完成神的工作，而到天堂之路必须经世而过。 进入安息之门，必须为六日的工作所开。人乃是由于工作而来到永生之门。

    试验性的吩咐棗即顺从的考验

    关于人之目的的教训，到目前为止完全是根据创１：２６棧常海持兴泶锏乃枷搿５枪?于创世记第二章的其余部分，还有另外重要的部分。当神将人安置在乐园中时，神赐给人一 个吃园中所有树上的果子的权利，只有那分别善恶树上的果子是例外。神吩咐人不可吃那树 上的果子，并且说当他吃的日子必定死（创２：１６、１７）。在此吩咐 之外，神又加上一 项禁止的事，亚当因而从两方面了解到神的吩咐，一部分是从他的心中 所了解，一部分是从神的话中所了解。亚当并没有发明那些吩咐，乃是神在他里面造的， 使他晓得这些命令与吩咐。在宗教与道德方面人并不是自主的。人并非是他自己的赐律者， 同时他也不能为所欲为。乃是说，神是他唯一的赐律者与审判官（赛３３：２２）。亚当所 领受之一切的吩咐，又在这一个要求中合而为一，即他是按神形像被造，就应当在一切思想 与行动，全部的生活与工作中保有神的形像。人必须在他自己的生活中保持这个形像，同 时在他的婚姻关系、家庭、六日的工作、第七日的安息、生养众多、治理全地、修理看守伊 甸园中保持神的形像。亚当不能奔走自己的道路，只能行走在神为他所安排的道路中。

    也可以说，那些咐吩给了亚当一个充分活动的自由，因全地都是他活动的范围，其中只有一 个限制，就是不可吃分别善恶树上的果子。此限制并不属于神的形像，相反地乃是限制了神 的形像。如果亚当违反了这个限制性的吩咐，那么他就丧失了神的形像，与神断绝了交通， 并要受死。因此，藉着这个吩咐人要受试验。这个吩咐要证明人是行神的道路或行自己的道 路，是走正路或入歧途，是在父家作神的儿子或要拿走自己当得的份而远走他乡。因此，这 限制性的吩咐，有时往往也称为试验性的吩咐，所以在某种意义上来说，内中具有武断性的 内容。亚当和夏娃并不知道为什么不能吃这树上的果子。换言之，他们必须遵守这个吩咐， 并不 是因为他们彻底了解了其中合理的内容，乃只是因为神根据他的权威发出了这个吩咐，而 人 就是要顺服尽他们的本份而已。再者，为什么他们不可以吃的果子被称为分别善恶树上的果 子呢？这果子就表显出，人是要靠着自己武断与自足地来决定善恶，或者是他要完全听从神 的吩咐，并遵守他的吩咐。

    因此，始祖亚当要作的事情很多，不要作的却只有一件。一般说来，神赐给他们二人最后 的要求才是比较难的。现今有许多人为了他们健康的缘故，愿意作许多事，但是若要他们 完全舍弃一些事，他们却都不愿意。他们认为一点点轻微的舍己，是件难以负荷的重担。禁 止的事，往往予人一种神秘的诱惑，因此为什么、是什么、如何等等的问题也就随之而生。 禁止令人怀疑并挑起幻想。从限制性的吩咐所产生出来的试探，始祖必须加以抵抗，这就是 所给予之信心的挣扎。但是按神形像被造的亚当，也领受了神的能力，藉此他仍然能站立得 住，并克服那试探。

    然而，从试验性的吩咐可清楚看出，人的目的要与他的受造有所区分。亚当当初尚不能断定 将来如何。他住在乐园中，但尚未在天堂中，而在他到达真正的目的地之前，他尚有一段很 长的路要走。他必须藉着应当作的事与不应当作的事达到永生的阶段。简而言之，在始祖 被造的无罪情况与将来要达到的荣耀情况之间有一很大的区分。这区分的性质在往后给我们 的启示中有进一步的说明。亚当要靠赖日夜的变更来醒着或睡着，但当我们看到属天的耶 路撒冷时，那里却没有黑夜（启２１：２５；２２：５）。而被羔羊宝血救赎的人，则站在 神的宝座前，在他的殿中昼夜服事他（启７：１５）。始祖必须把七天分配，六天工作 ，一 天为安息日，但是神的子民今后却要进入永远无间断的安息中（来４：９；启１４：１３） 。人在无罪的情况中，每天需要饮食，但在将来神却要毁坏肚腹与食物（林前６：１３）。 人类最初的一对是由男人和女人构成，又有神的祝福：要生养众多。但在复活时，人即不娶 也 不嫁，乃象天上的使者一样（太２２：３０）。初人亚当是出于地，乃属土，有一属血气 的 身体，所以成了有灵的活人，但是当信徒复活的时候，却领受了一属灵的身体，并带着属天 之人的形像，就是从天而来之主基督的形像（林前１５：４５棧矗梗Ｑ堑钡氖茉焓怯锌?能会走入迷途、犯罪、跌倒并死亡；但是信徒在原则上也有可能超越以上所说的可能性。他 们不能再犯罪，因为凡从神生的，就不犯罪（约壹３：９）。就是到底他们也不会跌倒， 因为他们这因信蒙神能力保守的人，必能得着所预备，到末世要显现的救恩（彼前１：５）。他们不能死，因为那些信基督的人虽然现今还在世上，但已经有了那不可朽坏，衰残的生 命。他们不可能在永世中死去，虽然他们的肉体死了，但他们却仍然活着（约１１：２５、 ２６）

    因此，在论到始祖亚当的时候，我们必须注意两个极端。一方面我们必须根据圣经主张他是 按神形像直接被造，有真理、仁义与圣洁：他最初被造时并非是一个无罪的小孩，需要发展 至一成熟的阶段；并非是一身体成熟而无灵性的内容，在真伪善恶之间守中立的人；他原初 也更不是一个动物，逐渐由此进化出来，最后由于挣扎和努力才成为人。以上这些说法和圣 经所说的以及正确的理性是绝对相冲突的。

    另一方面，关于始祖的情况，我们不当过于夸大，正如在基督教教义与讲道中所作的一样。 不拘神如何将人放在较动物更高尚的地位上，人还是未达到最高的水准。他能够不犯罪，但 是 他却还没有足够的力量去抵挡罪。他尚未获得不会衰残、不会死的生命，但他却领受了一个 初 步的不朽性，这不朽性的存在和期限，完全在乎他履行一个条件。他是直接按神的形像被造 ， 但他仍然可能丧失这个形像及其尊荣。他是住在伊甸园中，但这园子却还不是天堂，且这园 子的荣美也可能因为他而丧失、糟蹋了。在亚当所占有之一切属灵与属肉身的丰盛中，独独 缺 少一件，即绝对的安全。只要我们得不到这绝对的安全，我们的安息与 我们的快乐就尚未完全；事实上，现今这世界以及用各种努力来保险人所占有之一切的，就 足以证明这都不是绝对的安全。信徒为今生和来世都确保了，因为基督是他们的保证人，不 准任何人从他手中被夺去，而走向灭亡（约１０：２８）。爱既完全，就把惧怕除去（约 壹 ４：１８），并保证他们不会与神的爱隔绝，因为这爱是在他们的主基督耶稣里（罗８：３ ８、３９）。但是亚当在伊甸园中却没有绝对的安全；虽然他是按神的形像被造，但是他却 还未在永远的善良中被建立。不拘他有多少，他都可能为他自己或其子孙失掉一切。他是由 神而来；他的性情与神的性情是有关联的。他的命运是在神面前享受永远的福气，但是他能 否达到那个目的，完全要靠他自己的选择与意愿。


第十一章　　创造与护理

    神为达成其计划首要的工作就是创造
    三位一体的教义对基督徒生活上的实践意义是非常明显的，这从圣经不是给我们一项有关神性的抽象观念，乃是让我们与永活的真神有个人的接触上可以看出。圣经不愿意我们一直停留在幻想的观念上，乃是要引导我们回到神那里去。因此圣经中并没有关于是否有神的辩论，只把神提供给我们，并将神在他手所作的一切工作上将神指给我们看。圣经似乎说，举目观看是谁创造了万物。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿（罗１：２０）。我们是凭着神所作的工作来认识他、荣耀他，即凭着神在自然界与恩典中的工作来认识他、荣耀他。
    那就是为什么圣经屡次指出神伟大作为的缘故了。圣经同时也是对神一切作为的描述与颂扬。正因为圣经要我们认识真活神，所以在圣经遍处都说到他伟大的作为。以永生的神来说，他同时也是有所行动的神。他不能不作工。他时常工作（约５：１７）。所有的生命，特别是神的永远生命，就是能力、力量与活动。造物者怎样，他的工作也怎样。因为神是造物者，万物的创造者，所以他的工作是伟大奇妙（诗９２：５；１３９：１４）。尽都诚实（诗３３：４），所作也尽都公义，无不慈爱（诗１４５：１７；但９：１４）。在这些作为中，的确包括万物的创造与支持，天地与人类，以及在以色列中为以色列民所成就的奇事，并藉着他的仆人所完成的作为（创２：２、３；出３４：１０；伯３４：１９；赛１９：２５；约９：４等）。那一切的作为都是在赞美他（诗１４５：１０）。他是磐石，他的作为是完全的（申３２：４）。此外，神的这些作为，并不是毫不在意的，也不是被迫而有的。乃是出于神特意的安排。这从神藉着他的道来创造、支持与治理万事的事实上可以看出 。藉着说话、命令，神造出万有（诗３３：９）。这道（话）起初与神同在，凡被造的没有一样不是藉着他造的（约１：３）。在伯２８：２０以下，与箴８：２２以下，都提出了这项真理，就好象神起初创造这世界时，首先和智慧（基督）商量，并本此来造作万物（诗１０４：２４；耶１０：１２）。圣经关于这件事也有不同的表达。圣经说，神按照他的旨意或筹算来创造万有。换言之，神一切的作为，即创造的与救赎的作为，不单只是从他的思想，也是从他的旨意中产生出来的。从人这方面来说，神所有的工作都发自心意的思考与意志上的决定。在圣经中有些地方用筹算（诗３３：１１；箴１９：２１；赛４６：１０；徒２：２３）一字，有的地方用定旨（创４１：３２；诗２：７；赛１０：２３；１４：２７），有的地方用旨意（耶５１：１２；罗８：２８；弗１：１１；提后１：９），有的地方用预定（徒１０：４２；１３：４８；罗８：２９、３０；弗１：５、１１），有的地方则是说到神的美意（赛４９：８；太１１：２６；弗１：５）。所以保罗说到神的美意与神按自己意旨所喜悦的（弗１：５、１１）。
    关于神的旨意，圣经进一步教导说，他的策略奇妙（赛２８：２９；耶３２：１９）、不变（来６：１７），是必成就的（赛４６：１０）。又说神在万事上是有主权的，在基督钉十字架受死上也胜过了恶人之过犯（徒２：２３；４：２８）。在神旨意中为神永远完全知道的这事实，包括罪人的思想与行为，并没有剥夺人本身的性格，乃是更建立并确保了每一事件之性质与其环境上的关系。罪与刑罚是包括在神的旨意之内，也包括了人的自由、责任感与良心，以及律法与公义。在神的那个旨意中，所发生的每一事件，就是彰显在我们眼前同一的事件。情况怎么样，结果就被限定为怎样，所想达到的目的怎么样；所用的方法也就被限定为怎么样；你祈祷什么，蒙垂听的结果就是什么；你的信心怎么样，就怎么样得着称义、成圣与得荣。根据神旨意这条件，神赐下他的独生子，叫一切信他的都得永生。
    本着圣经的意义。根据圣灵来了解承认神智慧的旨意乃是我们得安慰的源头。这样我们就知道，神的旨意并不是盲目的机遇、暗中的命运，也不是非理性的旨意或什么控制人类与世界之不可抵御的自然力，乃是在全能神与慈爱父的手中。当然，要了解这一点，信心是必要的。因为我们往往没有看清这一点，再加上人在这世界是活在谜语中。而使我们不断地在生活的挣扎中的就是信心，因为有信心，我们才能够满怀希望、很有把握的走向未来，因为主的旨意永远坚立，并且永远是存在的。
    把主的旨意见诸实行的初步，就是创造世界。唯独圣经才能够叫我们明白神的旨意，照样，也唯独圣经才能将万物的起源指示我们，告诉我们神无所不能的创造。至于万物的起源，以及人类、动物、植物和全世界的起源，实在是一个老问题，也是一个适切的问题。科学对于起源的问题没有答案，科学的本身就是一受造之物，并且也是时间的产物。科学的立场是根据所造的事物，姑且认为事物是存在的，并且加以调查；因此据此情形来看，科学不能够回到事物尚未存在的时候去作调查。当事物正形成的时候科学并无法窥其究竟。
    这样，经验也就是经历上的调查，对于万物的起源实无可奉告。至于哲学上的研究结果，历代以来也都是空忙一场。他们绞尽了脑汁，最后哲学家得到一个结果，那就是世界没有起源，世界乃是从永远就有，并且要继续地如此存在，结论是，各不同哲学家得到不同的说法。比较上来说，只有少数的哲学家认为世界是永远的或将永远的存在下去。只有几个人这样主张，但他们的解释将遭遇到许多困难，目前则多半受到摈斥。取而代之的进化论思想却占了上风。根据进化论的说法，没有一件事情是原本就如此的，完全是变成的，因此全宇宙所呈现的就是一个从未开始并永无止息之事物的景象——乃是一继续不断的进程。
    进化无疑是一件希奇的事，但是进化也总是揣测、假想有一些东西存在，在这些东西的本身中就有进化的根苗存在。当然，进化的本身不是一创造力，而使着事物存在，充其极只不过是事物所经历之过程的一个表白。因此，进化的学说缺乏解释万物原始的来源。进化论是从事物在其尚未发展前就永远存在的观念而来。进化论是由一种无法表达的假想而来的。因此也采取了信的立场。这样说来，进化论就和用神手所创造之万物的理论相似。
    但作这默默无闻的揣测，并不能证明进化论是真实的。它能主张说事物总是存在于未发展的状态中，可是即便如此，也总得对事物原始的情况有所说明，在这种原始情况中，万物存在着，而有了今日的这个世界。关于这问题有两个答案，那就在乎你是赞成哪一个思想了。我们注意到有两个现象，往往称此为灵与物质、灵魂与身体、不可见与可见之物、物质与非物质的现象。但此二元论并不能令人满意。近年来人们都是愿意成为一个一元论者，并使万物都出于同一个原则。所以进化论者为说明万物的起源，就选择了其中之一的方向。
    第一，他们说物质是首先的、永远的，并且总是有能力的，那就是唯物论所走的方向。它主张物质是永远的，是世界原初不变的构成元素，并以物质来解说能力（energy），以身体来解说灵魂，且以物质来解说心灵。但是，第二，人也能采取另外一个立场，说能力是首要的，那就是也继续是所有存在之事物的基础，而物质则是这能力的表现。并且说身体不能创造灵魂，乃是说灵魂能创造身体。这是泛神主义所走的方向。它主张能力是万物永远基本的原则，并企图从该基本能力得到现今的世界。这个原初的能力是充满在世界中，而泛神主义只不过是提供了美丽的名称而已。但是泛神主义使用这些名词还另有意图。它并不认为神是一位有位格的神，即有理性、有智慧、有了解与有旨意的神。它乃是想到一个无知觉、非理性、无意愿的一种力量（force）。而这力量只能在进化过程中，在人里面才变成为知觉、
    理性与意志。这永远能力的本身不是灵，但能称它为灵，因为在它的进化过程中有可能变成为灵。
    以上所说的这两种可能性，就是唯物主义与泛神主义。一个是在世界进化的起初所采取的原则，就是完全想到物质的那个原则；另外一个就是想到属灵的原则。关于这一点并没有什么清楚的意思。灵的原则是属于消极而非积极的原则，事实上也不是什么确定的事；只不过是有成为各样事物的潜能。它是一个绝对的潜能，是神化了的抽象思想。归根结蒂，那是一种幻想，与真神毫无关系，科学家就是藉这幻想来解释世界的起源。
    圣经却采取与此完全不同的立场。圣经有关万物的起源所告诉我们的，并不象科学调查的结果，也不象哲学对世界所作的解释，乃是叫我们藉着圣经来认识那位独一的真神，并且唯独信靠他。圣经的解释不是从世界来的，乃是从神来的。它主张世界不是永远的，而神才是永远的。诸山未曾生出。地与世界你未曾造成，从亘古到永远，你是神（诗９０：２）。他是耶和华，他是昔在、今在以后永在的，他非言语所能形容，他是永远不变的一位。世界与神是有别的，是变成的。而且也总是在变。圣经根本上所防备的事，乃是神和他所造之物间的混为一谈。圣经从根本上就斩断了所有的不信，也把所有的伪信与迷信给排除。神与世界在基本上是彼此分开的。神是创造之主，世界是受造之物。
    全世界既然都是受造之物，那么它的来源就是在神里面。根本没有所谓永远的物质，或与神同在的永远的灵这回事。天地万物都为神所造。那就是创造这二字在圣经中是非常有力的。在一般的意义上来说，圣经也用此字来说明神护理之工（诗１０４：３０；赛４５：７）。但在狭义来说，圣经用创造一词，是用来指明神是从无中造出万物来。当然，在圣经中找不到神从无中（out of nothing）造出万物的实际表词。这表词首先是出现在伪经玛加伯后书（７：２８）中，此外从无中这名词可能导致误解。所谓无有，是不存在的，因此也就不能成为万物由之而出的原则，毕竟从无中就不能有什么东西会出来。与之相反的，圣经说世界万物是因神的旨意被创造而有的（启４：１１），所看见的，并不是从显然之物造出来的（来１１：３）。照样，从无中这说法，可用在很有用的意义上，在与异端相对照下能派上很好的用场，因为圣经否认世界是从物质或力所造成的，而这力是永远与神同在的。而根据圣经，神不单只形成这个世界，他也是创造了这个世界。从人这方面来说，神是自己首先存在，然后藉着他的旨意才有了世界。世界是从一个绝对的非存有而出，到这程度我们才能说从无中造出世界来。
    以下才是圣经的清楚教训：神从永远就存在（诗９０：２），而世界则有一个起头（创１：１）。我们常常读到神从创立世界以先就作了一些事情——例如他预定我们、他说、他爱我们（约１７：２４；弗１：４）。他是有如此的大能，甚至他说有就有，命立就立（诗３３：：９），他使无变为有（罗４：１７）。世界是唯独因他的旨意而有（启４：１１）。他造天地海和其中的万物（出２０：１１；尼９：６）。万有都是本于他、依靠他、归于他（罗１１：３６），因此他也是天地的主，至高的神（创１４：１９，２２）。他都随自己的旨意行事，他的能力无限，所有的受造之物都绝对要依靠他（诗１１５：３；但４：３５）。圣经绝没有说到与神同存在之一未成形的物质。神是万事万物绝对的因。诸世界是藉神的话造成的，而所看见的，并不是从显然之物造出来的（来１１：３）。
    神创世的目的
    如果永远可称颂的神，凭着他的旨意创造了世界，那么问题自然会发生：他为什么要创造这世界？目的何在？为了要解答这问题，科学与哲学总想要使这世界成为一必要事件，并总不提到有神，且另外还提出两个可能性。有些人提出，虽然神是如此地丰富，他也不能支配目前的情形，因为他缺乏能力来控制他自己，而使世界象水一般自满溢的瓶中流溢出来。另有些人则提出相反的立场，说神在自己里面是贫穷空虚的，他有一个饥渴愿望的意志，于是就造了世界，为的是要充满他自己，并且供应他所需。按这两个立场中的任何一个见解，都认为神需要一个世界，不论是为减轻他丰富的过剩，或是为补足其所需。
    这两种说法根本是不合圣经的，圣经乃是采取了一个与此完全相反的观点。根据以上两立场，重心是由神转移到世界。而神是为世界而存在，神是小，世界是大的，因为世界能救神脱离他因丰富或缺乏而陷入的困境。就是在现今也有许多著名的思想家持守这种观点。但这种想法是亵渎的。圣经就是神的话，从始至终都是高举神、同意神，并且大声响亮地声称，神并非是为世界而存在，乃是世界及其所有受造之物是为神和他的荣耀而存在。
    诚然，神在其本身是完全充足、可称颂的。为了神自己的完全，他不需要这世界与任何受造之物。一个人能够帮助神吗？你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？（伯２２：２、３）人的义并不能使神占便宜，人的过犯也不能叫神受亏损。他也不用人手服事。好象缺少什么，倒将生命、气息、万物赐给万人（徒１７：２５）。因此圣经特别强调神使万物都出于他自己的事实。在神的属性中根本就没有一个力量或必须性，使着神造出一个世界。创造完全是出于神的自由行动。纵使神的义在世界中彰显出来。世界也不能解作是神之义的必然结果。因为神还会亏欠谁呢？纵然义与慈爱在世界中也彰显出来，但也不能说创造离不开神的慈爱，因为在三位一体神爱中的生命，除了他自己以外不需要其他爱的对象。诚然，创造的原因仅仅是因神自由的能力、他永远的美意，与他绝对的主权（启４：１１）。
    当然，这并不是说世界的创造是非理性的作为，是出于武断作成的事。关于世界创造这件事，我们必定要靠着神的主权和美意，才能够止息一切的冲突，我们必要信靠顺服。总而言之，神创造世界是有他的智慧和理性。
    圣经首先向我们证明创造是三位一体神的作为。当神造人的时候，他首先与自己商量，并且说：“我们要照着我们的形象，按着我们的样式造人。”（创１：２６）所以神一切的工作都是经过他仔细的考虑。在创造以先，神同智慧商讨（伯２８：２０以下；箴８：２２以下）。在他藉着道创造万物的时候（这道起初是与神同在）（约１：１—３；弗３：９；西１：１６；来１：２），他是用圣灵来创造万物，而这圣灵能测透神的奥秘，并赐生命给他的受造之物，且妆饰诸天（伯２６：１３；３３：４；林前２：１０）。因此作诗的人，赞叹说：你所造的何其多，都是你用智慧造成的；遍地满了你的的丰富（诗１０４：２４）。
    此外，圣经教导我们神创造万物，并且为他荣耀的缘故支持并掌管万物。创造世界的目的不能只在于创造的本身，因为目的的成立是在方法之先。因此圣经一般地教导说。万物是出于神。万物也是藉着他而归于他（罗１１：３６）。圣经也特别说到诸天述说神的荣耀（诗１９：１），神在法老身上荣耀他自己（出１４：１７），并在生来瞎眼的人身上荣耀（约９：３），为他自己名的缘故赐恩给万民（赛４３：２５；弗１：６），且基督的来是为着要荣耀天父（约１７：４），有一天万物要因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归与父神（腓２：１０、１１）。神在他所创造的万物中的美意，就是要彰显出神三位一体的优越，并在那些受造之物中，为他自己预备了尊荣。为了他自己得荣耀，神并不需要这个世界，因为并不是受造之物来高举他的尊荣，乃是他自己藉着受造之物来荣耀他自己的名。因此神从未在受造之物身上找到他所缺乏的。不是的，全世界对神来说象一面镜子。 神在其中看见他自己的荣美被彰显出来。神总是停留在他自己里面为至高的善良，并且永远是可称颂的。
    圣经告诉我们世界是怎样创造来的
    圣经不仅告诉我们神从无中造出世界，也告诉我们世界是怎么样创造来的。
    圣经一开始就提到起初神创造天地（创１：１）。那个起初就指出了那些被造之物有开始存在的刹那。神自己是没有起始的，也是不能有起始的，而与神同在的道也不能有起始，那道的本身就是神，因为道从永远就是神。神是没有起初的，这起初是说到受造之物开始存在的那一刹那，那么时间、空间也有其起始。当然这二者并非是独立的受造之物，乃是由神用大能分别出来的。虽然我们在创造记录中并没有看到这类的记载，但对被造之物来说，时间与空间却是被造之物不可缺少的存在方式。唯有神是永远的、无所不在的。虽然不完全都是这样。但受造之物乃是受到时间和空间的限制。时间使着一件事可能继续存在一个时期，以后则可能变成另外一件事情。空间也可能使着一件事情在各方面有所扩展，而对另一件事情来说也可能使之扩展。因此，时间和空间是与受造之物同时开始存在的，并且也是这三者存在之不可避免的方式。时间、空间并不是事先存在，好象一空幻的形式，等候受造之物来充满；没有受造之物就没有时间和空间。时间和空间并不是独立而与受造之物平行被造的，就好象是从外面加上的一样，乃是说它们是在受造之物内被造的。奥古斯丁说得不错，当他说神并不是在时间中造这世界，好象世界被造进入以前已有的状况中，乃是说与时间一起被造，并且时间和世界是不可分的。
    其次，创世记头一节说，起初神创造天地。关于在这里所说的天地，和圣经他处所说的，在意思上都是一样（创２：１、４；出２０：１１）：就是全世界和全宇宙，是根据神的旨意从起初分为两部分。一部分就是大地，和其中所有的一切，另一部分就是诸天，即包括大地之外和之上的一切万物。按照圣经的意思，穹苍、空气、云都是属于天的（创１：８、２０），星宿则构成了天上的万军（申４：１９；诗８：３），另外又提到三层天或天外之天，即神与其天使所住之地（王上８：２７；诗２：４；１１５：１６；太６：９）。当创世记头一节提到起初神创造天地的时候，一方面我们并不是了解到这仅仅是后来之事的简述，另一方面也不是指着创１：１所描述立即创造天地的神的作为。
    头一个解释，根据希伯来文与英文，在第二节开头有一介系词 and，这解释就为这事实给推翻了：并且地是空虚混沌。因此第二个事实就被加在第一节所提的事实上。第二个解释不能被接受，是因为直等到创１：８时，空气才成为天，又因为直等到创２：１时天地才造齐了。
    在这点上我们虽然没有绝对的把握，可是我们却能够想象出天上的天，就是神的居所，即创１：１所报导的，是由神最初的创造作为所造的，后来也造了天使。因为在约伯记３８：４—７节中，耶和华从旋风中回答约伯说，我立大地根基的时候，你在哪里呢？……地的角石是谁安放的？这完全是出于神的工作，那时辰星一同歌唱，神的众子一同欢呼。这里所说神的众子，指的就是天使。这样说来，在完成大地以及造人的时候，天使都在那里。
    论到别的事，关于天上的天，以及天使的创造，我们所知无几。在头一节简短地提到天之创造以后，从第２节以后就都是关于地的广泛报导。这种安排是必须的，因为虽然大地已经造好了，可是这大地却有一段短时间是以粗陋空洞的情形存在着，且又笼罩着黑暗。我们并没有看到这地是变成空虚混沌的情况，乃是神当初创造时就是这样。但有些人却主张这情况是变成的，并且采取认为有一审判临到堕落之天使以及造好之大地的立场。可是创１：２只是报导说地是空虚混沌，那就是说地是以无形的状态而存有，神尚未分出光和黑暗，也未分出众水、陆地和海洋。创１：３—１０所描述的就是，能将地的无形状态予以中止，乃唯独是神的工作。就是这样报导的，那原初的大地就是空虚混沌的，而大地所缺少的就是花、草、树木的点缀，也没有任何活物居住在其间。在创１：１１以下所简述的，就是神的工作中止了地的空虚。因为神创造一个地球并不是要它空虚着，乃是要人居住在其中（赛４５：１８）。因此，清楚见出，神把空虚混沌的大地安排好了，其工作可以分为两个部分，头一部分的工作就是造光。有了光就可以区分形状、样式、声调和颜色。第二部分的工作就是造出光的持有者，即太阳、月亮、星宿，进一步的就是叫地上有鸟、鱼、动物和人一起居住。
    根据圣经屡次地见证，全部的创造之工是在六日之内完成（创１：２；出２０：１１；３１：１７）。可是，关于这六日有许多不同的意见与揣测。奥古斯丁认为神是立即地将万事万物都造齐，并且说，六日并不是六个连续不断的时期，只不过是从许多有利的观点来观察各受造之物的阶段与次序而已。另一方面，有很多人主张这创造的日子，较每天廿四小时的长度还长很多。
圣经很确定地说到日子是由晚上和早晨来计算，那也就是以色列每周日子及其节历分配的根据。可是根据圣经本身所包括的资料，叫我们不得不想到那时日和现今普通生活地球转动的廿四小时的日子不同。
    第一，在创世记１：１—２中所说的，是在头一日之前或是包括在那一日之内，我们并不确实知道，赞成头一个提案的，是根据第５节所说头一日是从光之被造的事实开始的，经过了晚上以后，到第二天早晨就中止，是为一日。纵使一个人认为创１：１、２的事件是在头一天开始，那么那将是一很不寻常的日子，且有一时期包括黑暗在里面。在光被造之前的那一段黑暗的长度，圣经中都没有任何的说明。
    第二，前三日（创１：３—１３）必定不象我们现今的日子，因为我们廿四小时的日，是受到地球转动和与太阳间之关系的影响。但是前三日并不是依此影响而成的。前三日和后三日之间的不同，乃是在于光之出现和隐没，这是不错的。但是创世记告诉我们，太阳、月亮、星宿是在第四天才造出来的。
    第三，第二个系列的三日，是用一般的方式造出来的，则是大有可能。但是若我们仔细的思考一下，天使的堕落和人的堕落，以后随之而来的洪水，与世界中各种的变迁，此外注意到各方面、各时期、各环境中的变迁，就显著的与平常的生长有所不同。那么，在各方面似乎就是说，这第二个系列的三日也与现今廿四小时的日子不同。
    最后，根据创世记第一、二章，在第六日所发生的每一件事，绝不可能全部挤进我们现今廿四小时时日的范围之内。因为根据圣经，在那一日出现了动物的创造（创１：２４—２５），亚当的创造（创１：２６；２：７），园子的建立（创２：８—１４），神试验性吩咐的颁赐（创２：１６—１７），将动物领到亚当面前并给予名称（创２：１８—２０），以及亚当沉睡与夏娃的受造（创２：２１—２３），所以这全部的事件绝不可能在现今的廿四小时之内完成。
    可是，所有这一切或许是这样，在六日之内，天地间所有的一切都被造成了。这些日子是说到一个暂时的次序，而在此次序中受造之物继续被创造，同时它们间也包含着阶级上的关系。没有任何科学上的调查能将这种关系推翻。在阶级与次序上来说，未成形的混沌是在有形之先，无机体是在有机体之先，植物在动物之先，以及动物在人类之先，人是，也向来是在创造之冠：地的造成与预备都是为着人类而存有，并且集中在人身上。因此圣经关于天与天使的创造，并没有告诉我们多少，乃是大部分都说到地。从天文学的角度来看地球，或许是微小而无意义；从广大的数量来看，天所包括的星宿、太阳，远超过地球不知多少倍。但从宗教与道德的意义来说，地还是宇宙的中心。唯独地球被选为人的居所、抵挡恶势力的大战场、建立天国之所在。
    所有被造之物，在圣经中都被归纳在天地万物之名下（创２：１），或者说是包括在世界这名称之内。世界这词在圣经中有时是指着物质的地球说的（撒上２：８；箴８：３１），有时则是指着人的居所（太２４：１４；路２：１）说的。而有时候世界这词的原意，是指着世界暂时、变迁、过渡的情形说的（诗４９：２；路１：７０；弗１：２１），又有时是指着所有一切受造之物的总和（约１：１０；徒１７：２４）。特别是最后这两个意义，含有丰富的内容。换言之，人们总是从两个观点来看世界：即从世界的宽度和长度来看。
    第一，世界是一个整体的单位，可是在这个单位里面，却呈现出许多不同的区分。从起初世界被造与形成的时候，就包括了天与地、可见的与不可见的事、天使与人类、植物与动物、有生气的与无生气的、属灵的与非属灵的。而那些受造之物间还是有所区分，在天使中区分有坐宝坐的、有能力的、有掌权的、有执政的。在人类之中有男人和女人、父母与子女、治理者与受治者、百姓与列国、说方言者与说国语者。此外植物和动物也是有很多区分，在矿物中也是一样分有许多种类、科与系。所有这些受造之物，都从神领受一特殊的特性（创１：１１、２１以下），如此就都受管辖于自己的法则。这些万物的存在，不但就它们被造的意义上来说，是一个又一个继续的存在，并现今乃以其高尚、低下的次序继续存在着，且也是彼此互相依存的，因而它们原来是什么，到今天它们仍然还是什么。创造在性质上来说并非是一样或始终不变的，乃是多样式的，在整体上或部分上来说也都是丰美、变化无穷的。
    同时，世界是在其时间的长度和深度上继续存在。神所造的一切都甚好（创１：３１）的事实，并不是说世界中的万物都已经象想象中的那样成就了。虽然正如人是按照神的形象被造，可是人却领受了一个召命，需要有一段工作的过程去完成使命，所以世界也是样。当它被造时只是在一开端，尚未到达其终局，在他面前还有一大段长的历史，与内中彰显神的荣美。因此创造与进展并非彼此排斥。创造乃是所有进展的出发点。因为神所创造的世界，是千变万化的，在这种多变性当中，各种不同的受造之物，都有它们自己的本性，而在其本性中又各有其思想、本质与规律，因此才可能有所进化。所有的进化都是从创造开始，也都有其出发点。同时有其进化的方向及目的。虽然罪对于进化产生搅扰的作用，可是神还是完成了他的计划。支持这个世界，并控制导引使达其目的。
    圣经论到这世界时，从此可看出只有一个世界。哲学家关于此事的主张各不相同。不但是从前，就是现在也有很多人主张，有许多不同的世界彼此共同存在；不单只在地球上有人居住，就是别的星球上也有活着、有理智的受造者；他们也主张，还有其他不同的世界，继续承继下去。因此现在的世界并不是唯一的世界，在此之前还有许多其他的世界，而且以后还有更多的世界来继承现今的世界。甚至有人说，现今存在的事万物在以前的世界中就完美的存有，并且在后来的世界中又有其存在。简而言之。所有的一切都是在一种继续的情形中存在着；都是受显现与消失、突出与沉没、升起与降落永远之律的法则所限制。
    圣经是轻轻地将这幻想予以忽视。圣经乃是告诉我们，起初是神创造了这世界，就时间上来说，这世界经历了数世纪的历史，并且在此历史的进程之后，那永远的安息将来到，而神的子民要永远存在这安息中。关于别的星球是否有人居住，圣经并不承认这种说法。圣经教导说世界中有各种不同的区分，不单只有人，也是有天使，并且除了地球之外尚有天堂，这是不错的，而其余的则唯有人是按神形象被造的，神的儿子也并没有采取天使的性情，乃是采取了人的性情，并且天国的扩展将实现在地上。
    圣经也告诉我们这世界是有限的。这思想暗示着，第一，这世界有个起头，并且是和时间一同被造。世界存在了多久这问题，圣经无所加添也无所减少。纵使这世界已存在数千年、数百万年，较之现今还要长，但从神是永远的意义上来说，这也无法构成说这世界是永久的。即便如此，世界还是暂时的、有限的，与时间共存的。圣经教导说这世界有起头，可是圣经也说这世界没有终结，这一点是值得注意的。当然啦，按照世界目前的形式来说，世界将有一终结，可是这世界的形式虽然过去，但其本质却仍然存在。虽然世界与人、与天使在将来要永远存在，可是他们仍然是受造之物，永远不能分享神所具有的永久性。世界在时间中存在，并且要继续在其间存在，即便现今与古时对时间的测量法不一样，可是世界还是与它同存在。正如世界是受时间的限制，所以时间也是受空间的限制。最新的科学已经无限地拓展了我们的视野；现今的世界较我们祖先的时代更为庞大；且我们已经听闻星球的数目及其伟大，其中每一星球的本身就是一个世界，而其间的距离实超过我们的想象，那是不错的。可是虽然如此，世界的永久性却不能与神的永久性相提并论，其不同是在于类别上，而非在于程度上的不同。在世界之外我们无法想到时间和空间。我们无法在什么地方能摸到宇宙的边际，并且在那地方只有窥视宇宙的空旷。时间与空间是和世界一同扩展的。世界扩展到哪里，时间就随之扩展到哪里，只要有这三方面存在，其中就充满了受造之物。但要知道所有这一切——时间、空间与世界——都是有限的，因为有限部分的总合不论多么大，都无法等于无限。只有神是永远的，无所不在的与无限的。最后，圣经教导我们这世界是美好的。在目前来说，说这话实在需要很大的勇气。在十八世纪时人们看这世界很乐观，那是不错的，因那时候人们是从光明面来看万事。那时有人教导他们，说神创造了一个最好的世界。但在十九世纪与现今的廿世纪，就采取了一不同的人生观、世界观与社会观。诗人、哲学家与艺术家告诉我们，这世界中的一切都是愁苦的，因世界已坏到极处，并且说假如这世界再坏到一个程度，它就不能再存在了。根据大多数人的想法，所有存在的一切都应受毁灭。虽然有些人还想要享受世界中的一点点快乐（我们吃吃喝喝吧，因为明天就要死了），但另有些人却灰心丧志，对世界感到厌倦，或幻想到将来的盼望，一个社会性的乌托邦，来生的福境，一个涅盘——最低限度现今无法给予我们的东西。
关于这个问题，圣经有不同的看法。首先圣经告诉我们这世界是好的，而且是甚好的（创１：３１）。第二，圣经又说，因为罪进入世界，所以地受了咒诅，人受到败坏与死亡的辖制，一切的受造之物都归于虚空。论到生命的脆弱与短暂、凡存在之物的微不足道、人所受痛苦之深，任何地方所教导的都没有圣经的教导来得感人肺腑、如栩如生。但是圣经并没有在那一点上停止。第三，圣经继续解释，虽然在这犯罪、堕落、空虚的世界中，神的美意仍然得着满足。圣经教导，因为世界所要达到的目的，所以这世界又可以称为是好的，圣经又教导，虽然这世界是有罪的，可是这世界却能成为神荣耀他属性的工具，又可用以尊荣他的名。最后，虽然这世界有苦难与压力，但圣经却藉着赐下荣耀的应许，在我们顺服神使神得荣耀上使着这世界对我们来说成为美好。万事都互相效力，叫爱神的人得益处（罗８：２８）。在患难中他们也是欢欢喜喜的（罗５：３）。胜过世界的就是信心（约壹５：４）。
    否认神护理之工的自然神论之错谬
    以上所讨论的，自然而然领导我们从神的创造之工到神的护理之工。实在说来，从世界到其受造之物，都是被神的创造作为所造成。从那时候开始，世界和受造之物立刻就受到神护理的监视。在此并没有逐渐的过渡，也没有间断。正因为它们是受造之物，是无法自己产生出来，所以它们绝无法凭着自己而存在一刻。护理和创造是并行的：二者是形影不离的。
    因此，在二者之间有着密切的关系。支持创造与护理间这不可分离之关系，在面临自然神论的威胁下，是非常重要的事。论到自然神论（deism），此思想的倾向是愿意接受原初的创造，但接着却主张神就从世界中撤离，听任世界自然发展。在这种情形下，创造的意思就只不过是叫世界独立的存在，这也是康德与达尔文所接受的观念。神造了这世界，又赋予完全的独立性，并以适当的恩赐与能力来装备这世界，所以这世界能完全凭着自己而存在，且在任何环境下也能自救。按照一般的比方来说，世界就好象一只钟，一次上好了发条就让它自己行动。自然啦，这种想法必然导致进一步的想法，即世界不需要进一步的启示，只要凭着自己的力量，并凭着故有的力量来得到真理即可。这样一来，自然神论又引入了唯理主义。唯理主义主张藉着它自己的来源可得到一切的真理。同样地，自然神论也带来了伯拉纠主义——也就是说靠着人自己的意志可以得救。因为根据自然神论，人的意志和理性是被造具有独立性的，并且具有永久性的恩赐与能力，而使着救恩之事上的中保工作成为多余。
    由于自然神论的威胁，所以坚持创造之工与护理之工间的关系乃为必要。圣经就是如此地坚持。圣经称护理的工作为赐生命的、保守工作的（伯３３：４；尼９：６）、更新的（诗１０４：３０）、说有就有的（诗３３：９）、旨意（启４：１１）、作工（约５：１７）、用他全能的命令托住万有（来１：３）与看顾（彼前５：７），是的，甚至称为创造（诗１０４：３０；赛４５：７）。以上所说都暗示着，在神创造世界之后，并没有把世界弃之不顾，在一旁观看，任其自然发展。在创造之后，也并没有将永生的神推到幕后。护理这一词的意思乃是说，神供应这世界所需要的一切（创２２：８；撒下１６：１；结２０：６；来１１：４０）。护理不仅是神心意的作为，也是他的旨意，要实行他的计划，那乃是他管理世界存有之时时刻刻的作为。
    因此管理往往是我们所说护理的第一步行动，并非是被动的监视。问题并不是说他让这个世界存在，乃是他使着这世界存有。这就是管理一词的本意。海德堡要理问答论到护理，描述的非常恰当。那里说，神的护理是全能的，处处都显出神的大能。藉此用他的手托住天地万有。德性、能力都是从神而来，使着这世界继续存在，正如起初使之存有一样。若没有这个能力，就没有一个受造物能一时一刻存在。一旦神撤去了他的手，收回了他的能力，受造物就要沉入虚无当中。除非神发出他的圣言与圣灵（诗１０４：３０；１０７：２５）、命令或意愿，不然就没有任何的东西能继续存有。
神的这种能力并不是从远处而来乃是从近处来的，是无所不在的能力。神以他的伟大和他的本体，与万有同在。我们的生活、动作、存留都在乎他（徒１７：２８）。其实他离我们不远（徒１７：２７）。他是近处的神，不是远处的神。无人能隐藏自己让神看不见他。他充满天地之间（耶２３：２３、２４）。谁能躲避他的灵，谁能逃躲避他的面呢？他在天上、阴间、海极居住（诗１３９：７以下）。他的管理、他支持的能力达于一切受造之物：野地的百合花（太６：２８）、天空的飞鸟（太６：２６），甚至于头上的头发（太１０：３０）。每一受造之物都按其本性凭着神的能力存在。万有都是出于他，也是藉着他而存在（罗１１：３６）。神藉着子造了这世界，又藉他全能的命令托住万有（来１：２、３）。他在万有之先，万有也靠他而立（西１：１７）。万有为神的灵所造，又为他的灵更换一新（诗１０４：３０）。
    将创造与护理间之区分消除的泛神论之错谬
    由于创造与护理间的这种亲密关系，有时后者被称为继续或进步性的创造。这种指称的意思虽然不错，但应当避免误解。我们秉着这同样的严肃性坚持，创造与护理间虽有密切关系，但也应当注意二者间的区分。假如创造将我们牵入自然神论（信神，但却不要启示）中，护理将我们牵入泛神主义（忽视二者之间的区分）中，所谓泛神主义，它的立场就是说在类别上神与世界间的区分已经没有了，彼此被认为是相同的，或者说是，同样事情的两方面，那么神就被认为是世界的本质，世界就被认为是神的彰显。二者的关系就好象海洋与波浪，实际的现实与形式，同一宇宙中有形的与无形的方面。
    圣经避免泛神主义的异端，正如避免自然神论的异端一样。从事实可以见出，神不仅以创造之工来开始，同时也完成、歇了一切的创造之工（创２：２；出２０：１１；３１：１７）。在创造时成就了一些事情，于是就完全了。正如以前所述，神的安息并不是停止了所有的工作，那是不错的，因为护理也是一项工作（约５：１７）。所说安歇了，乃是指着特殊的创造工作。如果创造与护理在其工作上被认为是并立的，那么无疑地，不拘二者有如何亲密的关系，也是有分别的。创造暗示着是从无中造出万物；护理则是叫那些造出来的东西在其存有的地位上得以坚持。因此，创造并不能形成一个独立的世界，因为一个独立上的受造，是一个名词上的矛盾，但是创造的确构成了一个本质的世界，而这本质（essence）与神的本质是有区分的。神和世界彼此间的区分，不仅仅是在名词和形式上，乃是在本质上的区分。二者的区分犹如时间与永世、无限与有限、创造者与受造物之间的区分。
    在神与世界之间坚持此区分，实是非常重要。凡轻视、否认此种区分的，就是假伪的宗教，将神拉下来和受造者立于水平的地位上，这在原则上是犯了保罗论到外邦人时所论及的那些罪，他说他们认识神，却不将他当作神荣耀他（罗１：２１）。还有一点说到持守此区分的必要性。
    如果神和这世界被认为是同一的，因此和人类也就没有什么特别的区分，那么人所有的思想和行为就都可直接推到神身上，而罪也就都要神负责了——简而言之，也就不再有罪的事情了。一方面圣经很有力地说到人一切的思想、行为与所犯的罪都在神的控制之下，人从未离神而独立过。 耶和华从天上观看；他看见一切的世人（诗３３：１３）。他是那造成他们众人心的，留意他们一切作为的（诗３３：１５）。他定准他们所住的疆界（申３２：８；徒１７：２６）。人所行的道，都在耶和华眼前（箴５：２１；耶１０：２３）；他在天上的万军和世上的居民中，都凭自己的意旨行事（但４：３５），我们在他的手中就好象泥在窑匠的手中，又好象锯在拉锯人的手中（赛２９：１６；４５：９；耶１８：４；罗９：２０—２１）。当人成为罪人的时候，他不能因此就脱离神。那么人还是得依赖神。只不过依赖的性质不同而已。这种依赖使人失去了他的理性和道德性，在受造者这方面说是被动的，因此人就成为罪的奴隶，贬低了自己，成为神手中的一个器皿。因此神才说要叫人的心刚硬（出４：２１以下；申２：３０；书１１：２０；罗９：１８）将撒谎的灵放在先知的口中（王上２２：２３），藉着撒但激动大卫去数点民数（撒下２４：１；代上２１：１）。吩咐示每去咒骂大卫（撒下１６：１０），任凭人逞着心里的情欲行污秽的事（罗１：２４），给人一颗生发错误的心，叫他们信从虚谎（帖后２：１１），并且设立基督令许多以色列人跌倒（路２：３４）。
    事实虽然如此，神的护理也监管罪，可是圣经却也坚决地主张，罪恶之因不在于神乃在于人，应当负责任的不是神乃是人。耶和华是公义的、是圣洁的，他断不至作孽（申３２：４；伯３４：１０）。他是光，在他毫无黑暗（约壹１：５）。他不试探人（雅１：１３）。各样美善的恩赐都是从他而来（诗３６：１０；雅１：１７）。他在他的律法，并在每个人的良心中禁止罪恶（出２０章；罗２：１４、１５），凡作孽的都是他所恨恶的（诗５：５）。神的忿怒显明在一切不虔不义的人身上（罗１：１８），并以现时及永远的刑罚来报应恶人（罗２：８）。
    根据圣经，罪从始至终都是在神的监管之下，可是人却不能辞其咎。这两件事似乎是矛盾的，但却可以得到协调，只要了解到神和世界在某方面来说是不能分离的，而另一方面二者在本质上是有区别的，就可得着协调。当神学论到护理的时候，不但说到管理，同时也说到合作。这样说来，神学就是要对事实予以公正的论断，即说神是一切所发生之事的初因（first causes)，但受造之物在神的监管之下，并藉他作为的次因（secondary causes）而活动，且与初因合作。论到无生气的受造物，我们也能够说到这样的次因。虽说神叫日头照好人，也照歹人，降雨给义人，也给不义的人（太５：４５），可是神的确在这种时机使用日头和云彩。更何况说到有理性的受造者，岂不更被使用，因为他们乃是从神领受理性和意志，必定要用以引导并控制他们自己。在有理性的受造者与一切的生命之内，每一种的才干与能力都是从神而来。这是不错的，而且不论他们如何使用这些才干和能力，他们仍然是在神的护理之下。但无论如何，在初因与次因，在神与人之间要予以区分。正如行善是神按他自己的美意所作的，可是同时也是人打从心里愿意如此作的。所以在作恶上也是如此。在这一方面，神将生命、能力赐给人，但是另一方面人犯罪作恶却是他自己要的。在今生中有关神护理的谜，我们简直无法解开。所说神和世界永远也不能分开，但必须予以区分的这种说法，为我们指出一个方向，使我们在寻求上可得到一个结果，而不致于迷失。
    创造与护理的教义深深鼓励、安慰我们
    了解这一点，创造与护理的教义实在是鼓励我们、安慰我们。在我们人生当中有许多的事情使我们感受到不安、无力去生活并行动。在我们人生的旅途上，有许多困扰与失望，有可怕的灾祸使着上千上万的人在不可名状的痛苦中丧失。在一般的生活中，有时候也对神的护理产生怀疑。在所有人类中岂不是有些不可思议的事吗？不安与恐惧危害所有一切的受造之物。神与他的受造之物有纷争， 以致我们在他的忿怒中灭亡，因他的怒气而惊慌，这岂不是真的吗？不是的，神的儿女也深深受到神可怕忿怒的威胁。有的时候我们不得不问：神在地上造了人，岂是毫无目的的吗？
    但是灰心丧志的基督徒，由于相信神的创造与护理，使得他们再抬起头来。创造世界的不是魔鬼，乃是全能的神，我主耶稣基督的父。全部或部分的创造之工，都是出自神的手，也唯独是出自神的手。一旦神创造了世界，他就不能够放弃它。他藉着无所不在的大能托住这世界。他掌管、治理万事，使万事在他所设立的宗旨上完全合作。审的护理包括管理与合作，另一方面就是统治。他是万王之王，万主之主（提前６：１５；启１９：６），他的国度直到永永远远（提前１：１７）。没有任何突发的事件、没有必要的事情、没有武断的事、没有外在的天然力量、没有什么命运，可以控制世界及其历史，以及人类的生命与遭遇。在一切人为的次因背后，无形中有全能信实之父大能的旨意。
    除非人知道他是神的儿女，不然没有一个人能心里相信、口里承认这样的真理。相信神的护理与相信救赎这两件事有极密切的关系。
    神的护理和神在自然界与历史中的一般启示，也是不可分的，是千真万确的。有些外邦人往往在自然启示中，对神护理的描述最为生动。有的说神明的眼目如电，无所不在，并且看顾一切。又有的说，宇宙中一切的安排、处理，都是为神的缘故而支配。但没有一个人知道基督徒对这一位支持并管理万物，又为基督之父的神的承认是什么。因此相信神的护理，在异邦世界中受到怀疑，并且往往在面对多变的人生中显为不当。十八世纪时的思想非常乐观，并且主张神曾经创造过一完美的世界，但在一七五五年西班牙里斯本遭遇到前所未有的大地震，全城几乎被毁之后，许多人就开始亵渎神的护理，并否认其存在。但是在罪得赦免，以及灵魂得救上经历神大爱的基督徒，确实能和使徒保罗一同夸口说：谁能使我们与基督的爱隔绝呢？难道是患难么，是困苦么，是逼迫么，是饥饿么，是赤身露体么，是危险么，是刀剑么（罗８：３５）？神若帮助我们，谁能抵挡我们呢（罗８：３１）？虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；然而我要因耶和华欢欣，因救我的神喜乐（哈３：１７、１８）。
    基督徒以这种内心的喜乐来唤起全地的人都要赞美耶和华：耶和华作王；愿地快乐，愿众海岛欢喜（诗９７：１）。


第十章　　三位一体的神

    神藉着三而一的存在更丰富更充满活力地启示自己
    神在他三而一的存在中启示他自己，比在他的属性中启示的更丰富、更充满活力。可以说在此神圣的三一体中，神本性中的每一属性都有其自身的表现，发挥其完满的内容，并透露其最深奥的意义。只有当我们观察这三位一体的时候，我们才能够知道神是谁并他是怎样的一位神。此外，唯独在那个时候，我们才能够知道神是谁，并对失丧的人类来说他是怎样的神。唯有当我们知道并承认他为盟约的三位一体神，即圣父、圣子、圣灵的时候，我们才能够知道以上所说的这一点。
    在思考我们所承认之信仰的这一部分时，我们特别需要以一个恭敬与赤子的敬畏，作为我们处理这件事的态度。当耶和华神在旷野烧着的荆棘中向摩西显现的时候，那是他令人可畏惧、不能忘记的时刻。当摩西从远处看见那烧着的火，可是荆棘却未烧毁，而他想近前去看的时候，耶和华神却禁止他，说：“不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地；……摩西蒙上脸，因为怕看神。”（出３：１—６）。
    当我们见到神在圣经中启示他自己为三一神的时候，我们也应当具有这样的神圣的敬畏。因为我们必须时常记得，当我们研究这事实的时候，我们并不是论到有关神的教义，论到一抽象的观念，或是论到有关神性之科学上的陈述。我们并不是论到自己和别人对于事实的构想，试图加以分析，并在逻辑方面加以分解。在论到三位一体的时候，我们乃是论到神自己，论到那位在他的圣言中启示他自己为唯一真神的那一位。正如神对摩西说：“我是亚伯拉罕、以撒、雅各的神。（出３：６）所以神也在圣经中向我们启示他自己，并向我们彰显他自己为圣父、圣子、圣灵。
    这样基督教会向来是承认神为三位一体神的启示，并如此地接受这启示。我们在使徒信经的十二条款中找到这一点。基督徒并不就是在那个信经中说他对神有如何的看法。他不是在那里提出有关神的概念，也不是说神有如此的属性，或说他在这个或那个属性中存在。相反地他乃是承认：我信上帝全能的父，我信他的独生子耶稣基督，我信圣灵，我信三位一体的神。基督徒相信这些就表明一件事实，那就是神是真活神，他是圣父、圣子、圣灵的神，他是可信靠的神，基督徒完全降服于他，并全心地依靠这位神。神是他生命救恩的神。为圣父、圣子、圣灵的神创造了他、救赎了他，使他成圣，并使他得荣。基督徒在凡事上都有负于他。基督徒能够相信这位神，靠赖他，并希望从他得到一切，乃是他的喜乐与安慰。
    关于这位神，基督徒所继续承认的，并非是由一些抽象的名词所归纳，乃是用神在过去 、现在和未来中所作一系列的作为来描述。构成基督徒信条的，乃是由于神的作为，也就是神迹。基督徒在他的信经中所承认的，乃是一长阔高深的历史。这历史在它的长度、宽度、起始、进程与结束，在它的根源、发展与目的，从创造以至这世代的终局上，都包括着全世界。教会的信条乃是神伟大作为的宣布。
    神的那些作为是不计其数，而其特性是种类繁多，但却具备一完全的一致性。这些作为都彼此相关联，彼此预备，互相依存。其中的秩序与范型有条不紊，有向上发展的活动。从创造出发，经由救赎而达于成圣与得荣。结局则又回归到起初，同时又高过原始点的顶峰。神的作为形成了一个圆环，代表着水平线与垂直线的谐和，向上移动同时又向前推进。
神是这些作为的建筑师与建筑者，又是这些作为的根源与终结。万事都是本于他、归于他。神是这些作为的创造者、恢复者与成全者。在神作为中的一致性与分歧性，是从神的本性中发出的，而又回到在神本性中存在的一致性与分歧性上。那个神的本性是单一而且是单纯的。同时那个本性在位格上、在启示中。并在他的感化上是三重的。神的完全作为是一个无间断的整体，虽然如此，里面却包括着极多的种类且变化万千。教会的信条包括全世界的历史。在那个信条中包括了创造与堕落、和好与赦免，以及更新与恢复的重要之点。那乃是从三一神而出。而又引领凡事回到神那里去。
    因此，三位一体乃是我们信条的中心点，是我们基督教的识别记号，并且也是基督真信徒的赞美与安慰，历代以来，在属灵战役中，最受到危机的就是这信条。三位一体的信条就是神交给基督教会要确保并卫护的无价真理。
    三位一体教义乃是根据神启示所教导的
    假如神三位一体的信条在基督教信仰中占如此中心的地位，那么知道这信条根据的是什么，又从何处进入教会中，则是非常重要的事。今天有许多人认为三位一体的道理是从人为的辩论与学术上的努力而来的。照样，也有人认为这道理对人的生活没有什么价值。根据以上这些人的主张，耶稣所传的福音，根本没有提到三位一体的教训——那就是说福音中没有三位一体这名词，也没有提到这名词所要表达的实际意义。所以他们继续说，三位一体的说法是当耶稣原初单纯的福音与希腊哲学相接触时，并被希腊哲学腐化时而产生的，于是基督教会就将基督的位格吸收到神性中，后来也将圣灵加入神的本性中。所以教会就承认在神的本性中有三个位格。
    关于这件事基督教会确有一完全不同的概念和思想。在三位一体的教义中，并没有看到诡辩神学家的立场，也没有希腊哲学与福音相混淆的地方，乃是从福音与全部圣经中所得来之具体的宣认——简而言之，三位一体的教义是从神的启示所引来的信仰。为了回答下面这问题，既然只有一位神，为什么还要提到圣父、圣子与圣灵呢？海德堡要理问答提出了一简单明确的回答：因为神在他的话语中如此地启示了他自己（二十五问）。神的启示就是教会信条所依靠的坚固根基。而这唯一圣而公之教会的教义，则是从神的启示这根源生长、建立起来的。神曾如此地启示他自己。神曾以三位一体启示他自己，因为他就是以三位一体的方式存在的。在神启示中的三位一体，是追溯到神永存之神性中的三位一体。
    这启示并非是片刻之间产生的，乃是有一长期的历史，历经数世代。启示始于创造，在人堕落之后又在赐给以色列人之恩典与应许中继续着，并在基督的位格和工作、圣灵的浇灌，与教会的设立上达于高峰。如今启示历经数世纪，遭遇到所有的对抗，但在圣经不可泯没的见证中，以及教会有如坚固磐石的信经中仍然坚立不移。因为启示有此长远悠久的历史，所以在神三位一体的宣认上有长足的进步与发展。神绝不改变，永远是一样的，但是在启示的进程中，神使得人与天使对他有更清楚、更荣耀的认识。当神的启示继续时，我们对神的认识也就增长了。
    神在旧约中的启示是由强调合一性开始
    在旧约时代，当神开始启示他自己的时候，最显著的就是神的合一性（unity）。因为当人开始犯罪，那认识神的纯洁知识就已丧失。正如保罗所说，真理已被不义所阻挡。就是藉着神所造之物可以认识神，但是由于人的幻想却已成为虚妄，所得来有关神的知识，由于他们心地的愚昧而变得昏暗了。各处的人类都已经堕入拜偶像与形象崇拜中了（罗１：１８—２３）。
    因此，启示必须以着重神的合一性开始。这启示似乎对人类呼叫说：你们所跪拜的并不是真神。只有一位真神，就是那起初创造天地的神（创１：１；２：１），那位叫亚伯拉罕认识他为全能神的神（创１７：１；出６：３），向摩西显现为耶和华，为“我是那我是”的那位神（出３：１４），那位出于主权的恩惠，拣选以色列民，又呼召他们，并在他的约中接纳他们的神（出１９：４以下）。因此，第一要紧的是启示有其内容，即唯有耶和华是伊罗欣，唯独耶和华是神，在他以外并无别神（申４：３５、３９；书２２：２２；撒下７：２２；２２：３２；王上１８：３９；赛４５：５、１８、２１及他处）。
    神的合一性之启示对以色列民来说也是非常必要的。以色列四围被异邦所环绕，而且异邦也无时无刻不在利诱她背道，使她对耶和华不忠，此外，直到被掳之前，大多数的以色列民已被异邦的偶像与形象崇拜所吸引，虽然有律法的禁止和先知的警告，但他们还是屡次地陷入其中。因此，神特别着重一件事实，即向摩西显现并藉他拯救他百姓的耶和华，就是向亚伯拉罕、以撒、雅各显现的那位全能之神（出３：６、１５）。当神将他的律法赐给以色列时，他在前面的序言中写着说：“我是耶和华你的神，曾将你从埃及地领出来。”在第一条与第二条诫命中，神严格地禁止一切的偶象和形象崇拜（出２０：２—５）。因为耶和华我们的神是独一的主，所以以色列必要尽心、尽性、尽力地爱他（申６：４—５）。唯独耶和华是以色列的神，因此以色列唯独要事奉他。
    虽然神特别注重合一性的事实，构成了以色列人基本法的第一条，可是在神合一性中的区分，也在他本性丰盛之进步的启示中有所表显。常常用以指定神的那个名称，在希伯来原文中于此有特殊的意义。因为伊罗欣（Elohim）这字是复数，因此虽然并非指着神本性中的三个位格，但却指出在神里面之生命与能力的丰满。无疑地，与此同一事实相关连的，就是神说他自己的时候都是用复数的指称，且藉此方式在他自己里面作有位格的区分（创１：２６—２７；３：２２；赛６：８）。
    旧约的教训具有更大的含意，那就是说神在他的创造与护理中，藉着他的道与圣灵创造万有。他不象人类经历了很大的艰难与努力，从他的手头上与材料中造出一些东西。相反地，乃是仅凭着发言的行动，从无中造出万有来。
在创世记头一章中我们就得知这个真理，而在他处如话语、诗歌中也有同样的表显。他说有，就有；命立，就立（诗３３：９）。他出命令，冰就消化（诗１４７：１８）。耶和华的声音发在水上，震动旷野，惊动母鹿落胎，树木也脱落净光（诗２９：３—１０）。
    在神崇高作为的记载中，包括了两项真理：第一就是神是全能者，他一发言万物便生成，他的话就是律法（诗３３：９），他的声音就是大能（诗２９：４）；第二就是神谨慎地作工，并非没有预先想过用最高和智慧来完成他一切的工作。神所说的话就是能力，也是思想的工具。耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍（耶５１：１５）。耶和华啊，你所造的何其多，都是你用智慧造成的，遍地满了你的丰富（诗１０４：２４）。神的智慧并非从他的外面而来，乃是自起初就与他同在。他以智慧为他法则的原理。在耶和华造化的起头，在太初创造万物之先，就有了智慧。从亘古、从太初，未有世界以前，智慧已被立。没有深渊，没有大水的泉源，智慧已生出（箴８：２２—３１；伯２０：２０—２８）。神以智慧为乐，并用智慧创造世界。
    与此智慧的圣道并行的，就是神的灵以创造的中保之身份出现。正如神同时是智慧， 又占有智慧，并将智慧彰显出来，所以圣灵在他的本性中就是灵（申４：１２、１５），并具有灵，且藉这灵无所不在地住在世界中（诗１３９：７）。耶和华不用谋士指教他藉他的灵创造万有（赛４０：１３）。起初神的灵运行在水面上（创１：２），凡被造的都有圣灵的工作。神藉着他的灵装饰诸天（伯２６：１３），使地面焕然一新（诗１０４：３０），使人得生（伯３３：４），并在人的鼻孔中赐呼吸之气（伯２７：３），而全能者的气使人有聪明（伯３２：８），也使着草枯干、花凋谢，因为耶和华的气吹在地上（赛４０：７）。简而言之，诸天藉耶和华的命而造，万象藉他口中的气而成（诗３３：６）。
    在神复造的工作中得见神自我的多变性
    在神复造的工作中，更看见神自我的多变性。神在救赎的奇妙工作中启示并彰显他自己，不是伊罗欣乃是耶和华，不是在一般活动中的神，乃是立约的神。如此他救赎并引导他的百姓，不单只藉着他所传给他百姓的言语，也藉着立约的使者（耶和华的使者）来救赎、引导他们。所说的这使者，曾经在列祖时期向下面这些人显现：夏甲（创１６：６以下）、亚伯拉罕（创１８章以下），并雅各（创２８：１３以下）。这使者特别在解放以色列人脱离埃及人的捆绑上，显明了神的恩典与能力（出３：２；１３：２１；１４：１９；２３：２０—２３；３２：３４；３３：２；民２０：１６）。耶和华的使者和那被造的天使，在重要性上并不相等，乃是说耶和华的使者是神特别的启示与彰显。一方面耶和华的使者清楚地和神有区分，即论到神的时候他说他是神的使者，而另一方面呢，在名称上、能力上、救赎上、祝福上、崇拜上与尊荣上，他和神都是同一的。在创世记十六章１３节中，耶和华的使者被称为是神，在创世记卅一章１３节中那使者被称为是伯特利的神，这使者与神或耶和华（出３：２—５）互换地位，他具有神的名称（出２３：２１）。那使者救赎人脱离一切患难（创４８：１６），救以色列脱离埃及人的手（出３：８），将海水分开成为干地（出１４：２１），在途中保守神的百姓，带领百姓平安进入迦南，使他们战胜敌军（出３：８；２３：２０），要顺服他就好象顺服神一样（出２３：２０），为那些敬畏耶和华的人四围安营（诗３４：７；３５：５）。
    正如在神的复造工作中，耶和华藉着他立约的使者，执行他救赎的工作，所以他也藉着他的灵将各种的能力与恩赐赐给他的百姓。在旧约中，耶和华的灵是一切生命、财富与能力的来源。他将勇敢、能力赐给士师，如俄陀聂（士３：１０）、基甸（士６：３４）、耶弗他（士１１：２９）与参孙（士１４：６；１５：１４）。他将艺术的天份赐给为祭司作衣服、造会幕、建圣殿的人（出２８：３；３１：３—５；３５：３１—３５；代上２８：１２），他将智慧和聪明赐给与摩西一起担重任的人（民１１：１７、２５）。他将预言的灵赐给先知（民１１：２５、２９；２４：２、３；弥３：８），并使着神一切儿女得着更新、成圣与导引（５１：１２、１３；１４３：１０）。
      简而言之，在出离埃及的时候，耶和华赐给以色列的圣言、应许、恩约，已历经世代的存在，纵然在所罗巴伯的日子，被掳之后，仍然坚立着，所以百姓已经无须惧怕（该２：４—５）。当耶和华领以色列人出埃及的时候，就成为以色列的救主。神对他百姓的这种心意，在百姓所受的一切压迫上也感受压迫的事实上表明出来（神认为他百姓所受的苦难就是他自己的苦难），所以他差遣他的使者来保护他们。他以慈爱拯救他们，在古时一路地恩待他们。为了行走在主的道路上，所以他将圣洁的灵赐给他们（赛６３：９—１２）。在旧约时代，藉着大祭司赐给以色列百姓三样福份：保护的福、赐恩的福与赐平安的福（民６：２４—２６）。
    这样，在神心中这三种不同的祝福，在引导以色列民的历史中逐渐地有所表明。然而，旧约包括进一步的应许，即在将来有更丰满、更高尚的启示，可是没想到以色列人却摈斥主的话而令圣灵担忧（赛６３：１０；诗１０６篇）。神在立约使者以及耶和华的灵里面的启示是不足的；假如神要确定他的约，并使着应许应验，那么就需要一更高尚的启示。
    这样的启示必须为先知事先所报导，那么在将来、在未来的日子，耶和华将从以色列中间召出象摩西那样的先知，并将他的话放在先知的口中（申１８：１８）。这个先知将按麦基洗德的等次为先知（诗１１０：４）；他要作大卫家的王（撒下７：１２—１６），是从耶西的根发出的一条（赛１１：１），是一位施行审判寻求公平的王（赛１６：５）。他将为童女所生（赛７：１４），无佳形美容（赛５３：２以下），但同时他又是以马内利（赛７：１４）、耶和华我们的义（耶２３：６）、立约的使者（玛３：１），向他百姓显现的耶和华（何１：７；玛３：１）。他的名是奇妙、策士、全能的神、永在的父、和平的君（赛９：６）。
    这里所说耶和华仆人的表现，在圣灵的引导下还有更丰盛的表现。智慧与悟性的灵、能力与知识并敬畏耶和华的灵，必将住在弥赛亚身上（赛１１：２；４２：１；６１：１）。耶和华神要将他的灵浇灌凡有血气的，即他们的儿女、老年人、少年人、仆人和使女（珥２：２８、２９），并要赐给他们一个新心、新灵，使他们能顺从他的律例和典章（结３６：２６、２７）。这样旧约就指出了神完全的启示，又包括他三位一体的启示。
三位一体在新约中由圣父与圣子的关系表明出来
    这个应许已经在新约中得到完全的应验。从这一方面也看出神的合一性是所有启示的出发点（约１７：３；林前８：４；提前２：５）。但是在新约中，更清楚地在神本性中的区分上也看出神的合一性。首先是在道成肉身、满足神律法的要求、浇灌的伟大救赎事件中看出，其次则是在耶稣对他使徒的教诲中看出。救赎的工作是一个整体，从始至终都是神的工作，但在其中有三个高潮：拣选、赦免与更新。这三项指出了神本性中的三个要素：即圣父、圣子、圣灵。
    从对基督的感孕上我们已看见神的三项作为，即父神将子赐给世人（约３：１６），圣子亲自从天降下（约６：３８），圣子藉着圣灵在马利亚身上感孕成胎（太１：２０；路１：３５）。耶稣在受洗的时候被圣灵所膏，并公开的宣布为神的爱子，是神所喜爱的（太３：１６、１７）。耶稣所作的工，就是天父所指示他的（约５：１９；８：３８），而且他所作的工是凭着圣灵的能力而完成的（太１２：２８）。在耶稣死的时候，他将自己的灵交给父神（来９：１４）。他的复活是由于父神（徒２：２４），同时也是由于自己的作为，藉着圣善之灵的大能显明为神的儿子（罗１：３）。复活以后的第四十天他升上高天，在那里他叫众天使、掌权的、有能的都降服于他。
    耶稣和使徒的教训，与以上所说的教训完全相符合。
    耶稣来到世间是要表明父，并且叫人知道父神的名（约１：１８；１７：６）。应用在创造万物之父神上的名，也为外邦人所使用。这个名词的意义也为圣经多处所支持（路３：３８；徒１７：２８；弗３：１５；来１２：９）。此外，旧约有多处用父的称呼，是指着神和以色列的关系，因为在神奇妙大能中已经促成、支持着这个关系（申３２：６；赛６３：１６）。但是在新约中，用在神身上之父的名称，却有崭新的意义。耶稣时常指出他自己和神之间的关系，以及他人（犹太人和门徒）与神之间的关系，有着很大的区分。例如，耶稣在门徒的邀请之下教导他们，提到“我们的父……”。在祷告时教导：“你们要说……”在他复活之后，他向抹大拉的马利亚宣告他将要升天，他说：“我要升上去，见我的父，也是你们的父，见我的神，也是你们的神。”（约２０：１７）换言之，神就是他的父（约５：１８）。神认识子，并且爱子到这么一种程度，因此只有子才能够认识父，才能够爱父（太１１：２７；可１２：６；约５：２０）。照样，在使徒中间，神时常被指为我们主耶稣基督的父（弗１：３）。父与子中间的这种关系，并非是临时发展出来的，乃是从永世就存在着（约１：１、１４；１７：２４）。因此神在最初就是父，因为在一特殊意义上，他是圣子的父。这是他原有的、特殊的、位格上的属性。
    再进一步来说，神又被称为一切受造者之父，因为神是他们的创造者与支持者（林前８：６；以及他处）。他被称为以色列的父，因为以色列是他所拣选、所呼召的（申３２：６；赛６４：８），又是教会众信徒的父，因着子向他们表显父的爱（约１６：２７；１７：２４），又因为他们被神接纳为儿女，又由圣灵所生（约１：１２；罗８：１５）。
因此，父总是父，是三位一体中的第一位。在神的本性中，在他的计划中，并在一切创造、护理、救赎、使人成圣的工作中，都是由神开始带领的。因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命（约５：２６）。拣选是在于他，因为他的美意本是如此（太１１：２６；弗１：４、９、１１），创造、护理、救赎、更新都是从他而出（诗３３：６；约３：１６），因为国度、权柄、荣耀都归于他（太６：１３）。在于主耶稣基督与圣灵的区分上，父特具有神的名称。当基督为罪人作中保的时候，基督不但称他为父，也称他为神（太２７：４６；约２０：１７），而且基督本身也被称为神所立之基督（路９：２０；林前３：２３；启１２：１０）。总而言之，神本性中的第一位就是圣父，因为“万物都本于他”（林前８：６）。
    如果神是父，那么由此推知，也必有一位子从他得生命并享有他的爱。在旧约中，神儿子的名称是指着天使（伯３８：７）、以色列民（申１：３１；８：５；１４：１；３２：６、１８；何１１：１）说的，也特别是指着那为神所授权柄和百姓之王说的（撒下７：１１—１４；诗２：７）。但是在新约中，此名称则是指着子说的，具有更深刻的意义。因为基督是神的儿子，是在一特殊意义上说的；他是远超过天使与先知之上（太１３：３２；２１：２７；２２：２），并且他自己也说，除了父，没有人知道子，除了子，没有人知道父（太１１：２７）。为了与天使和世人有所区分，他是父的儿子（罗８：３２）是父所喜悦的爱子（太３：１７），是父赐予生命并在自己也有生命的独生子（约５：２６；约１：１８）。
    圣父与圣子之间的特殊关系，并非是由于圣灵超自然的感孕，或是在受洗时的被膏，或者是由于复活与升天所发展出来的关系（虽然许多人持守此观念，但其实却不然），乃是从永世就已存在这亲密的父子关系。圣子在基督里采取了人性，从起初就与神同在，就是道（约１：１），已经有了神的形象（腓２：６），具有神的荣耀（约１７：５、２４），是神荣耀所发的光辉，是神本体的真像（来１：３），因此在日期满足的时候，被差遣来到世界（约３：１６；加４：４；来１：６）。因此，创造（约１：３；西１：１６）、护理（来１：３），以及全部救恩的完成（林前１：３０），也都全部归属于他。基督不象受造之物是被造的，相反地他乃是一切受造者之首生的，那就是与一切受造者相对照，有首生地位与特权的圣子（西１：１５）。这样，他也是从死里首先复生的，在许多弟兄中作长子，因此在众人之中并在一切之内他是首先的（罗８：２９；西１：１８）。虽然如此，在日期满足的时候，他本有神的形象，但却取了奴仆的形状。他在凡事上象父神（腓２：６）：在生命上（约５：２６）、知识上（太１１：２７）、能力上（约１：３；５：２１、２６）、荣耀上（约５：２３）。他本身就是神，应当受一切的大赞美（约１：１；２０：８；罗９：５；来１：８、９）。万物都是本于神，所以万物也都是藉着子有的（林前８：６）。
    圣灵圣父与圣子在圣灵中合而为一，并且藉着圣灵住在一切受造者中。按着神的本性来说他是灵（约４：２４），他是圣洁的（赛６：３），那是不错的；但是圣灵与神为灵之间却有着区分。用比较的方法来说，正如人在他无形的性质上是个灵，而且也有一个灵魂，藉此灵人知道有他自己。因此神在本性上来说也是个灵，也具有一个灵，而这灵能深刻地渗透那本性（林前２：１１）。后者被称为神的灵或圣灵（诗５１：１２；赛６３：１０、１１）。这样就使着神与天使和人的灵或其他一切受选之物的灵有所区分。可是，圣灵虽然与父神和圣子有别，但却仍与二者在极亲密的关系中。圣灵被称为全能者的气息（伯３３：４），是他口中的气（诗３３：６），为圣父和圣子所差遣（约１４：２６；１５：２６），并且是由二者而出，非单从圣父而出（约１５：２６），也是由圣子而出，因为他也被称为基督的灵或父神的灵（罗８：９）。
    这样，圣灵虽然被圣父、圣子所差遣，或浇灌，可是圣灵也常常出现成为神的能力或恩赐，叫他们有资格担当他们的职份。例如，在使徒行传中的许多不同地方，说到圣灵与预言的恩赐有关（８：１５；１０：４４；１１：１５；１５：８；１９：２）。但是我们没有资格从此事实中去推论（有许多人这么作），说圣灵只不过是神的恩赐或能力而已。在别处圣灵的确显为一有位格的神，具有个人的名称、个人的特性，并作成个人的工作。正如基督在约１５：２６，１６：１３、１４（希腊文中圣灵一字被译为中性），用男性来称呼圣灵：他为我作见证，并且荣耀我。在同一处，基督称他为安慰者，所用的是与约壹二１中所用同一的名称。
    在位格上的名称之外，位格上的各种特性都归诸于圣灵，例如：自我的称呼（徒１３：２）、自我的意识（徒１５：２８）、自我意志（林前１２：１１）。此外他还有许多的个人行动，即如调查（林前２：１１），聆听（约１６：１３）、发言（启２：１７）、教导（约１４：２６）、祷告（罗８：２７）等等。这一切都清楚要我们知道圣灵是与圣父、圣子平等的（太２８：１９；林后１３：１４）。
    最后一点是非常重要的，就是指出圣灵不仅仅是一个位格，且他也就是神的事实。对圣灵如此的承认，圣经中有充分的证明。虽然如以前所说，神和他的灵之间有分别，可是我们却必须注意，这二者在圣经中是时常互换地位的，所以不拘是神或他的灵说话或作事，都是指着同一位说的。在徒５：３—４中，将欺哄圣灵称之为欺哄神。在林前３：１６中，信徒被称为神的殿，因为神的灵住在他们里面。在这些事实之上，我们必须加上神的各种属性是属于圣灵的，正如圣父、圣子的属性一样，即如永远性（来９：１４）、无所不在（诗１３９：７）、无所不知（林前２：１１）、无所不能（林前１２：４—６），以及各种属神的工作，如创造（诗３３：６）、护理（诗１０４：３０）与救赎（约３：３）。因此，圣灵与圣父、圣子享有同样的荣耀。他与圣父、圣子在人得救的根源上也有同等的地位（林后１３：１４；启１：４）。我们受洗（太２８：１９）并蒙祝福（林后１３：１４），也是奉他的名。此外，亵渎圣灵是不得赦免的罪（太１２：３１—３２）。换言之，正如万有是归于父、藉着子而有，并这所有的一切都在圣灵中存在着。
    这些三位一体教义的本质遍布圣经，可以说已经在耶稣吩咐门徒要奉父、子、圣灵的名给信者施洗的命令中，以及使徒的祝福中，都归纳起来了。在基督复活以后升天之前，他吩咐他的使徒出去使万民作他的门徒，虽只用一名给他们施洗，其实里面却包含了圣父、圣子、圣灵三个位格。圣父、圣子、圣灵是合一的，在他们的区分中，就显出神完全启示的丰满。按着使徒，人类全部好处的救恩，都包括在圣父的慈爱、圣子的恩惠与圣灵的交通中（林前１３：１４；彼前１：２；约壹５：４—６；启１：４—６）。美意、预知、能力、慈爱与国度，都是属于圣父的。作中保的职份、叫人与神和好、恩惠与救赎，则都是属圣灵的。基督与父神所处的关系，与圣灵和基督所处的关系完全符合。正如圣子凭他自己，并没有说什么和作什么，一切乃都是从父神所领受的（约５：２６；１６：１５），所以圣灵也是从基督得着一切（约１６：１３、１４）。正如子是为父作见证并荣耀他（约１：１８；１７：４、６），如此圣灵也是为圣子作见证并荣耀他（约１５：２６；１６：１４），正如若不藉着子，没有人能到父那里去（约１４：６），所以若不是出于圣灵，也没有人能称呼耶稣为主（林前１２：３）。藉着圣灵，我们与父和子才有交通。神自己在圣灵中藉着基督住在我们心里。如果是这样，那么圣灵连同圣子与圣父就是一位真神，并且是永远值得称赞的。

    教会经过长期的奋斗才达成三位一体的信仰宣告
    基督教会在神三位一体的承认上，对圣灵的教诲都说是与阿们。教会之所以能够达到光荣的承认三位一体的教义，其间经过了许多的挣扎。数世纪以来，神儿女属灵生活丰盛的经验，以及教师与教父的坚强理智合并起来，才能了解圣经在三位一体这方面的启示，并再发展出教会纯洁的信条。无疑,假如没有圣灵的引导明白神的真理，又假如在特土良与爱任纽、阿他那修与三位加帕多加的教父、奥古斯丁与希拉流，以及其他多人的心里没有领受到敬虔与智慧的特殊恩赐，并被保守在正途中，那么教会在建立根基的努力上也就不可能会成功。
    在这一场属灵的战争中，遭受到危机的就是基督教特殊的本质。教会从两方面受到危险，却容让她自己脱离站立稳固的根基，以致沉没在世界当中。
一方面教会受到亚利乌派的威胁。亚利山大里亚的长老亚利乌死于主后三三六年。他主张唯独圣父才是永生的真神，因此唯有他才是自有永有的（非生出的）。他教导说，关于圣子，就是道，在基督里成为肉身，因此这基督是生出的，他不可能是神，乃是受造的——是一个受造者，是在其他受造之物前首造的，乃是藉着神的旨意象别的受造者一样。亚利乌同样主张圣灵是被造的，不然他也仅具有神的属性而已。
    另一方面则是受到撒伯流派的攻击。撒伯流于主后三世纪初居于罗马。撒伯流主张同一位神有三个名称——一位神用不同的方式与彰显来继续不断地启示他自己。依此，神以圣父的式来执行他为创造者与赐律者的工作，以圣子的身份来执行他救赎者的工作，如今他以圣灵的方式来建立教会。
亚利乌派企图主张神的合一性，即藉着将圣子和圣灵排除在神的本性之外，并将二者减低到与受造者相等的水平上。而撒伯流派则企图凭借剥夺神独立的三个位格，来达到所主张之神的合一性。他们将神的三个位格改变成为同一位神性之启示的三个方式。第一种倾向在犹太教、自然神教、唯理派的思想方式中表显出来，而第二种倾向则是在异邦的泛神主义与神秘主义中表现出来。一旦教会在神三位一体的承认上有清楚的陈述时，这两个倾向就兴起，且伴随着这承认一直到今天。教会及其信者必须时时警惕，免得一方面对神的合一性，另一方面对神性中的三位格予以不适当的处置。不可牺牲神的合一性而求得神的分歧性（一体中有三位）也不可牺牲分歧性而求得合一性。每一位基督徒不论在理论上或生活上，都应该坚持神的合一性与分歧性有不可分之关系，因为这是他们的天职。
    为了满足此项要求，早期的基督教会与神学，应用了圣经中在字面上找不到的词句，于是教会就可说到神的本质（体essence），以及在这本质中的三个位格（persons）。教会说到三而一与三位一体，或说到本质与位格的特性，又说到圣子的永远生出（eternal generation），并圣灵从圣父、圣子而出（proceed）等。
    基督教会与神学根本没有理由不使用这一类的名词和表达的方式。因为神将圣经赐给教会，不是要教会毫无思想的去背诵它，乃是要了解它内中的一切丰满，并用自己的语言再重新述说一遍，这样一来就更能将神伟大的工作宣扬出来。此外，为了支持圣经的真理，抵抗其仇敌，并避免误解与错谬，这类的名词与表达方式是非常必要的。历经世代，历史已经告诉我们，对这些名词与表达方式的疏忽与拒绝，就导致各种不同的方式的离弃三位一体这信条。
同时，在使用这些名词上，我们应当时常记得，这些都是从人发明出来的，所以都是有限的、不健全的、可错谬的。教父们常常承认这一点。例如，他们主张位格一词（即用以指明神本性中三个存在的方式），对于所论的真理不太公平，仅能用来帮助对真理的支持并消除其错谬。所选用的字句，并非是因为在各方面都是正确的，乃是因为再也找不到别的更好的词句。在这一点上，用字句来表达思想，还是有很大的距离，而思想是怎样也达不到实际的形态。虽然我们不能够用这不适切的语言方式来保存实际的形态，可是我们永远也不要忘记，那最重要的是实际的本身而非字句。因此在我们的嘴唇上应当时常有荣耀主、歌颂主的表词。
    教会承认三位一体的教义，在理性与心思方面是最重要的首先，在三位一体信条中的实际性，对我们的心灵来说是最重要的。
    因为教会是首先藉着这个信条支持神的合一性与分歧性的。神是唯一的：只有一位是神，而且只有他可称之为神。在创造与救赎中，在自然与恩典中，在教会与世界中，在国家与社会中，以及任何地方，我们总是与一位永活的真神有关。世界、人类、真理、道德、公义，以及美善的合一性，都在乎神的合一性。一旦神的合一性被否认了，我们就走向多神主义的大门。
根据圣经与教会的信条，神的合一性并非是没有内容的，也并非是孤独的，乃是满有生命与能力的。合一性里面包括不同、区分和分歧。说到分歧性就是表达神性中的三个位格。这三个位格不仅仅是启示的三个方式（mode），它们乃是存有（being）的方式。圣父、圣子、圣灵同有一个神的本性与特性，他们乃是一个本体。虽然如此，但每一位都有他自己的名称、特性，藉此特性而与其他二位有分别。唯独圣父才有圣父的职份（fatherhood），唯独圣子是从永远而生，唯独圣灵才有从圣父、圣子而出的性质。
    在神本体中的三个位格的次序，在工作上是彼此协调的。万物都是本于他（圣父）、藉着他（圣子）、归于他（圣灵）。在创造与救赎或再造中的万物，都是由父藉着子和圣灵而来。在圣灵中并藉圣子，万物又都归回到父那里去。因此，我们特别亏负圣父的拣选之爱，圣子的救赎之恩，与圣灵重生与更新的大能。
    第二，教会为了坚持这项信条，采取了坚强的立场，抵抗自然神教（相信一没有启示的神）、泛神主义（即多神主义），以及犹太教与异邦宗教的异端。在人的心中总是有双重的倾向：（１）认为神离我们很远，并且不需要神，只想到自己和这世界的倾向；与（２）将神拉到世界上来，说他就是这世界，所以就把自我和这世界当作是神的倾向。当头一个倾向在我们中间占优势的时候，我们就会思想到自然界，在我们的天命上，在我们的职业上，在我们的科学艺术上，并且也在我们得救赎的工作上，我们都能应付裕如而不需要神。假如第二个倾向在我们中间占了优势，我们就会将神的荣耀一变而为受造之物的形象，将世界、月亮、太阳、星宿、艺术、科学或国家当作是神。在受造之物中往往是按照我们的形象来造神，成为我们崇拜的神，其实我们所崇拜的乃是我们自己的伟大。起初，神是远在天边；其次，神则是近在咫尺。首先，神是在世界之外，超乎世界之上，不受世界的限制；其次，神则是在世界之内，并认同世界。以上所说的这两方面教会都承认：神在世界之上，在本质上是与世界有别，然而他却完全是在世界之中，在时间与空间上来说他绝不是与世界分离的。他两方面都是，是远在天边，也是近在咫尺，虽被高举在所有受造物之上，但同时又对所有受造物屈尊。他是我们的创造者，是按着他的旨意创造我们，在种类上和他有别。他是我们的救赎者，而他救我们不是凭着我们的行为，乃是按着他丰盛的恩典。他使我们成圣，住在我们中间，正如住在他的殿中。他是三位一体的神，他是一位神。他超乎万人之上，住在众人之中，并帮助着我们。
    第三，教会的这项信条，对信徒属灵的生活也是非常重要的。有时有人主张三位一体的教义只不过是属乎哲学上的抽象教理，对于宗教与生活毫无价值，这是十分不公允的想法。改革宗的信条关于此点，采取了完全不同的观点。在教会信条第十一款中说，神是一个本质而分三个位格（三位一体）。我们得知这一点，是从圣经的见证而来，并且是从三个位格的作为而来，特别是那些在我们里面所感觉到的。当然我们不是以对三位一体的感觉和经验作为我们信仰的根基；但是当我们相信的时候，我们注意到这和神儿女的属灵经验有密切的关系。
    信徒认识父神的作为。他是万物的创造者，他将生命气息赐给信徒，并将万物赐给他们。他们认识他为赐律者，将神圣的诫命赐给他们，为的是要他们按此诫命行事为人。他们认识他为审判者，凡行不义的都惹他发怒，并且他也不以有罪的为无罪。最后，信徒认识他为父，因基督的缘故也成了他们的神和父，使他们可以信靠他，不致于怀疑，而他也将供给他们身体和灵魂上的需要，并且在今世中使他们转危为安、转祸为福。他们知道神以全能者的身份，能够完成这些事，并且他也是以信实天父的姿态来作这些事。因此他们承认：我信神，全能的父，创造天地的主宰。
    照样，信徒也在他们本身之内认识子的作为。基督是父的独生子，由马利亚被圣灵感孕而生出。他们认识基督为大祭司与教师，将有关他们得救的神奥秘的旨意，完全启示给他们。他们认识他为他们唯一的大祭司，他藉着一次献上身体为祭来救赎他们，并且仍然不断地在父神面前为他们代求。他们学习认识基督为永远的王，用他的道和圣灵来治理他们，并在他们所得的救赎中保守他们，因此他们承认：我信主耶稣基督，是神的独生子。
    信徒也在他们心中承认圣灵的作为。他重生他们，引领他们明白一切的真理，他们知道他使他们有信心，并藉着信心使他们有份于基督，且得着基督里的一切恩益。他们认识圣灵为保惠师，知道他用说不出的叹息为他们祷告，并与他们的心同证他们为神的儿女。他们认识他为他们永远产业的保证，他要保守他们直到身体得赎的日子。因此他们承认：我也信圣灵。
    如此说来，三位一体的这个信条，乃是基督教的总结。若没有在信仰上承认三位一体这教义，那么创造、救赎与成圣就都无法得到彻底的支持。
凡是离弃这项信仰上的承认，在其他教义中就将导致错谬，正如在其他信条错谬的解释上，究其原因就是由于对三位一体教义的误解。只有当我们承认神的伟大作为，即圣父、圣子、圣灵的伟大工作时，我们才能真正地宣扬神的作为。
    在圣父的慈爱、圣子的恩典，与圣灵的交通中，包括了我们人类的全部救恩。


第八章 圣经与公认信条

    圣经在基督教内被一致接受为神的话
    使徒时代与其之后，关于基督教的本质，以及犹太人和外邦人之间的关系，并没有受到多少重视。可是，最显著的是，整个教会都一致的接受圣经为神的话。
    首先论到旧约这是不错的。在耶稣和使徒的教训中时常提到这点，即在有关信仰的问题上，屡次以旧约作为裁决的标准。犹太教会中的旧约权威，在耶稣与使徒的教训中过渡给新约教会，这在世界中是极其自然的事。可是这种情形是非常微妙的，假如福音书接收了旧约，却不承认它本身有旧约在其中（可是事实上福音乃是旧约的应验），所以福音书中若没有旧约，那么福音书就好象悬在空中，不知如何是好了。旧约就象是一根基，有福音建造在其上。在福音书中何处有一入口，何处就必定有旧约经文中的话，而且这正是神的话，一点都没有抵触。换句话说，没有圣经的新约教会根本是不可能的；从一开始教会就有律法、诗篇与先知书。
    此后不久，又加上使徒的著作。在这些著述中。有些是福音书，有些是向全教会所写的一般书信。有些书信是特别写给某一教会的——在罗马、哥林多、歌罗西，以及他处的教会。

    这些著作既然是从使徒而来，所以从基督教会一开始就有由德高望重者在聚会中宣读。例如使徒保罗自己就曾要求那送往歌罗西教会的书信，能送往老底嘉教会，或许这封书信就是给以弗所教会的那封信（西４：１６）。在彼后３：１５、１６中。彼得不仅提到一封信，就是读者刚从保罗收到的，他也说到保罗的另一封信，信中所提与彼得所提是相同的道理，说这道理不太为人所了解，故容易被那不学无术、心怀二意的人所曲解。当然我们无法推断这时候是否已经有了保罗书信的“搜集”，但我们却能说，保罗所写的书信就扩及范围言，已较只写给地区教会时更广远多了。初期教会多半是从使徒及其门徒得到有关福音的知识，这也是自然之事。
    当这些使徒死了之后，他们的讲道随之中断，而使徒的著作当然也就愈来愈有价值了。从第二世纪中叶以来临到我们的见证，我们得知福音书以及后来的书信，经常是在信徒的聚会中公开朗读，并成为真理的明证，与旧约圣经具有同等的权威。到第二世纪末了，新约的著作和旧约的著作，一同被认为是“全部的圣经”，为“信仰的柱石与根基”，经常在教会的聚会中诵读（爱任纽、亚历山大的革利免、特土良）。关于新约的一些著述（希伯来书、雅各书、犹大书、彼得后书、约翰二、三书、启示录以及后来被认为是伪经的书），经过一很长的时期，有不同的见解讨论到应不应该将之列入圣经正典中。但是关于此事，疑难逐渐澄清，而使得上面所提之书卷一致被接纳。一般所承认的著作，在圣经正典（Ｃanon）的名义之下被搜集起来。这些正典在主后三百六十年之老底嘉大会、三百九十六年努米底亚的希坡雷基乌斯大会、三百九十七年迦太基大会中得以注明并一一确立。
    这些旧新约圣经，构成了先知与使徒的根基，而所有的基督教会则以此根基得以建立起来。所有的教会在他们的信经中，都承认圣经具有属神的权威，并接纳为信仰与生活的可靠准则。关于这个教义，在基督教会中从来没有异议或冲突。从前攻击圣经为神话语的是从外部而来，例如第二世纪的异邦哲学家色勒俗与波菲雷；而从内部来的攻击则是从十八世纪开始。
    教会接受圣经为要服事神的话语
    到目前为止，教会还未能从神领受这圣经而以之为根基，仍然将圣经中的宝贝埋藏在地下。相反地，教会蒙召为的就是要保守、解明、传扬、应用、翻译、广播、推介并维护神的话——一言以蔽之，是使得圣经中之神的思想在各处并时时胜过人的思想。教会蒙召的工作就是在于对神话语的服事。对神话语的服事就是在信徒的聚会中传讲解说神的话，而当神的话在信徒的管教上应用出来并得到支持时，这也就是对神话语的一种服事。神话语的服事还有更广泛的意义：例如神的话应用在我们心中、生活中、工作中、家庭中、办公室中、科学与艺术中、政府与社区中、慈善事业中、一切的生活范围与方式中，都要活出神的话来，并使着神的话成为我们的准则。教会必须是真理的柱石和根基（提前３：１５）：那就是说，以一个具有真理根基的力量来与世界对抗。当教会疏忽、忘记这点时，教会就是疏忽了她自己的责任，并有损她自己的生存。
    每当教会在她的责任上松懈时，那么在关于神话语的意义上，就会发生意见上很大的差异。纵然圣灵应许要引导教会明白真理，但这并不是暗示说教会全体或一部分配得毫无错谬的恩典。就是在使徒时代的教会中，也有许多的异端发生，其根源有些是从异教，有些则是从犹太教而来。结果从那时候起，这两大暗礁就时常威胁着基督教会。所以教会要特别留心防备，以免触上这暗礁。
    面对这样的异端，不拘它在左或在右，教会都应该坚决、清楚地陈明神在圣经中的真理是什么。教会在她小的或大的会议中所发表的，就是按照、遵守神真理的训练，对某一特殊观点所发表的教训。这样一来，真理在圣经中有了根基，在信的人方面则接纳为公认信条与信经（Ｃreed）。公认信条就是所有信徒的义务，也是他们的心声；凡真实尽心尽意的人不能不承认这公认信条，也就是为真理作见证，因真理能使人自由（太１０：３２；罗１０：９—１０；林后４：１３；彼前３：１５；约壹４：２—３）。如此，每一信徒每一教会（如果在那里有圣灵的见证），就都承认神的话就是真理。当错谬与异端愈来愈狡猾的时候，教会就要更加紧迫地留心所承认的真理，并且确切的陈明她的信经。自然而然地，这口头上的承认，由于环境的迫使，就成了明文的信条。
    我们知道，有些人根据各种理由反对教会信条被有系统的陈述与支持。例如荷兰的抗辩派就主张信条侵犯了圣经包含一切的权威，并良心的自由，也有害于信徒在知识上的长进。可是，这种反对是由于误解。信条的功能并非是将圣经置于隐密的地位，乃是高举圣经，并保护它免受人的任意妄解，非但不妨碍人良心的自由，反而在与其他引人误入歧途的异端学说相比之下是支持坚固之。归根结底，信条并不有损于知识的长进，反而使知识能正常的发展，而这些知识要按照信仰之唯一准则的圣经来加以查证并修订。这种的考查与修订，虽然随时都可以做，但是必须用合法的、正当的方法来做。
    使徒信经（共有十二条款），是基督教最古老、最早的信经。它并非是使徒本身所写成的，乃是在第二世纪初叶才产生的。它是从马太福音廿八章１９节，耶稣要门徒为各地信主之人施洗的命令中发展出来的。最初之使徒信经较现今为短，但基本上却完全相同。它乃是根据基督教事实的伟大简述，亦即是所有基督教界的共同立场与联合，永远坚固的维系物。在使徒信经之外，还有其他四个信经，它们全是大公性的，均为许多教会所接受。这四个信经即：主后三二五年奈西亚大公会中所产生的信经；改革宗信条中的第九款，被称为奈西亚信经，此信经虽然接受奈西亚信经，其实就是后来所扩展出来的信经；主后四五一年迦尔西顿大会中所产生出的信经；以及阿他那修信经.在这些信经中，都阐述了有关基督与三位一体的要道。那些都是在第一世纪时所争论的问题。
    论到基督，你们的意见如何？——那是最重要的问题，教会要根据主的话来回答这问题，并面对全世界来主张基督就是三位一体中的第二位。从犹太人这方面来看，他们有些愿意承认耶稣是神所差来的人，被神赋予特殊的恩赐，为先知的灵所激动，在言语行为上大有能力，但是论到其余的事他也只不过是一个人而已。从外邦人这方面看，有些人愿意承认耶稣为神之子，是从天上来的一位神，正象旧约中的天使，在世的时候，隐约地彰显他自己而已。但这些人都不愿意承认他为道成肉身的神之独生子。
    在此两大异端的对照之下，教会必须根据圣经。一方面主张基督就是神的独生子，另一方面主张他真的道成肉身来到这世界。这个就是教会经过长期辩论所产生出来的信条。这信经与使徒约翰一样，反对一切敌基督的教训，就是那否认神儿子道成肉身进入世界的教训（约壹２：１８、２２；４：２、３）。如此一来，基督教会凭着信经的订定与确认，就主张了基督教的中心本质与特性。因此，在基督教大会中所订定的信条，对整个基督教界来说，是非常重要的。在基督教的事实中，就是在使徒的信条中所归纳出的事实，以及基督的位格与神三位一体的要道中，含有基督教会的一致性，这使得所有基督教会被联合起来成为一个整体，而与犹太教和异教遥遥相对立。这个联合整体是不能因为有些许分歧而被分离，也不能被忽略或忘记。
    可是，从这共同的基础上，不久就发展出各种不同的区分。门徒的训练导致第二世纪后半之孟他努派，第三世纪中的诺洼天派，以及第四世纪多纳徒派的分裂。更严重的乃是在东西方教会间逐渐所发生的分裂。这其间的原因很多。首先就是在希腊教会与拉丁教会间所发生的互相反感，君士坦丁堡与罗马之间不断紧张的情势，以及主教与教皇间的争权夺势。此外，在教义与崇拜上也有许多细节上的差异，其中最重要的就是希腊教会的信条。她承认在神的属性上，圣灵并不是从圣父与子而出，有如西方教会所教导，而只是承认圣灵是由父而出。这简短暂歇性的分离，与一○五四年以后就成为永远的分离。东方教会认为自己是正统的教会，因为她以为自己对古教会的教训更为忠实，但是由于各宗派的纷纷成立（叙利亚的亚米尼亚基督徒、涅斯透留派，波斯的多马派基督徒，叙利亚的基督一性派与雅各教派，埃及的科普替派，以及黎巴嫩的马若尼派），加上在一四五三年大占优势的回教，使得东正教受到很大的损失，然而与此同时，东正教却在斯拉夫民族的改宗上，以及一些大国如希腊、土耳其、俄罗斯，一些较小的国家如保加利亚、南斯拉夫与罗马尼亚中建立了其稳固的地位，也使她得到很大的进展。
    罗马天主教离弃了使徒的基督教而堕落
    西方教会（即罗马天主教）在罗马主教的领导下，历经数世纪的传播，称得上是无远弗届。而在君士坦丁大帝改宗以后，教会曾有一段平静、特权、威望的时期，可是后来却走向了世俗化，但是从君士坦丁信主后直到宗教改革的这段时期中，教会还是有不少的成就。教会正如初世纪时一样，抵抗、征服了异邦的宗教，所以后来她也在各国的悔改及欧洲的文明上不遗余力，又支持基督教的伟大真理，并坚决主张教会的独立自主，且在主张发展基督教的科学与艺术上予以有效的合作。教会在这一方面的动向，是原初使徒时代的基督教所尚未提出的。这从以下三方面可以清楚的看出。
    第一，大公教会愈发地将遗传提升为信仰独立的准则，有时竟与圣经并驾其驱。许多罗马教的教义与用法，即如弥撒、神职人员守独身、圣徒被封为天上福人、马利亚的无罪怀胎等等，不能为圣经证实或支持。虽然如此，这些教义与实行乃是根据“传统”所支持的（这些传统据说只是为各处的人所信守而已），总之，是否是传统还得由教皇作最后的决定。
    这样，圣经与教会的整个关系，就被罗马天主教所改变。他们认为圣经并不是不可或缺的，只是对教会有用而已，而教会对于圣经才是不可缺少的。因为圣经除了教会所赋予它的权威外，无任何权威可言；因为教会宣称圣经是值得相信的，所以圣经才有权威。他们主张圣经的本身是暗昧不明的，需要教会使之明朗化；圣经并非高过教会或是教会的根基，反而教会才有权柄高过圣经，成为圣经依存的根基。他们说，虽然先知、使徒从圣灵领受了默感的恩赐，可是教皇在他发谕令的时候，也领受了圣灵特别的支持。因此他的谕令是不可错误的；而教会本身是充足、具有够用的能力，如果必要的话，教会没有圣经也是可以照常生存下去的，并且是人得救真实完全的中保。教会在圣礼中也是神恩益的保有者与分配者。教会就是蒙恩的唯一途径，是神国在地上的情境。
    第二，即或罗马天主教还没有完全丧失福音的中心，即神白白的恩典、罪人唯独因信称义，可是却也参有不纯全的成份在内，并在恩典与福音的区分上予以混淆。原始福音的曲解，早在初世纪时就有了，后来迅速的发展，正式为教会所认可。在奥古斯丁与伯拉纠间的抗辩中，罗马天主教不仅在名义上，也在实际行动上，愈来愈与伯拉纠走同一条路线。他们认为，神赐给听福音的人有能力脱离自己的罪而归向神。并在此改宗上坚定不移，这是不错的，可是愿意和坚持的本身却是从人自己的能力而来的。因此靠着善行人一定能进天国。
    罗马天主教将善行分成两等：一等是遵守一般诫命的行为；一等是满足由基督所加在律法上之心愿的行为（如守独身、贫困与顺服）。头一个方法是好的，第二个方法更好，可是却更困难。头一个方法的目的是要平信徒遵守，第二个方法则是要神职人员（即修士与修女）去遵守。凡履行此善行的人，将从教会藉着圣礼领受更多的恩典。最后，如果他能坚守到底，他就能够到达天国——不是在他悔改或死的时候，乃是在炼狱受苦多年之后。
    第三，罗马天主教不久就在牧职与平信徒之间作了一个区分，并非一般的信徒都可作神甫。乃是神职人员才有资格作神甫，在此牧职人员的地位，以后又有进一步之各不相同的分类与等级。
    在新约中，长老与主教都是指着同一的职份。早在第二世纪时，这共同的统一性就被忽视：主教被提升，超越了长老、执事的地位之上，被认为是使徒的继承者，与传统的保持人。这些主教有高低之分，低阶的有主任牧师、神父与特任牧师（如随军牧师），高阶的有大主教、长老与教皇。整个教会高阶的权威，在教皇身上达于极点，于一八七○年梵谛冈会议上，正式宣布教皇为不可错谬的。他是全教会的“父”（教皇：爸爸），是“大祭司长”，是彼得的继承人，是基督的副统治者，是立法与司法的最高权威，是具有庞大势力的职员；藉着教职团（枢机卿、高位圣职者、行政长官、公证人等）的帮助来治理全教会。
    这些错谬在起初仅是稍离正途，但历经各世代则愈来愈离谱。这些错谬继续不断地发展下去，天主教会就走上了唯我独尊的教皇教会，在此教会中耶稣的母亲马利亚取代了耶稣的地位，愈来愈忽略基督的位格与工作。
    以上所提的这三项异端或错谬,就说明了天主教削减、侵犯了基督的先知、祭司与君王的三个职份。
    十六世纪宗教改革根本上就是反对罗马天主教的改革运动
    罗马教会这样的腐败，并非没有受到反抗而一直继续下去，特别是在中古世纪有些人努力起来要将这腐败的情形加以改进，可是成功者却非常有限，其中有些反抗运动的成效不彰，有些受到强烈的压制。为了反抗十六世纪的宗教改革，天主教不惜用制压消灭的手段，但都没有成功。那时候的宗教改革已臻成熟，如箭在弦一触即发。当时的道德水准已经低到一个程度，甚至天主教会都不被其会友所信任，普遍的现象是都已到了尽头，都已期待某些事的发生；例如在意大利有许多人陷入了虚伪的宗教，以及完全的不信中。假如没有宗教改革，那么教会将走到怎样的地步，实在令人难以想象。若那情形一直持续到今天，对罗马天主教来说或许是一项祝福。
    宗教改革并非是当时唯一的伟大运动，在宗教改革以前、同时或以后，也有其他的运动应运而生，其重要性与宗教改革不相上下。诸如印刷术的发明，火药的的发明，中产阶级的崛起，美洲大陆的发现。文艺复兴，新的自然科学与哲学——所有这些重要的运动与发生的事件，就证明了中古世纪自我意识的觉醒，与过渡到另一个新的世代。
    宗教改革虽然有其自出的原则与达成本身的目的，可是却也受到其他运动的支持。
    此外，宗教改革在抵抗天主教上是从根本上做起，他不以外部形式的改进为满足，却坚持内在腐败原因的革除。为此就需要一强固的出发点。一可靠的标准，与一积极的原则。与天主教的传统相对比，宗教改革在基督的话语中找到了这些原则。因基督的话是值得接受的，并为教会的生命、幸福与繁荣所必须，且也是十分自足、清楚的。宗教改革与罗马天主教的靠善功得救相对照。在基督的工作中找着了原则。主张基督的工作已经完成，不需要人来有所加添。最后，宗教改革与作为基督代表的罗马教皇相对照，在基督的灵里找着了以上所说的准则。因为基督的灵要浇灌教会并引导神的儿女明白一切的真理。　宗教改革所以得到此积极的原则，并非凭藉科学的调查与反应，乃是凭着被罪压迫之内心的经历，最后在神白白的恩典中得到复和与赦免。宗教改革并非一哲学或科学的运动。在性格上来说，它乃是宗教的与道德的运动。正如时常在分门结党、离异上所发生的事件看来，有许多人是出于不纯洁、无知的动机而委身于宗教改革的运动，但那些从内心中从事宗教改革的人，乃是那些在罗马教重轭之下劳苦担重担而叹息的人，以及那些在救主脚前为自己找到安息的人。
    此种罪得赦免的经验，对路德来说是已经够了，因为他已经找到一位“慈爱的神”。从这个新的观点看来，较天主教的信徒有一更自由、更广泛的看法。但是路德的重点只是在于因信称义，就是唯独靠因信称义得来的，他让所有世俗的——艺术与科学、政治与社会——自行其道。路德宗的宗教改革，仅限于讲道职份的恢复。当在圣经中发现回答一个人怎能得救的问题上时，路德宗就停止一切的努力，不再往下追究了。对慈运理与加尔文来说，他们宗教改革的工作在路德停止的地方再度恢复起来。他们改革的重点也象路德一样，并非是凭藉着理性上的辩论，乃是凭着罪恶与和好的经历。这个经历乃是他们的出发点，但却不是他们的终结点。可是他们却进一步地深入，且回顾以往。在神恩典的背后，看到了罪孽得赦，有神的主权在其间，且在神荣美与完全中，看到他无限与可敬拜的属性。他们看到神在救赎的工作上有主权，那么不论在什么事上神都有主权——在创造之工以及再造（指使人重生）上。如果神成为人心中的王，那么他就在人的头脑中，人的手上、家庭、办公室、田野、政府与社会中、艺术与科学中为王。人怎么能得救，这问题还不够，必须要追溯另一个更高、更深并包罗万象的问题：即神如何得到他当得的荣耀？因此，对慈运理，特别是对加尔文来说，当他们在基督十字架宝血中得到平安的时候，宗教改革的行动仅仅是一起步而已。可以说全世界都摆在他们面前，并非是任凭世界走自己的路，乃是藉着神的话与祈祷进入世界，并且使之成圣。他们藉着对教会与所居住的城市宣讲，就在他们靠近的地区开始宗教改革运动。他们不但恢复了讲道的职份，且也恢复了教会的崇拜与惩戒。
    他们不仅改革了礼拜天的宗教生活，也改革了周间民事与社交的生活，他们不但改革了市民的私生活，也改革了政府公众的生活。从那里开始，他们的改革遍及各地，路德的宗教改革仅限于德国与丹麦、瑞典与挪威。但加尔文的宗教改革，却进入意大利与西班牙、匈牙利与波兰、瑞士与法国、比利时与荷兰、英国与苏格兰，以及美国与加拿大。如果宗教改革未受到耶稣会在各国反宗教改革的抵抗与毁灭,那么罗马教对世界的统治，就将一劳永逸地被消灭了。
宗教改革运动的成功就是推翻了罗马天主教然而宗教改革的这种胜利实在得来不易，它一开始就受到罗马天主教的攻击。在天特总会时，天主教处心积虑的想要抵抗宗教改革，此后天主教就根据天特总会中所拟定的方针往前迈进。此外，宗教改革由于内部的分裂，以及无止息的争辩，确实使得他本身削弱了不少。早在十六世纪，索西努派与重洗派就起来兴风作浪，二者如出一辙，是从同一的基本概念中所产生出来的：那就是在自然与恩典之间彼此不相融的冲突。因此他们不是将恩典牺牲，让予自然，就是将自己牺牲，让予恩典。在创造与再造、人与神、理性与启示、世界与天上、人类与基督教之间的冲突也是这样，一直到今天还是这样继续着。十六世纪的分门别派并非是独有的，后来的每一世纪在数目上也都是有增无减。十七世纪在荷兰有抗辩派，在英国有独立派，在德国有敬虔派。此外，十八世纪有何哈特派（Ｈerrnhuttism）、循道派与瑞典堡派，以及当时受自然主义影响的各教派。在十九世纪初，法国大革命之后，在罗马天主教与新教中开始了有力的宗教复兴运动，虽然如此，分门别派的事仍然继续存在着。达秘派、珥运派、摩门教、招魂术，以及所有各种的旁门，都是从软弱的教会，与内在怀疑和漠不关心的态度上产生出来的。而且在教会之外，有一元论的势力出现（不论是以唯物论或泛神论的态势出现），发挥了它的力量，给予整体基督教一致命的打击。因此，基督教会的合一与普及的一切希望，似乎丧失了……然而，还有一个安慰——即基督要从万国万族万民中召聚他自己的百姓。他要将他们带来，他们也要听他的声音，并且要合成一群，归于一个牧人（约１０：１６）.


第六章　　特殊启示的内容

    特殊启示的历史
    我们已经看过特殊启示临到人的几种方法，现在我们要看看特殊启示的内容。正如我们研究一般启示，所以我们也要简略地复习一下特殊启示的历史。这样，我们就用不着个别的讨论，也可以知道特殊启示的宗旨是什么。特殊启示并非是由亚伯拉罕开始，人类一堕落特殊启示就开始了。因此，我们注意亚伯拉罕是他拉的儿子，而他拉是闪的第八代子孙是非常重要的事。论到闪，我们读到耶和华是他的神，并且仍然是他的神（创９：２６）。在闪的家族中，正如在洪水前塞特的家族中一样，他们认识神非常久远，且认识的程度也非常纯洁。因此，当耶和华呼召亚伯拉罕的时候，神并未说自己是另外一个神，乃是亚伯拉罕已经认识的神。我们看别处经文也知道，就是论到麦基洗德的事（创１４：１８—２０），那里说到对于真神的认识还未丧失。此外，我们也看到关于非利士王亚比米勒，关于住在希伯仑赫人的子孙，又关于埃及的法老王，他们都承认亚伯拉罕的神，并尊荣他（创２０：３：２１：２２；２３：６；２６：２９；４０：８；４１：１６；３８—３９章）。
在巴别塔变乱口音与人类分散天下之后，不信并没有在人类中间迅速发展，但是迷信与拜偶像倒是发展的很快，在埃及（出１８：９—１２）、在迦南（创１５：１６与１８：１以下），以及在巴比伦，情形都是一样。就是在塞特的后裔中，真实的信仰也早已经被偶像崇拜所取代，根据约书亚记廿四章２节与１４、１５节，以色列的先祖，亚伯拉罕的父亲他拉，还有拿鹤与哈兰，当他们住在大河那边的时候，都已经事奉别神。又从创３１：１９、３４与３５：２—４中得知，拉班家中有一神像，并且崇拜之，所以拉班可以称之为亚兰人或叙利亚人（创３１：２０与申２６：５）。
    为了防止人类堕入迷信与不义，免得与挪亚所立的自然之约被破坏，也为了防止神对人的目的受到挫折，所以如今神对亚伯拉罕采取了另外一个行动。他不能再用一般的洪水毁灭人，他乃是与一个人立约，让其余的人自行其路。藉着这个人来对待一个族类并立约，藉着这约来履行他的应许并得到应验，等到应许应验的时候，神再将全人类纳入约中得蒙福气。藉着族类间暂时的隔离，成为全人类联合的手段。照样，在亚伯拉罕里开始了启示历史的新纪元。这个启示的这一部分，自然而然产生出以色列民的列祖，当然与以前所说的相呼应，且将之吸收过来，也予以增强并发扬光大。所以要了解此新启示本身的性质，是非常重要的。而更重要的是临到亚伯拉罕的启示，因此亚伯拉罕的宗教就确定是以色列的宗教，因而构成以色列宗教的本质。
    现今有许多人对以色列宗教的本质没有正确的了解，兹提三点如下：第一，他们不认为列祖时期有什么历史价值，并且认为亚伯拉罕、以撒、雅各及其他的人是半神半人或英雄，就如他们崇拜荷马小说伊利亚特中之人物。第二，他们认为以色列的宗教是从极卑下的异邦宗教而来，即如物神崇拜、精灵说、宜先崇拜与多神主义。第三，他们指出，以色列宗教的本质，正如在先知时代，是后起的，尤指主前八世纪时，其本质是伦理的一神主义：即认识独一的神，他是无所不能，也是正直公义的。
    此旧约的现代观认为以色列宗教纯粹是根据自然逐渐、缓慢的发展，丝毫没有特殊启示的帮助，被认为是旨在解释整个的以色列宗教，以及其他族类的宗教。可是，全部圣经都反对这种看法，此观念对以色列宗教的起源与性质，未能作正确的了解。遵循此新派的旧约观，是无法寻到以色列宗教的起源，他们所说各不同时代的先知都有其不同、新的神祗的说法是不正确的。他们（先知们）乃是传扬同一位神的名，那就是亚伯拉罕、以撒、雅各的神，他们列祖
的神，以色列的神，百姓是本着约的条件去服事、敬拜神。许多人感觉到这种想法的重要性，就离开众先知而找到摩西，认为他才是以色列宗教的真正创始者。可是摩西并没有，也不可能以一陌生、不可知之神的名出现。若真是如此，摩西也不可能得到百姓的共鸣；相反地，他却与百姓相融合、了解其历史，并唤起百姓，领他们出埃及去事奉那位信实之神的名，听他的吩咐，这位神又与列祖立约，并支持他的应许。论到以色列宗教的起源，我们得到一个很严肃的结论，那就是我们一定要遵照圣经的教导回到列祖的时期。 
    如果我们想了解以色列宗教的本质，我们必定要回到列祖时期。这本质实在不是在于所谓伦理的一神主义，虽然以色列的宗教也包括这一部分，是不错的。以色列的神是独一的，无所不能、正义、圣洁的一位，但是以色列宗教的本质却不仅是包括这些，这些本质只不过是猜测的，而不是它本来的内容，以色列宗教的核心乃是另有所指。以色列宗教的核心是：神是独一的，是永远、公义、圣洁的，并将自己限制在约中作以色列的神。

    给亚伯拉罕的特殊启示
    以上所说，正是使徒保罗所了解的。在罗马书第四章（参加３：５以下）中，当问到亚伯拉罕蒙神悦纳的特点是什么时，保罗根据创十五６来回答这问题。他说，这特点并不在乎行为，乃在乎信心的义；换言之，即是靠着神的赦罪之恩，蒙神赐予不配得的恩宠，正如大卫后来所说，罪得赦免就是罪人所蒙的福。
    此外，保罗辩论说，这个大恩赐给亚伯拉罕，并不是在他受割礼的时候，乃是在他受割礼许久之前（创１５：６）。割礼制度是在亚伯拉罕被称为义十四年之后才设立的（创１７章），是因信称义的标记与印证。因此，罪的赦免，以及整个得救的事，完全与律法及其要求无关。
论到此恩宠广大普遍的范围也是真实的：应许临到亚伯拉罕，让他确实知道他将作多国的父并承受世界，非由于律法，乃是在律法建立许久之前，与律法无关。
    保罗的辩论是系于旧约历史的本身。旧约历史所陈明的乃是：并不是亚伯拉罕对神知道多少，为神作了多少，乃是神赐给他的。第一，将亚伯拉罕召出来的是神，他呼召他，引领他到迦南。第二，是神应许作亚伯拉罕及其后裔的神。第三，神应许亚伯拉罕将有极其繁多的子孙，要成为多国的父，并以迦南为居所，但这在当时都尚未应验，只是应许而已。第四，神说地上万国必因亚伯拉罕的后裔蒙福。第五，神将应许写在约中，用割礼这记号予以印证，等到亚伯拉罕的信心受试炼之后，又用誓言坚固这约（创１２：１—３、７；１３：１４—１７；１５：１以下、１７—２１；１７：１以下；１８：１０；２２：１７—１９）。
　所有这些启示即构成神赐给亚伯拉罕之启示的内容，而这些启示的核心就是那至大的应许：我要作你的神，并你子民的神。这些应许经由以色列与以色列地，一直延伸到基督，并在耶稣基督里延伸到全人类以及全世界（罗４：１１以下）。启示的核心不是律法乃是福音；不是要求乃是应许。从人这方面来看，与此相平行的是信心，以及信心的行为（罗４：１６—２２与来１１：８—２１），因为除了凭信心以外我们无法得到应许，而且这信心是在义的行为上表显它自己（创１７：１）。亚伯拉罕是单纯信心的榜样，以撒是温柔信心的榜样，雅各则是紧抓信心的榜样。
    以上所提之列祖的历史中，以色列民的性质与蒙召已经有所描述，地上的万族虽然各行其道，但在一般启示中神所赐给他们的恩典，也使他们往前推展有所进步。可是由于神创造性的作为（创１８：１０；申３２：６；赛５１：１—２），神从亚伯拉罕选召出一个族类，且这族类也将因信得生，他们必须知道他们所承受的地土不是靠他们自己的能力，乃是靠神的恩典。
    他们之所以能制服他们周遭的民，只有在他们能象以撒一样忠实地记念耶和华赐给他们的得救应许，并只有象雅各那样为应许的应验而紧抓不放时才达到。人的深思熟虑不能够促进应许的应验，照样，人的软弱与罪恶也不能拦阻应许的应验，因为赐应许并使之应验的乃是神。就是在神刑罚罪的时候，他也照样使之达成他的目的。以色列也象雅各一样，只有当他经历苦难，自己的能力破碎之后，才能得到神的应许与祝福。只有藉着信心与祈祷的紧抓不放才能达到胜利。你不给我祝福 ，我就不容你去（创３２：２６与何１２：４）。
摩西的律法并不能使赐给亚伯拉罕的应许失效
    这个应许仍然是神在旧约中一切后来启示的内容，当然这内容有详细的进展，而这应许就是以色列宗教的核心与本质。西乃之约的终结与神所设立的法理制度，划分了另一纪元的开始，这是真的。但是为了明了以色列宗教的性质与旧约的制度，我们必须深刻明白，那从前赐给亚伯拉罕的应许，不能被后来的律法制度所涂抹。
    使徒保罗在这一点上清楚地教导我们。
    在加拉太书三１５中，保罗将神与亚伯拉罕及其后裔所立的约，和以前所确固的约相比较，就发现那是永不能废止的约。神赐给亚伯拉罕的应许，以及其中所包含的特权，都是同样真实的。应许是神自由的分配，也可说是神与亚伯拉罕及其后裔所立下的契据，因此，有一天藉着神的引导，这些契据将放在他后裔的手中。按肉体来说，并不是所有从亚伯拉罕而出的百姓都被认为是他蒙福的后裔。从夏甲与基土拉所生的后裔（创１７：２０与２５：２），并不
是蒙福之后裔的一份子。按圣经所说的后裔并不是复数，就好象从许多不同的世代与族类而出，乃只是说到一个后裔，是单数的，那就是从雅各而出的。那个后裔应当是从应许之子以撒而出的，也就是从以撒的这个族类而生出基督。　当神在立约的应许中将救恩的契据赐给亚伯拉罕及其后裔的时候，这个行动就暗示着这救恩的契据有一天将属于基督，而这救恩就是他的产业，后来因着他又赐给了教会，这教会乃是他从世界中所召出来的。因此，藉着立约所赐给亚伯拉罕的应许，并不靠赖任何属人的条件，唯独靠赖神主权的分配，且这应许不因后来所加添的律法而废弃。假若真是被废止的话，那么神的应许就将落空，他自己的作为、所立的约、所起的誓都将归于无有。
    到头来只有两个可能性：我们不是从应许，就是从律法，或凭恩典或靠功德，或藉着信心或靠行为来到得益处。亚伯拉罕因信称义是凭着应许，甚至是在设立割礼之前，这是实在的；列祖时代的以色人，并在埃及的数百年间，也都是藉着应许得到好处；神赐应许给亚伯拉罕及其后裔，一直延伸到基督，而又藉着基督将应许赐给全人类，因此神将这应许当作永远的约，并由宝贵的誓言确固地赐给人（加３：１７与来６：１３以下）。假如这一切都是真的
话，那么神后来赐给以色列人的律法，就绝对不可能废止他的应许。

    赐律给以色列人的目的
    可是，如果是这样的话，那问题就更重要了：神为何赐律法给以色列人？换言之，恩典之约的意义与重要性又是什么呢？恩典之约是以律法开始，那么以色列的宗教本质又是什么呢？这问题在保罗那时代非常重要，就是在今日也是同样重要。
    在保罗那时代，有些人认为以色列宗教的本质是在律法之中，因此有些人就要求外邦人进入基督教必须经由以色列人的方法，那就是藉着割礼与遵守律法。还有些人是藐视律法，将律法归于次等的神，认为它是代表着低等的宗教立场。因而当时产生了律法主义与反律法主义，代表着两个相反的极端。
现今也有同样的态度，虽然名称、形式上有所不同，但在态度上却是相同的。有些人认为以色列的宗教本质是在于伦理上的一元论，那就是说承认神是一位圣洁的神，只要求我们遵守他的诫命；而论到基督教的本质也是如此，所以两者间的区分就荡然无存了：蒙光照的犹太人与蒙光照的基督徒，他们所承认的是同一的宗教。可是还有些人从属灵自由的高处轻视那卑下并法理主义的犹太教；这种看法并不能将人类从犹太人手中解放出来。他们将一切的罪恶
都追溯至犹太教，并认为一切的好处都是从印欧种族来的。
    律法的意义及目的的问题，对保罗而言是非常重要的，他在书信中曾屡次提及。他对这问题的解决有以下数点。
    第一，律法是加诸于应许之上，是后来的事，当初根本与应许无关。在律法宣布之前的许久就已有了应许，当律法来到时也只不过是暂时性的。这应许（或说恩典之约）是永远的，可是这律法却只存续到亚伯拉罕真正之后裔（即耶稣基督）的显现为止，他将接受这应许的内容并予以分配（罗５：２０；加３：１７—１９）。
    第二，律法的暂时与过渡性，在其起初就已经有所表显。律法的根由是从神而来，这是不错的，但神并没有直接或间接地将律法赐给他的百姓。从神这方面来说，律法是天使在雷轰、闪电、密云、甚大的角声中赐下的（出１９：１６—１８；来１２：１８；徒７：３８、５３；加３：１９）。从百姓这方面来说，他们是满了惧怕，必须站在山脚下，由摩西被召上山为中保与神说话并接受律法（出１９：２１以下；２０：１９；申５：２２—２７；１８：１６；来１２：１９；加３：１９—２０）。但论到所赐下的应许则不是这样。应许并非是由天使所传达，乃是经由神的儿子赐给我们的。从我们这方面来说，我们并没有指派任何人作我们的中间人去接受应许。所有的信徒在基督里乃是亲自享有神在基督里所赐下的应许（约１：１７；加３：２２、２６）。
    第三，律法既然是从神而来，那么律法就是圣洁、公义、善良与属灵的。虽然罪使着律法成为犯罪的机会，但却不能说律法是罪恶的原因。事实上，律法本身并非是无力的，因为它乃是叫人得生的律，但它之所以无力，只是因为它存在于人类的罪身之中所致。但这并不否认律法不仅在性质，也在程度和应许上是不同的。不错，律法并不反对应许，也不和应许冲突，因律法的赐下不是为废弃应许，乃是为补足应许，因此律法并不属于应许乃是属于信心。律法与应许之不同乃在于性质方面，故各有其目的（罗７：７—１４；８：３；加３：１７、２１）。
    第四，神赐律法的特殊目的有二：第一，律法加在应许上是因为过犯的缘故（加３：１９），那就使得过犯更加严重。在没有颁赐律法以前，罪就已经存在（罗１５：１２—１３）。但那罪是不同的；那并不是保罗所说与一般罪有所区别的“过犯”。可是，正如在亚当的情形中，他接受了一个命令，或生或死全在乎他是否遵守此命令（罗５：１２—１４），所以在以色列人的身上也是这样，他们承受生命或死亡，全在乎他们是顺服或悖逆。
    罪的性格就与此不同，它抵挡、违反律法，带有生死的问题，后来就成为“过犯”。这罪的性格将约破坏，一犯罪就将自己放在与亚当所立行为之约，以及与以色列人所立西乃之约的特殊关系之外。那里若没有这样的律法，那么罪仍旧是罪，却没有“过犯”（罗４：１５）。
    外邦人的罪诚然是罪，但他们可不象以色列人那样破坏圣约；虽然没有象神赐给以色列人那样的律法，可是外邦人也是被定罪的。（罗２：１２）。
罪在以色列人中再度变成为过犯，只是因为以色列人从神领受了律法，且随着律法而来的是生命的应许与死亡的威吓，因此律法可以说是使罪成为可能。因此保罗能够这样说，西乃的律法其本身是圣洁的，并绝对不是罪恶的原因，可是这律法却是外添的，为的是叫“过犯”显多。是这罪的能力唤起了人的欲望，而这罪趁着诫命的机会成为“过犯”，所以若没有这样的律法罪就死了，并且律法使着过犯显多——此过犯不是一般所说的罪，乃是指着犯有特别重大意义的罪，也就是说到违约、堕落性格的误行（加３：１９；罗５：１３、２０；７：８；林前１５：５６）。不但如此，律法也必然引起愤怒，要受到神的刑罚，在所有的人及其行为上宣布罪案，无法称一人为义，乃将所有的人都放在咒诅之下，叫他们承受神的忿怒（罗３：１９—２０；４：１５；加３：１０—１２）。因此，在旧约中若有人接受了罪得赦免与永生，那么他们该感谢的是应许而非律法。
    以上所论到的是律法消极的目的，就是使过犯显多，加强审判的严厉性，然而律法也有其积极的一方面。因为罪带有过犯、毁约与不信的性格，使着所有的罪都更显为罪，包括人心中的隐秘与欲望，这乃是与神的律法相冲突，因此该受神的怒气与死亡的咒诅（罗３：２０；７：７；林前１０：５６）。如此律法就更加清楚地显出应许的必要性，并证实如果想要使一个罪人称义，除了根据律法与律法的行为之外，还必须要有其他的义行（加３：１１）。因此，律法绝不是与应许相冲突的，律法的功能正象是神手中的器具，渐渐将应许带进完成的地步。律法将犹太人限制住，就好象囚犯被关起来没有自由的行动，又好象一“家庭教师”手牵着孩子与他作半，一时一刻也寸步不离。律法也好象一监护人或保护者，严格地监视以色列人，为的是叫以色列人可以知道并爱慕神的应许。没有律法，则应许及其应验都将归于无有，那么以色列人将很快地堕落至异教主义之中，而失去神的启示与其中的应许，以及她们自己的宗教和在列邦中的地位。但如今律法已经将以色列人围起来，将他们分别出来予以孤立，保护他们免致瓦解，这一切都是要保守神的应许，使之接近完成的地步。律法对于应许的应验是居功至伟的。律法将每一个人都置于神的忿怒之下，并受死亡的刑罚，将每一个人都包括在罪的范围内，这样做为的是要使赐给亚伯拉罕而后在基督里应验的应许，也同样赐给所有相信的人，并使这些人也得到属儿女的产业（加３：２１；４：７）。

    赐予摩西的律法为要成全赐给亚伯拉罕的应许

    当我们采取使徒保罗这有利的观点时，我们就对神在旧约中的启示、以色列的宗教、律法的意义、历史与预言、诗篇与智慧书，有了一个更明确的看法。由于摩西的出现，使得神的启示与以色列的历史进入一个真正新的时期。正因为赐给亚伯拉罕的启示，并没有切断神早先的宣布，反而将之吸收与延续下去，所以神恩典的分配在律法之下继续下去。加诸于应许上的律法，并没有使着应许失效或废止，反而使得应许发展并达于完成。应许是主要的事，律法是次要的事。前者是目的，后者是手段。神启示的核心，以及以色列宗教的重要部分，乃在应许而非律法。因为应许是神的应许，并非是空洞的，乃是满有能力的诺言，是讨神喜悦的意志表现（诗３３：９；赛５５：１１），因此，这应许是以色列历史的推动力，直等到它在耶稣基督里应验。
    正如，根据赛廿九２２，亚伯拉罕蒙神呼召被救赎脱离迦勒底人之手后，由于神自由的分配，接受盟约的应许，所以以色列人首先被耶和华神引导进入埃及，并置于法老的捆绑之中，为的是后来被救赎脱离此苦境，并在西乃山成为与神立约的百姓。这三件事，就是在埃及为奴、藉神大能膀臂从为奴之家解救出来，以及在西乃山立约，乃是以色列历史的根基，并其宗教与道德生活的柱石。这些事件将在以色列人的生活中世世代代的铭刻于心，并且在历史、诗篇与预言中屡次提及，其历史的真实性无法加以否认，就是那最激进的批评派也无法否认它。
    此外，这些意义深远的事件，能够证明律法的赐下并非是要废除应许。相反地，当神在烧着的荆棘中向摩西显现，召他去完成他的使命时，他的显现并非是陌生与不可知的，他乃是亚伯拉罕、以撒、雅各的神，是看见他百姓受压迫，听见他们呼求的神，因为他是耶和华，意思是信实的一位，如今却屈尊来完成他的应许，并拯救他的百姓脱离了为奴的苦境（出３：６以下）。因此，以色列并不是头一次在何烈山成为神的百姓，也不是根据律法被接纳为神的百
姓。以色列已经是神的百姓，是凭着应许，而且也是凭着那同样的应许脱离现今的苦境。苦境与救赎是在西乃山颁布律法之前。正如亚伯拉罕由呼召而被救赎，并用赤子的信心来接受神的应许，且靠着神的应许在神面前过圣洁的生活（创１７：１），所以，以色列也正象亚伯拉罕是藉着神大能的膀臂,从为奴之家被解救出来，在西乃山受到神的教诲与吩咐，而达到新的顺服。由摩西所传来的律法乃是一感恩的律法，因为律法是在被救赎之后来到，并且在应许中得到安息。神用大能引导他的百姓进入他的荣耀的居所（出１５：１３）。神将他的百姓，好象鹰将雏鹰放在翅膀上带来归向他自己（出１９：４；申３２：１１、１２）。因此，在介绍律法之前有一段导言：我是耶和华你的神，曾将你从埃及地为奴之家领出来（出２０：２；申５：６）。但是此盟约的关系，需要一更特别的顺服。
  在列祖时期，只有几个家庭得到赐给亚伯拉罕之应许的祝福，并不需要一更特殊的规矩。在埃及，当百姓陷于捆绑中叹息的时候，并没有得着应许的祝福。但如今以色列已经得蒙救赎，成为独立的百姓，生活在自己的土地上。如果要想在此新环境中仍作神的百姓，那么恩约必须以全国全民族的方式来立约，为了支持应许并进一步地扩展，应许必须有律法的援助。
这是必须的，因为以色列民仍然是一个孩童，正如保罗所说。他们在埃及时曾经受过很严厉的训练，由于他们所受为奴的经历，使他们深深了解到独立的涵意，深觉需要援助。但是以色列人在目前来说还无法马上独立，所以需要为这样的百姓预备一位不可缺少的领袖，而这位领袖——摩西，在带领百姓出埃及并过旷野生活时，需要一切的智慧与温柔（民１２：３）。圣经中三番两次称以色列为硬着颈项的百姓，因为他们不肯向神的诫命俯首顺服（出３２：
９；３３：３；３４：９；申９：６等等）。在旷野中，以后在迦南地，以色列时常显露出孩子气。这百姓并不是诚实而有理性的百姓，他们缺乏自觉、正直的心、理性的头脑与抽象的思想力。结果以色列是一感情用事的百姓。
因此，以色列一方面很容易接受外部来的印象，一切情感方面的事都趋从，所以他们就很容易受到属天、属地势力的影响；在这方面，神就让他们成为启示的收受者与持有者。在圣经中，在那些属神的人们中，我们看出以色列性格的这一方面，他们被神呼召时，只有一个象孩子般的回应：主啊请说，我在这里，你的仆人与使女敬听——按照祢的话成就在我身上！他们接受了主的话，并保守在他们的心中。但另一方面，正如出卅二８中所说，以色列“快快偏离了我所吩咐的道”，他们心不安定、反复无常、容易动怒、任性、容易对别人或突发事件产生迷恋，恨的时候怒火中烧，受的时候又深过慈母的爱，今天忧伤至死，明天又欣喜若狂；从来没有西方人的镇静，总是存着东方人炽烈的热情；受吃大葱大蒜这类刺激性的食物（民１１：５），还喜欢吃红豆（创２５：３４）、有味的肉类（创２７：１４），穿着鲜艳的衣服、擦香水、戴宝石（书７：２１；赛３：１８以下）。达卡斯塔（Ｄa Costa）与海涅（Heine）都是以色列的后裔。（注）如果以色列人是由于应许被召成为地上万族的祝福，就必须经过律法的监护与管教。

    第一，律法并不是从应许来的，也不是由于信心，乃是加在应许上的，它的功用并不是废止应许，乃是为应许的成就作准备。近代有许多人想把律法与应许的任务颠倒。他们并不是说到律法与先知，乃是说到先知与律法，他们的见解是说，摩西五经是摩西死后好几百年才有的，并且是在被掳以后的相当时期才有的。根据这种见解，一个人就会了解到在神的启示与以色列宗教中，律法并没有什么贡献。在律法之先就有了应许，并居最高的地位，而律法乃是完成应许的手段，因此摩西律法很可能是后来第二、第三级的编者所编纂的，这样一来藉着当时的环境，加上插入和加添的材料，才使律法成为现今的阶段。律法总结有一暂时的性格，而摩西已在申命记中的多处加以修改。虽然如此，以上所提的见解，即预言先于律法，乃是错误的，也是与律法的性质、预言的性质与功能并理性都是相反的。在主前八百年以前，以色列人就有了他们自己的圣殿、祭司、祭物等，这是不容置疑的事实。为了此项目的，正如为社会与政治的生活一样，律法与规则也是必须的。一个没有崇拜意识的宗教，从任何方面都是想不通的，尤其是在古时和以色列中。此外，还有人认为这种明文又具如此丰富内容的律法，就象记载在出埃及记到申命记中之摩西的律法一样，是不可能存在的，即便存在，也在汉摩拉比（活于主前二千二百五十年，作巴别的王五十五年）法典被发现以后，就失去其地位了。
    第二，律法的内容是与神赐律的目的相符合。为了决定律法的价值，我们不能够和现今基督教国家所用的律法相比较。因为纵使摩西的律法，尤其在原则上，现今仍具有意义，但我们知道，神本来就认为摩西的律法仅是一暂时的法典，等到日期满足达到其目的时，就因它的软弱、不足而加以放弃了。
同样地，以摩西律法和古代巴别时代的律法相比较，就不能作为审判的标准。当然，这样的比较令我们注意到各种不同的相异点和相似点，因此能帮助我们更了解摩西的律法。但以色列是神特别分出来的特别百姓，有其该达成的使命，即成为神应许的持有者，因此以色列必定要活出她自己的生活，并且也心存此目的。从这个观点来看主耶和华所赐给以色列的律法，兹区分以下几个特点：

第一：它彻头彻尾是属于宗教的律。不仅是一部分，就好象规定公共崇拜的法则，乃是全部的，就象在道德、民事、社会与政治方面，完全是属于宗教的。在全部律法之前有一段话：我是主耶和华你的神，曾将你从埃及地为奴之家领出来。律法并非根据抽象的一神主义，乃是根据神与他百姓之间的历史关系，这种关系乃是神自己促成的。它乃是一盟约的律法，规范了以色列人的生活，而以色列人必定要根据应许的条件来生活。在一切的诫命中他是赐
律者，为了神的缘故，这一切诫命都必须被遵守。全部的律法都充满了以下这种思想：耶和华先爱你们、寻找你们、救赎你们，与你们立约；因此你们要尽心、尽性、尽力爱主你们的神（申６：５；１０：１２）。这是头一个，也是最大的诫命（太２２：３７、３８）。
第二：它彻头彻尾是属于道德的律。在这律法中往往分为三部分：道德的、民事的与礼仪的律法。这是一个很好的分类，但是在区分上我们必须记得，这全部的律法是受到道德原则的默感与支持。那些道德原则的应用，用在某些事例上，往往与我们现今的运用不同。耶稣自己说，摩西允许人对其妻子写休书，是因为人的硬心（太１９：８）。但是那充满在摩西律法中的精神，乃是爱的精神。你要爱邻舍如同爱自己（利１９：１８）。那是诫命的第二部分，正如第一条诫命一样（太２２：３９），而全部的律法就在此得以成全（罗１３：８；加５：１４与提前１：５）。这个爱证明是对弱者与受压迫者、贫穷者、陌生人、孤儿寡妇、仆婢、耳聋的、眼瞎者、年迈的所显的怜悯，是古时律法所缺乏的。以色列的道德法典是从受压迫者的观点写成的，这句话说的很对。以色列人永远不能忘记他们曾经在埃及作过寄居者与奴仆。
第三：以色列的律法是圣洁的律法，此种特性绝不仅限于特具圣洁律的那一部分（利１７—２６章）。再者，没有任何古时的律法象摩西律法对罪看得那样严重，此罪用不同的名称来指认。这罪被称作过犯、罪孽、堕落、背叛，而且总是被认为是犯罪抵挡神，违犯他的圣约，因此罪总是有“过犯”与违约的性格。可是，这些罪得到赦免，并不是说以色列人是靠着他们的善行与献祭就能使罪得到赦免。因为赦免是从应许而来的，是一种恩惠，并非是属乎律法的事，乃是属乎福音的事；并非是由于献祭而得，乃是象孩子一样谦卑，藉着信心所领受的（出３３：１９；３４：６、７、９；民１４：１８—２０）。
但是这些经文非常有力地表显出神白白的恩典，同时也清楚地加上神的审判，他不以有罪的为无罪，他要追讨这罪直到三、四代。二者并不冲突。正因为耶和华神赦免他百姓的罪恶，纯粹是出于应许的恩典，所以神非常乐意看到他的百姓既然得到这么大的恩典，就按照他的圣约行事为人。假如以色列人不这样做，那么神就要按照他们所犯之罪的性质，采取三种方法中之一种。律法中提到献祭，意味着有再度和好的可能性，那么过犯就不会再进一步地关系到民事的结局。在另外的事例中，律法立下了一个或他个民事刑罚的根基，有时就立下了死亡的刑罚的准则，不过这种情形非常少。神曾无数次为自己的缘故不追讨百姓的罪，只用瘟疫、疾病、被掳等来刑罚他的百姓。论到神对他百姓在他们犯罪时所用的三种方法，并没有使应许消失，只是藉着这方法来应验他的应许，并保证他的信实。
在地上的万族中，耶和华神只认识以色列；因此神要为他们的罪孽而刑罚他们。
第四：最后，摩西的律法也是自由的律法。摩西的律法在自由这方面的幅度非常宽广，这从以色列百姓甘愿地接受神的约，并且也甘愿地接受神的律法上可清楚看出。神并没有勉强他的百姓接受这约，乃是召请他们，使他们自己甘愿接受（出１９：８；２４：３、７；申５：２７；书２４：１５—２５）。此外，律法并没有干涉既存的关系与权利，乃是支取并承认之。在
西乃山赐律之前，以色列多多少少已有些组织，例如在谱系上来说，分为家族、家庭、世代、支派，因此，乃是属列祖这方面的组织。以色列百姓的这四个区分，都有其各自的首领。所有这些百姓的代表者称之为长老或王，共同地构成了以色列的会众（书７：１４）。这些长老的聚会，在埃及地时就已存在（出４：２９；３：１６以下），出埃及后，他们也时常聚集听耶和华的话（出１９：７），将摩西所提出的议案传递给百姓（申１：２２、２３），或是他们本人向摩西提出议案（申１：２２、２３）。除了在长老的聚会之外，以色列百姓还有另外两种职员：第一，是主管民事制度的职员，这些人在埃及地时曾担任过这种事工（出５：６、１０、１４、１９；民１１：１６；申１：１５；１６：１８；书２３：２）；第二，是审判官，就是摩西所派在律法之事上帮助他的人（出１８：２１—２３；申１：１３以下）。后来，这些审判官也正如职员一样，是在各城中由长老来选举指派。
在以色列民的这项组织中，家族是其基础，就是到今天家族也是占有崇高的地位。因为家族在以色列民中占有如此重要的地位，所以作妻子的也比其他任何古代民族中之妻子更具尊荣。在这件事情上的决定性问题是，男人在根本上是否是家庭中的一员，因他主要是一位公民，是一位战士。论到后者，在希腊、罗马的情形也是这样，结果女人被放置在后面，被轻视为卑下的一群。但是在以色列民中，男人首要的身份是属于家庭，他主要的工作是照顾家庭。如此，男人并非与妻子对立或高过妻子，乃是与妻子平行的。妻子和丈夫同受儿女的尊敬与爱戴（出２０：１２），并且她也得到她丈夫的赞扬（箴１２：４；３１：１０以下）。
为使以色列人成为祭司的国度与圣洁的国民，必须赐律给他们列祖式——贵族式的政府形态，在被律法确认之前，在以色列中早已经存在了。律法有许多部分提到婚姻，并支持圣洁的生活，且保护家庭。其他为保护列祖式的政府形态的规则，不受祭司与君王的干涉。长老、职员以及审判官，是与祭司、利未人有分别的。只有在这最高、公义的法庭中，祭司才有座位（申１７：８—１３；１９：１７、１８），就好象是一律法的解释者（利１０：８—１１；结７：２６；４４：２３；耶１８：１８）。祭司解释律法，对于问题的裁决是非常重要的。
    在以色列整个的政治上，与僧侣政治是完全相反的，正因为如此，才没有为专制体制容留余地。后来以色列人向神要一个王，神本来不愿意，但因百姓强求，神就赐给他们一个王（撒上８：７），那个王并不象世界上一般所拥有的那个样子，他必要受神律法的限制,并且要执行神的旨意（申１７：１４—２０）。因为神就是王，甚至于他就是赐律者，又是以色列的审判官（出１５：１８；１９：６；民２３：２１；申３３：５；士８：２２以下；撒上８：７；赛３３：２２；诗４４：５；６８：２５等等）。这件事在神藉着审判官宣判上表显出来，他在判决上必须绝对公平，不能有错失，也不可偏待人，并且也要按着律法的规范予以判断。在特别的案件上， 神藉着拈阄、乌陵、土明和先知来显明他的旨意。在多数过犯的情形中，神自己要予以刑罚。有许多律法的描述，在违犯的时候并不是一特别的刑罚，只不过是一强烈的警告与教训而已。这些律法是指向他们的良心，因此给予以色列民一高度的自由。刑罚的种类也有限，主要包括在严重侵犯律法时（亵渎、拜偶像、邪术、咒骂父母、杀人与奸淫）的击打，被石头打死。根本没有提到异端裁判、拷问、拘留、放逐、没收财产、火刑柱、绞刑台等等。如果以色列人行走在约中，百姓就将从主领受丰盛的祝福；如果他们违反了神的话，他们就要受到神的咒诅及各样的灾祸（申２８：２９）。
    从这些律法的特性来看，神赐这律法的目的就不问可知了。在西乃山立约结束时，主就亲自解说了这律法的目的，他要摩西告诉以色列百姓，如果他们实在听从他的话、遵守他的约，他们就要在万民中作属他的子民，归他作祭司的国度，为圣洁的国民（出１９：５、６）。若想作神从地上万民中所拣选出来的国民，以色列必须按照神与他们立的约来建立自己。因为以色列人被拣选并非是因为他们的功德，乃是从神有主权的慈爱，并神对列祖所起的誓言（
申７：６—８）而来。以色列得到这恩典的特权，并非是要驱逐列国而高举自己于列国之上，乃是要成为一祭司的国度，向列国完成其祭司的任务，将事奉神的知识传给列国，也只有用这种方法才能够治理列国。只有当以色列本身是一圣洁的国民，完全将自己奉献给神，听他的话，遵守他的约时才能达成此任务。
    神召以色列所达到的圣洁，尚未及于新约的深度与圆满的意义。这个圣洁不仅包括道德方面，而且也包含了礼仪方面，这从利未记１７：２６中所提的圣洁律上可清楚看出。可是，律法与道德礼仪方面并不冲突。它们乃是一件事的两方面。不论是在内部或外部，也不论是在信心和行为上，以色列人都是一个圣洁的百姓，他们是按照神在西乃山颁赐给他们之道德、社会、礼仪的律法而生活。如果这百姓对神的选召不忠实，并且屡次悖逆神而跌倒，那么耶和华神必要严重的刑罚他们，较世上其他的任何民族更甚。只有在主刑罚他们之后，他才会再回到他百姓那里向他们施怜悯，使他们和他们儿女的心都受到割礼,为的是令他们尽心、尽性地爱他们的神（申４：２９—３１；３０：１以下）。神不能任凭的百姓自行其路，因为他关切他自己的名，免得受仇敌的讥诮（申３２：２６）。以色列虽然对神不忠实，但神却必须建立他自己的信实、他话语的可靠性、他不变的旨意，以及他圣约的坚固性。他必须显明他自
己是神，除了他以外再没有别的神（申３２：３９）。这样，律法是以应许为终结，正如律法是从应许开始一样，律法还是要回到它起初开始的地位。
神在以色列民族中的历史从圣经看以色列的全部历史，这对圣约的观点是非常有利的。 圣经在旧约历史书之部分中的目的，并不是说到一详尽、联合一致的说法，即将以色列民所有的产业都说尽了，也并不是追溯各事件间都有关联。反而言之，圣经在那些书中所要说的，乃是有关神国度的发展，而与神国进展稍有关系的就略略提一些，若毫无关系则根本省略不提。同时，与国度有一点关系，就提到一点。在以色列历史当中，神要教导我们的乃是他到底是谁、他的属性如何。
    因此，在圣经中有关以色列的历史记载，称之为主耶和华的日记，是非常适宜的。这样，主耶和华每天将他如何对待以色列的经历笔之于书。
    早期当百姓仍然活在神大能作为的感化之下时，他们对于神的律法是非常的忠心信靠。藉着那些作为，神很明显地证明了他自己是独一的真神（出６：６；１８：１８），以致百姓没有想到别的神。当他们从摩西口中听到神话语的时候，他们都异口同声地回答说：凡耶和华所说的我们都要遵行（出１９：８；２４：３、７；申５：２７）。后来，当以色列人得到迦南地为产业，白发苍苍的约书亚将事奉的选择摆在他们面前时，以色列百姓却几乎骄傲自大地
说：我们断不敢离弃耶和华去事奉别神（书２４：１６；士２：７）。
    可是，当约书亚以及那些见过耶和华神大能作为的长者死了之后，那不认识耶和华神及其作为的世代就兴起，以色列就离弃当初领他们出埃及地的耶和华，他们列祖的神，去叩拜别神（士２：６—１３）。偶像崇拜不是从以色列本身发明出来，且他们也不创造虚伪的假宗教，这是不错的，但他们却是将外邦的假神引进来 ，不然就是在崇拜耶和华神时用异邦的像来代替他。在埃及并在旷野时，以色列人陷入埃及偶像崇拜的情况中（出１６：２８；书２４：１４；结２０：７、１３）；后来在巴勒斯坦地他们又犯了罪，去拜迦南人、腓尼基人（巴力、亚舍拉、亚斯他录）、亚述人（火与星）的假神（士１０：６；王下２１：３、５、７；２３：５—１５；耶７：２４—３１；结２０：２１；２２：３）。以色列人不断地违犯第一、第二条诫命，他们如此行实干犯了圣约的根基。
    早在士师（即懂律法的英雄人物）时代，以色列的历史就充满了犯罪受刑罚、拯救得祝福的事实（士２：１１—２３）。那是一个混乱的时期，在此时期中，各支派丧失了国家前途的异象，各行其道，各行自己眼中看为正的事（士１７：６与２１：２５）。虽然撒母耳以及后来所立的王将此事告一段落，这是不错的，但是在所罗门之后，国家统一的情况却又遭破坏，十个支派与大卫王室分离。耶罗波安在但设立了一特别的祭坛，而使得这政治上的区
分变成为宗教上的区分，将偶像崇拜引了进来，并废止了合法的祭司制度，如此他成为陷以色列民于罪中的王。在两个半世纪中，以法莲国的历史成为逐渐远离耶和华神的历史。预言所发出的声音也归于无效，结果导致十个支派被掳到异邦。在这件事情上，犹大较以色列更占优势，这是不错的，她仍然为大卫的王室所继续治理，并且仍然占有圣所以及合法的祭司制度。照样，在这个范围中，敬虔的王虽有多次的改革，但由于背道以及不敬虔的深重，因而最终最大的审判必然来到。在以色列国灭亡约一百四十年之后，犹大国也灭亡了。
但是以色列民这种不断地背道，使我们不能忘记这件事实，就是神在历世历代，仍然在这些背道的人中，按着他自己的恩典保守了一些余民。在以色民当中，还是有人对耶和华神的约忠心不二。纵然在以利亚那黑暗的日子中，尚有七千人未曾向巴力屈膝。这些乃是敬虔、公义、信实而贫困的人，不拘在诗篇中如何描述他们，他们仍然继续地信靠雅各的神，并不违背他的圣约。他们渴慕神，如同鹿渴慕溪水，他们宁可住在耶和华神的殿中，也不愿住在别处；他们思想他的律法，并抓住他的应许。律法对他们来说并非一种重担，乃是一种乐趣，他们以守律法为乐。他们背诵摩西的律法并且说，遵守此律法将证明他们在列国中是有智慧的。当百姓听到律法的规条时，他们就付诸实行。这的确是一个大国，而这大国的确是一智慧聪明的百姓；又有哪一大国有这样公义的律例、典章，像我今日在你们面前所陈明的这一切律法呢？（申４：６—８）
当时机紧迫的时候，这余剩的民就更抓紧神的应许，神不能放弃他手所作的工。为了他名的缘故，他不能违背与以色列列祖所立的约。神在这范围之外又召出了一些先知、写诗篇的人、贤者，来宣扬他的话，清楚地说明应许的意义。在他们极深的苦难当中，他们抬起头来，藉着耶和华神之灵的光遥望将来，并且预言新的日子来到，即大卫之子、耶西的根、以马内利、公义的枝条、主的仆人、立约的使者、新约，并圣灵浇灌的日子来到。在亚当、夏娃堕
落之后，旧约是以女人后裔的应许作开始（创３：１５），而以立约使者来临的宣布上作结束（玛３：１）。
    被掳后以色列中的余民在被掳之后，以色列中也有余民（玛３：１６）。事实上，由于这次的被掳，以色列百姓受到整肃，就一劳永逸地使他们转离偶像、形象崇拜，而在以斯拉与尼希米手下受到律法严厉的训练。可是此种事态为以色列民带来一种新危机，就是对于圣经的一种经院主义（scholasticism），即专门细察律法的仪文，却忽略了旧约的本质与灵意。于是党派由此而生，即如法利赛党、撒都该党与爱色尼党（Essenes）。由于这些党派对神启示灌以武断的看法，以致将属肉体的以色列代替了属灵的以色列。虽然如此，在玛拉基与施洗约翰间的四百年过程当中，神还是继续引导他的百姓。在被掳之后，以色列从来没有得到充分的政治上的独立。
    他们继续不断地臣服于波斯、玛代、马其顿、埃及、余利亚与罗马等诸列强。他们在本国的土地上作奴仆（尼９：３６、３７）。但此政治上的隶属，对于以色民是有益处的，使以色列民逐渐回想到他们自身的性格与蒙召，就再一次地以持有神所启示的属灵产业为荣，也以此为他们的特权，就特别留心于这启示的收集与保存。此外，对此属灵特权的觉知，于以色列百姓是如此地真实，以致他们的性格得以形成，在严重的逼害下仍保持其国家的独立。以色列所受的苦与压迫，非其他国家所能比拟。在巴勒斯坦地内外，以色列人仍保持其本色。在旧约中，以色列有丰富的宝藏，是外邦人的智慧所不及的。他们组织了一个世界性的社团，以耶路撒冷为其京都，在基会堂中，他们向外邦提供了一个没有形象或祭坛，没有献祭和祭司的宗教奇观。他们到处传扬以色列之神的独一与尊严，并心中怀有不可抹灭的盼望，也使着世上的列国蒙福，如此在异邦百姓中，为基督教铺路。在巴勒斯坦地之内，藉着神的恩典，有许多信实的人蒙保守，即如西面与亚拿，以及许多在安静中期待救赎的人们。主的母亲马利亚，就是这些圣徒中最敬虔的榜样。以色列在马利亚身上达成了她的命运，即以赤子之心接受了神最高的启示，并持守之。马利亚说，我是主的使女，情愿照你的话成就在我身上（路１：３８）。
    旧约凡事指向基督，新约凡事得自基督
    如此，旧约的全部启示，并非集中于一项新律法或教理或制度上，乃是集中于基督的位格上。此位格就是神全部的启示，而人子就是神自己的独生子。旧新约的关系并不象律法和福音间的关系。这关系乃是应许与应验（徒１３：１２；罗１：２），影儿与形体（西２：１７），形象与实体（来１０：１），震动与非震动的事（来１２：２７），为奴的与自主的（罗８：１５；加４章）之间的关系。基督既然是旧约启示的实质内容（约５：３９；彼前１
：１１，启１９：１０），那么他就是新约的顶点。他是律法诸义（太３：１５；５：１７），以及所有应许的应验。所有的应许在他里面都是是的，都是阿们（林后１：２０）。
    他也是用他自己的血所立之新约的应验（太２６：２８）。以色列民及其历史、职份与制度、圣殿与祭坛、献祭与礼仪，预言诗篇与智慧的言语，都在基督里达成其目的。基督是这一切的应验，首先应验在他的位格与显现上，其次是应验在他的话语与工作上，在他的降生、生平、死与复活上，以及在他的升天与坐在父神的右边上都得以应验了。
    假如他已经显现出来，并且完成了他的工作，那么神的启示就无法增大，只能藉着使徒的见证以及传与万邦而得以澄清。既然启示已经完成，如今就应该将启示传给全人类。既然旧约凡事都指向基督，那么新约就凡事得自基督。基督是时间的转折点，那赐给亚伯拉罕的应许，如今也已赐给全人类。地上的耶路撒冷也让位给那在天上为我们之母的耶路撒冷（加４：２６）。以色列也为教会所取代。这是日期满足的时代，其中隔断的墙已被拆毁，其间犹太人与外邦人都成为新人，其中唯一的首领就是基督，使一切所有的在基督里都同归于一（弗１：１０；２：１４、１５）。
    这个时期将继续下去，直等到外邦人的日期满足，以及以色列全部得救为止。当基督召集ＷＷ的教会、预备他的新妇、完成他的国度时，他就要将国度交还给父神，叫神在万物之上（林前１５：２８）。我要作你的神，你要作我的子民：这就是应许的内容。这个应许要藉着昔在、今在、以后永在的基督，在新耶路撒冷城中得以完全应验。
    译者注达卡斯塔他Da Costa,Isaac(1978-1860)犹太著者，于荷兰阿姆斯特丹改宗基督教，后成为一位杰出的诗人与颇有能力的护教者。
    海涅他Heine,Heinrich(1797-1856)德国诗人，系出犹太。初习商，年二十余，入波昂大学。遇提克、沙米索于柏林；其时沈浸于浪漫主义。继游英、义。一八三一年移居巴黎，终其一生，其间纠合少年政论作家，为文攻击恶政治，是所谓新德意志派。从其政治作品中显示，他是一激进派与世界主义者，一位哲学的批判者，著名的抒情诗人。他主要的作品都是用德文与法文写成。后遭纳粹所禁止，因为他是犹太人。其著作有阿塔特洛尔（Atta Troll）、北海之歌（North Seas）等，影响欧洲文艺界甚大。


第五章　特殊启示的方式

    一般启示的不足与特殊启示的必要性
    由于一般启示的不足，就显示出特殊启示的必要性。
    此必要性必须加以正确了解，可是这并不是说神受到他内在属性的理性，或由于外部的环境所迫使而启示他自己。所有的启示，尤其是藉着圣经在基督里临到我们的启示，都是神恩典的作为，是他旨意的自由分配，以及人永不配得之恩宠的表征。如此我们才能说到特殊启示的必要性，因为这样的启示与神自己的创造目的有密切的关联。如果神按着他的美意来恢复被罪侵害的创造，并按着他自己的形像重新造人，并使这人再度生活在天堂的永福中，那么特殊启示就是必要的。因此为达此目的，一般启示是不足的。
    事实上，也并不是单因为此目的而使得特殊启示成为必要。因为当我们看见并承认一般启示对世界及人类的命运不足的时候，我们也就看见我们需要特殊的启示。按照我们的本性来说，我们总认为自己的能力和世界中的一切圣贤能救我们。异邦宗教在这原则上也不例外，他们也坚决的认为自己能救自己。他们都说到祭司、占卜与哲士，这都是真的，并且都求告他们，视他们为特殊启示的持有者。此事实的本身就是一个很有力的证据，证明一般启示不足的说法。并且，每个人心里都觉得需要另外一种比自然界与历史所给予他们还不同，且更亲密之神的启示。但是异邦宗教所追寻的特殊启示，也清楚地显示出那与神失去交通的人无法了解神在自然界中的启示，因为他也是自然界的一部分，因此他就按着自己的方法去摸索。异邦宗教所追求的特殊启示，使他们愈来愈远离真理的知识，并导致他们进入更深的束缚中，以致崇拜偶像并过不义的生活（罗１：２０-３２）。
    因此，为了正确了解神在自然界、历史中、以及人良心中的一般启示，神的特殊启示也是必要的。我们需要这特殊启示来清理一般启示中的渣滓，使之得到正确的评估价值。当我们研读圣经的时候，我们首先必得承认，一般启示对整个人生来说有其丰盛的意义，可是在达到人生适当的目的上则嫌不足了。
    因此，为了清楚并适切地论述特殊启示，我们首先要说到一般启示及其不足性。这种研究方式不应当解说为讨论一般启示时而将特殊启示置之一旁而毫不注意其内容。相反地，这特殊启示也在初步检讨上指导我们，并在我们处理难题时给予我们亮光。
    因此，在以下特殊启示的研究上，我们并不赞成所谓没有事前提案的调查。我们不象现今之怀疑者那样，为了寻找发现神的特殊启示而遍寻所有的宗教。事实是，我们已经知道，我们无法从虚伪的宗教得到什么。我们已经知道，拜偶象、占卜、巫术、不信、迷信，不拘其形式如何，都是犯罪的。我们能了解这些事实，实在是因为神在基督里所赐给我们的特殊启示。假如我们忽略了特殊启示，或暂时不予以留意，那我们就是消灭了光照我们的亮光。若那样作的话，就证明我们是爱黑暗而不爱光，因恐怕我们的行为受责备（约３：１９-21）。
    一般启示显出特殊启示的必要性，这是真实的。这特殊启示能指出这启示的可能性及许多有力的立场。假如一个人无法相信唯物论与泛神论（此二者实际上就是反对、否认所有的启示），相反地，反而实实在在相信一位有位格的神，且这位神创造了世界，也赐人不朽的灵魂，并注定人得永生，更用他的护理治理万物，那么就再没有根本的理由辩驳特殊启示之可能性的必要了。创造就是启示，是一个很特别、绝对超自然的奇妙启示。凡接受创造概念的人，原则上就是承认一切再进一步启示的可能性，甚至道成肉身的可能性。但是，不拘一般启示对于特殊启示有任何的必要性与可能性，这都不在乎一般启示，乃完全在乎神白白的恩赐。特殊启示的实际性，只能藉着其自身的存在而完全彰显出来。唯独藉着它本身的亮光，才能被人看见，被人承认。
    一般启示与特殊启示的区分
    特殊启示和一般启示是在一继续不断的关联中，但同时又有区分，而这特殊启示是神起初藉先知然后又藉着他儿子晓喻我们（来１：１）的，且我们接受这启示并非由于辩论或证据的结果，乃是由于赤子之心。前面我们已经稍微提过一下这区分，但现在我们要详加讨论，尤其是关于特殊启示发生的方式、内容、及其目的。
    这特殊启示的方式是不一样的，因着神所用的方法而异。因此有以下各种不同的名称：显现、指示、叫人知道、宣布、教导等等。所指定的话语，特别具有启发性，在神创造及护理的工作上也运用此字。神说；要有光，就有了光（创１：３）。诸天藉着耶和华的命而造，万象藉他口中的气而成（诗３３：６）。因为他说有，就有；命立，就立（诗３３：９）。耶和华的声音发生在水上；荣耀的神打雷，……耶和华的声音震破香柏树；……耶和华的声音震动旷野，使得仇敌逃跑并毁灭他们（诗２９：３-９;104:7;赛３０：３１；６６：６）。神在创造与护理中的这些工作，可以说是神在说话，因为神是一位有位格、有知觉、有思想的神，他藉着他全能的话语，使万物生成，他也将思想放在按他形像所造之人的心中，使他们能阅读也能了解。神的确在他的作为中要对人说些话。
    关于神在其作为中所发的声音，有些人有不同的看法。有很多反对特殊启示的人，反而很喜欢说到神在创造中的启示。可是在持有这种主张的人中，又有许多不同的看法。有些人多半在自然界中找到这启示，有些人在历史及名人中找到，还有些人则是在宗教历史中以及各信仰的领袖中发现这启示。此外，有的人着重从外部临到人的启示，不论是从自然界或历史中得来。还有些人强调那在人自己里面发出来的，不论从心、头脑或良心中而来。近来宗教与启示有密切关联的思想，愈来愈占上风，事实上二者均有其同一的内容，实在说来是一件事情的两方面。在神与人的关系上来说，启示被认为是从神而来，宗教则被认为是从人而来的因素。意思是说，神在人的宗教范围内将自己启示给人，而人拥有多少宗教，则须视神将他自己启示了多少。
    然而这概念的根据就是泛神主义。泛神主义是将神与人视为同一的，因此也就将启示和宗教视为同一了。赞成这种说法的人很难说到任何有关神的真正启示，就是在自然界和历史，或世界和人类中都不能。因为若正确的说到启示，正如我们以前所说过的，乃是认为神是自知自己存在的神，因此他也能按自己的美意将自己启示给人类。根据泛神主义，神的位格、自知、以及他合理性的旨意，都在被拒之列。根据泛神主义，神只不过是万物的本质与能力而已。结果，往好处说，泛神主义充其极仅能说神是无自觉与非主动的彰显或作为而已。而神的这种彰显与作为，并不能为人提供有关神的思想、概念或知识，充其极只不过是在人心中提起一种特别的情绪，爱慕与态度而已。那么人就能按着自己的意思随便取舍，而以文化、教育程度为取舍的标准。在实际方面来说，这就是在人类中间以及单个人中，使宗教成为神认识自己、自知自己存在的过程。那么神并不是对人说话的神，也不是将自己启示给人的神，乃是人藉宗教启示神，使他知道有自己的存在。
    假如此泛神主义的思想路线仍然使用神的启示、声音等名词，并非取自它自己的哲学，因这些名词在他们的哲学中毫无地位，乃是取自圣经的来世与生命观，所以他们是误用了这些名词。圣经甚至称普通启示为神的晓喻，因为是从神的确要说的概念中而来的，因此圣经也主张神与人有分别，宗教与启示也有分别的概念。假如神有他自己的思想，假如他认识他自己，又假如他在他自己的作为中表显出他的思想，那么人因为自己昏暗的心就误解了有关神的思想，而在幻想中成为虚妄。在那种情况中，宗教就不可能成为启示的另一面，事实上乃成为对启示犯罪、错谬的误解。
    神启示的方法是一般启示与特殊启示不同
    由于对神一般启示的解说，并称之为神的话语或声音，圣经更进一步地说到，在他的特殊启示中有更基要或适切的晓喻。全部圣经说到神是一位完全自知的神，是一位有思想的神，所以他能说话。我们记得诗篇九十四篇九节中所问的问题：造耳朵的岂不能听吗？造眼睛的岂不能看吗？按照圣经的意思，这个问题可以由另外一种说法来补充：完全认识自己的一位神，岂不能向完全像他的人传达他自己的知识吗？照样，凡否认此种可能性的人，不但否认使人重生的神，也否认创造与护理的神，因为圣经将他自己启示给人。因此，在一般启示中凡以好的与健全的圣经意义来明白了解神声音或话语的人，他就不能也不会反对在特殊启示中神的声音。神能用特殊的方法来启示他自己，因为他已经用一般的方法启示了他自己。神能够用适当的意义对人说话，因他能用隐喻的意义晓喻世人。神是万物的创造者，他也能够再创造。
    论到神在一般启示与特殊启示上的晓喻，其间最大的区分就是神首先让人在他手所作之工中发现有关他的思想，其次就是神自己将那些思想予以直接的表达出来，如此使人获得这些思想。在以赛亚书二十八章２６节中，我们念到神教导农夫如何务农。但是这些教导并不是笔之于书的来教导， 也没有到学校去上课，乃是由所有的自然律中所包含的一切，并所表达出来的教导，例如气候与土壤、时间与地点、粮谷等，在这些特性里有神亲自的教导。而农夫所要作的，就是殷勤地了解自然律，并用这种方法学习神在自然律中所教导的功课。他这样作的时候，可能会出错误，但是到头来他必须记取此教训，必须为此感谢神。万物由神而来，他有大智慧、大作为。
    在一般启示中，如此客观的教训为达成其目的是适切的。神藉此所要达成的目的，就是要激励人去寻求他，并揣摩而得（徒１７：２７），虽然没有找到神，但也是无可推诿（罗１：２０）。可是在特殊启示中，神怜悯那些走迷途、找不到他的人。在特殊启示中神寻找人，他亲自告诉人他是谁，并他是怎样的神。他用许多的话将他自己启示于人。在特殊启示中神也使用自然界与历史中的事实启示他自己。这些事实往往都是神迹，而非可有可无的附加品。乃是启示中必要的因素。然而这些事实并非仅仅是事实，任凭我们去解说，相反地，这些事实的前后都被神的话所包围，为神的话所支持。特殊启示的根本内容，就是基督的位格与工作。这位基督在旧约数世纪以前就被宣布和描述过了，等到他显现与完成他的工作之后，他又再一次地在新约的著述中被解释。所以特殊启示所走的路线，是将人引到基督面前，有神的话与特殊启示并行。为此缘故，特殊启示比一般启示更具适当的意义被称为晓喻。希伯来书开宗明义的晓喻一词就是说到神全部的启示，包括旧约、新约中的，也包括众先知以及神的独生爱子耶稣基督。但立刻接着说，这启示多次多方临到人。头一句“多次”，意思是说启示并不是一下子临到人，乃是藉着许多、继续的事件临到人，因此占据了悠久历史的全部过程。第二句“多方”，意思是说神各种不同的启示，并不是用同一的方法临到人，乃是在许多不同的时间、地点下发生的，亦即启示的发生是用各种不同的方法。
    启示的方式——外在的客观方式
    在圣经中有多处（例如：创２：１６、１８；４：６；６：１３；１２：７；１３：１４），我们可看到耶和华显现、说、吩咐等等，至于发生的方式则一点也没有提及。可是在别处经文中却也提到一点启示的方式，这些经文能使我们在神为达其启示目的所用的两种方法之间有所区分。
    头一种方法是属于外部客观性质的方法。可以说神藉这些方法从外部临到人向人显现说话。例如神常常向亚伯拉罕、摩西、在西乃山上向以色列人显现，在会幕之上，在至圣所里，在云柱、火柱中作为他显现的标记（创１５：１７；出３：２；１３：２１；１９：９；３３：９；利１６：２；以及他处）。有时候他宣布要藉着天使说话（创１８：２与３２：１；但８：１３；亚１：９以下；太１：２０；以及他处），尤其是藉着立约的，带有耶和华名字的天使（出２３：２１）。此外，神为了向以色列民启示他自己，他也用拈阄的方式（箴１６：３３），或乌陵和土明（出２８：３０）。有几次他用可听见的声音说话（出１９：９；申４：３３；５：２６；太３：１７；彼后１：１７ ），或亲自将他的律法用指头写在石版上（出３１：１８；２５：１６）。
    神迹也可算作这一组启示的方法之一。神迹在圣经中占有非常重要的地位。现今神迹受到许多人及各方面的攻击，你若想卫护圣经中的神迹，而抵挡那些否认圣经之人生与世界观的人，那实在是徒劳无益。假如神不存在——这就是无神主义与唯物主义的前题——或假如神并没有适当、有位格、独立的存在，仅仅是与世界相仿——这正如泛神主义所主张的——又假如神在创造世界以后，任凭这世界自由运转——正如自然神论所主张——那么就没有任何神迹的存在了，此乃自明之理。又假如从起初就证明神迹是不可能的，那也就用不着辩论神迹的实在性了。
    但是论到神与世界，以及人与人之间所存有的关系，圣经却有其十分不同的概念。首先，圣经教导神是一位自知、有意志、有能力与无所不能的一位，他创造了整个世界，和其中的能力与法则，但这绝不是说他消耗了所有的能力，神在他自己里面还保留了无限完全的生命与能力。对他来说没有一件事会令他感到过分惊讶或困难（创１８：１４）；在神凡事都能（太１９：２６）。
    此外，按圣经的看法，并不认为这世界是一个个体，其中之各部分都具有同一的性质，仅仅在表显的方式上有所不同而已；圣经乃是说这世界是一个有机体，其中有许多的肢体，而各肢体有其不同的特性和功能。在这一个世界中有各种不同的生物存在，它们虽同受属神能力的支配与管理，可是它们的特性却各有不同。这个丰盛的世界中包括物质与灵性、身体与灵魂、世界与天堂。这个世界包含无机与有机体、无生气与有生气、非理性与理性的受造之物、矿物、植物、动物、人类与天使。在人中间也有头脑与心思、理性与良心、观念与情感之分。在这同一世界中之各不同范围内，都依靠不同的力与能，依据不同的法则运作。当然，凡事之间都是彼此依存的，正如身体上的各肢体一样，每一部分都有其地位与功能。第三，根据圣经的教导，神与世界虽然不同，但并不是分离的。神在他自己里面的确有一超奇、完全、独立的存在，但是他并非与世界隔离；相反地，我们的生活、动作、存留都在乎他（徒１７：２８）。神当然是创造的主宰，在起初造了万物；但是他仍然也是世界的主宰与占有者，是万王之王、万主之主，藉着他无所不能与无所不在的能力执掌并治理万事。他是万物的初因，不仅是在万物的起头，就是在有了万物之后他仍是万物的初因。藉着第二原因（自然界），神所作的工作是彼此不相同的，但是一切受造之物的初因，就是神，而且唯独是神。
    假如我们同意圣经基本的观念，并且如此坚稳地站在有神论的立场上，那么我们就不会怀疑或攻击神迹的可能性。根据这一点，自然界与历史中的每一现象，都是神的作为与工作，这样说来，这就是神迹。所谓神迹，不是别的，就是神在万事中工作能力之特别彰显。此能力的行使也是根据不同的原则用不同的方法（第二原因），因此有不同的结果。有人说，磐石看植物能生长，觉得很稀奇；植物看动物能行走，觉得很稀奇；动物看人能思想，也觉得很稀奇； 而人看神能叫死人复活，也感觉很稀奇。假如神凭着他无所不在、无所不能的能力，透过它的受造之物来工作是真的话，那么他为什么不能用那同一的能力使用别的方法来工作，而那不同的方法就是——在自然界与历史中我们所熟知的正常程序。神迹并不违反自然律。虽然这些原则未在圣经中被分类或形成一法，但这些原则在圣经中已被认可，例如根据圣经，一切的自然律已经由神与挪亚所立的自然之约确定了（创８：２２）。正如人凭着他的理性与意志来治理全地，藉着他的文化背景来统治自然，照样神也有能力使被造的世界达成他的旨意。神迹所证明的，并非世界是主，乃是神是主宰。
    作为外部启示的神迹
    假如人没有堕落，那么以上这些都是不必要的辩论。假如人没有堕落，人就能认识神，并从他手所作的工中认识他。假如没有罪就好了，那么就用不着问是否有神迹的问题，如果有神 迹，在此我们只需说，那些神迹有不同的性质和不同的目的就可以了。因为实际上所发生的神迹，以及圣经中所报道的，都有其本身的性质与目的。
    在旧约中与神迹并行的，就是审判与救赎。即如洪水是毁灭当时不敬虔世代的工具，同时也是保存挪亚及其一家人于方舟中的工具。在摩西与约书亚身上所发生的神迹——埃及十大灾难、过红海、西乃山上颁赐律法、侵攻并征服迦南地——则是以神及其百姓之仇敌遭报，与他的子民在迦南地建立家室为其目的。至于后来所发生的神迹，即在以利亚身上所发生的，则更显为重要。那就是在亚哈王与耶洗别的时代所发生的神迹，那时正当异邦主义完全压制对耶和华的崇拜，这些神迹在迦密山顶与拜巴力的假先知较量时达于高潮。
    在旧约中所有的神迹都有一可辩识的记号，消极方面来说，是使不敬虔的国民受到刑罚，积极方面来说，则是在以色列民中为着神继续的启示保留一个地位。在这两方面上，神迹达成了其目的，与拜偶像的相对照之下，那与以色列民定立盟约的神才是真正的神：你们如今要知道，我；唯有我是神，在我以外并无别神；我使人死，我使人活，我损伤，我也医治，并无人能从我手中救出来（申３２：３９；４：３５；赛４５：５、１８、２２）。当此目的达成时，以后紧接着就是在基督位格中的完满启示。
    此基督位格的本身就是一个神迹，其中包括他的起源、本质、言语与行为。那乃是世界历史中唯一的神迹。因此，基督所行的神迹有其特殊性。第一，他生活在世上的时候行了许多神迹。在那些神迹中，他彰显了他胜过自然界的能力（变水为酒、食饱群众、平静风和海、在水上行走等）；有些神迹则彰显他胜过罪之结果的能力，那就是疾病与生命的灾祸；以及那些彰显他胜过罪之本身的能力，亦即胜过罪孽及其污秽，并撒但的权柄（赦罪、赶逐撒但与污鬼）。以上我们提到三件事情，而基督位格的独特超奇性在这三种神迹中表显出来。在耶稣所有神迹中都带有救赎性，只有一件例外，那就是咒诅无花果树，他来不是要定世界的罪，乃是叫世界因他得救（约３：１７）。在耶稣所行的神迹中，也表显出他是先知、祭司与君王；在那些神迹中基督也从事父神所交托他的工作（约４：３４；５：３６；９：４）。
    基督的位格也在他自己所行的神迹中清楚彰显出来，虽然不是他所行的。在那些神迹中我们可特别看出他是谁，他是什么。超自然的怀孕，他神奇的生与死，他的复活、升天与坐在父神的右边，这些都是最具特殊救赎性的神迹。这些神迹更证明了他所作的工。他的大能胜过罪及其结果，胜过撒但及其辖制。这些比其他的工作更表明了基督的位格是救赎性的与重生性的，最终的胜利唯在新天新地中。
    在使徒时代最初之见证人所行的神迹，可以被证明为升高之基督的工作（徒３：６；４：１０）。为了显示被世人所弃的耶稣已经被钉在十字架上处死，而且被公认已经死了——显示耶稣仍然活着，并具有天上地下所有的权柄——那么这些神迹是必要的。旧约时代的神迹是为表明只有耶和华是神，除他以外没有别的神。而新约时代的神迹则是为表明犹太人将之钉十字架的拿撒勒人耶稣基督，神已叫他从死里复活，并且用右手将他高举，叫他作君王，作救主（徒４：１０；５：３０、３１）。当这个目的达到时，当教会在世界中被建立时（这个教会相信并承认神在他儿子里并藉着圣灵的交通而来的启示），那可见的神迹将停止，可是那使人重生悔改之属灵的神迹，在教会中将仍然继续着，直等到外邦人的日期满足，所有的以色列人得救为止。根据圣经，这世界的末了将还有神迹，那就是基督的显现、死人复活、审判与新天新地。
    所有启示，以及在启示中之神迹的目的，就是堕落人类之复兴、世界的再造，与承认神为神。因此，神迹在启示中并非是特异与与突出的，也不是牵强附加上去的，乃是启示必要与不可缺的部分。那些神迹的本身就是启示。神藉着言语与作为来叫人认识他自己。
    启示的方式——内在的主观方式
    在头一组的方法之外，还必须加上第二类。头一组的方法在性质上是属于外部的、客观的，而第二类的方法则是主观的，是在人里面发生的，藉着这些方法神对人说话。
在这类方法中的头一步，就是临到为旧约中保之摩西的超奇启示，这启示圣经描述为耶和华神与摩西面对面说话，正如一个人和朋友说话一样（出３３：１１）。
    摩西在旧约中所担当的是一个特别的任务，他在诸先知中如鹤立鸡群。神对他说话并非藉着异象，乃是面对面的谈话。摩西看见神并非是在梦中，乃是直接的看到神：他看见了类似神的样式，但并不是神的本身或面容，乃是真神所发出之荣光的余辉（民１２：８；出３３：１８-２３）。
梦也是属于这一类的方法（民１２：６；申１３：１-6）；异象，就是一种生存的状态，在此状态中肉眼对外界是关闭的，而灵魂的眼则是向属神的事睁开（民１２：６；申１３:１-６）；特别是藉着神的灵，人心受到感化（民１１：２５-２９;撒下２３：２；太１６：１７；徒８：２９；林前２：１２；彼后１：２１）。最后的启示方法是“默感”，在旧约中时常见到，但总是代表为圣灵的运行，而圣灵的默感临到先知却只是片刻之间， 但是在新约中，圣灵浇灌下来之后，默感就成为启示更常用的方法，不仅是片刻之间，乃是更具有机体的与永久性的同在。
    启示的这两种方法，可分为以下两名词，即显现与默感。可是我们应当记得，显现不仅仅包括作为，也包括思想与言语。我们也应当记得，在这里所说的默感，与先知、使徒用书写方式记载启示之圣灵的工作不同，也与各信徒内部的被光照不同。


第四章　一般启示的价值

    不能高估或低估一般启示的价值
    在决定一般启示的价值上，有一个大的危险——那就是评价不是过高便是过低。当我们注意到神在他特殊启示上，所赐与的丰盛恩典时，有时我们感到心醉，甚至觉得一般启示已失去对我们的全部意义与价值。可是有时，当我们反应到一般启示在自然与世界中的真、善、美时，那在基督的位格与工作中所彰显的特殊启示在我们心灵之处看来就可能失色了。
    此种危险，不是偏左，就是偏右，经常存在于基督教会中，不是否认或忽视一般启示，就是否认或忽视特殊启示。每一个都在理论上被否认，在实践上大受忽视。目前对一般启示的不公平处理的试探，不象过去那样厉害。然而更大的试探，就是把特殊启示仅限于基督的位格，尤有甚者，是完全否认基督的位格，认为只是一般启示中的一部分。
    这两方面的一边倒，我们要特别加以防范。假如我们从圣经来观察人类历史，并从其中得知人蒙受一般启示的好处，我们便得到教益。虽然人在此启示的亮光中，在各方面大有成就，可是，明显见出他们的知识与能力在别的方面，却受到不可避免之界限的限制。
    当始祖在乐园干犯神的诫命时，他们的刑罚并没有马上来到。他们并未在犯罪的当天死亡，还仍然活着，他们也并没有被丢在地狱里，反而接受到治理全地的命令。他们也没断后：他们领受到女人后裔的应许。简而言之，神所知与神所立约的情况，是人所不能预期的。这种情况具有特殊性格。其中混含着愤怒与恩典、刑罚与祝福、审判与容忍。这种情形在自然与人类中仍然存在，并在其中含有最强烈的对照。
    我们居住在一个奇特的世界中，是一个充满巨大对比的世界。高与低、大与小、崇高与卑鄙、美与丑、悲与喜、恶与善、真理与谎言的对比，这一切都交织在高深莫测的人类关系中，同时，生命的庄严与空虚也把握着我们。我们很容易乐观，而又悲观。全世界都站在幽默之中，最
好的一句形容词就是令人啼笑皆非。
    世界目前的情况主要原因就是：因为人的罪，神不断地彰显他的愤怒，然而由于他自己的美意，仍向世人施恩。我们虽然因他的愤怒而消灭，但在早晨却因他的慈爱而满足（诗９０：７-１０）。他的怒气不过是转眼之间，他的恩典乃是一生之久，一宿虽然有哭泣，早晨便必欢呼（诗３０：５）。咒诅与祝福是如此互相依存，以致有时咒诅变成祝福，祝福又变成咒诅。工作汗流满面是咒诅，然而立刻得到祝福。十字架是最大的刑罚，然而却是最丰盛的恩典，那就是为什么十字架乃是历史与一切对立和好的中心点。
    在堕落之后，这种情况立刻发生，直等到亚伯拉罕蒙召时为止，有一特殊性格。创世记前十一章是特别重要的；构成了全世界历史的分歧点与根基。
    一般启示与特殊启示的关系
    值得我们立刻注意的事，就是一般启示与特殊启示，虽然有区别，但并不个自独立，反而互相关联，同时都是针对人类而发的。起初，特殊启示并非只给几个人，也不仅限于单一的百姓，乃是赐给当时所有活着的人。世界的被造，人的创造，乐园与堕落的历史，罪恶的刑罚，神恩典的最初宣布（创３：１５），以及公共的崇拜（创４：２６），文化的起步（创４：１７），洪水、巴别塔的建筑——这一切都是人类所带来的珍宝，认为是经行此世界所有的装备。因此，这些事件的传递往往以非常突出的方式出现在世上不同民族中间，就没有什么大惊小怪的了。人类历史有一共同的起点，并建立在共同的基础上。
    虽然如此，一种分歧仍在人类之间发展开来。其原因即是宗教，人与神中间的关系。对神的服事仍然是很简单的。只要人类仅包括几个家庭，像我们现今所有的公共崇拜就是不可能的。虽然如此，对神的敬拜从原初就有，方式是以献祭与祈祷，奉献礼物，以最佳之物献给神（创４：３-４）。圣经并没有告诉我们，人如何来献这些祭物，而且今日学者对献祭来源的解释意见也各殊。不过，最清楚的就是最初的献祭是出于依靠神、感谢神的意识，而且在性质上是象征的。这些祭物都是代表人对神的奉献与降服。要紧的不在乎礼物，乃在乎献祭所存的心。在存心与礼物上，亚伯所献的比该隐所献的更美（来１１：４）。因此为耶和华神所悦纳。但从起初在亚当的子孙中间，就有了分野——义者与恶者、殉道者与杀人者、教会与世界之间的区分。虽然该隐犯了杀人罪，可是神仍照顾他，把他找出来，教诲他悔改，并向他施恩而未定罪（创４：９-16 ），破裂仍未得弥补。直至该隐族与塞特族的分裂达于顶点。
    该隐族与塞特族的分裂至挪亚洪水的历史
    在该隐族的社会中，不信与背道，世世代代都大幅度地有增无减。他们虽然尚未达到拜偶像的程度，那是不错的。在洪水以前圣经并没有提及人们之间有这类的事。这些假伪的宗教形式，并非是原始的，乃是以后发展出来的，是该隐族心中受压制而产生的意识证据。该隐族并没有向迷信屈服，乃是向不信屈服。虽然他们不是在实际上，但在理论上他们已经不承认神的存在和他的启示了。他们的生活行动就好象没有神一样。他们吃喝嫁娶正象人子要来的那个时候一样（太２４：３７-３８）。他们致力于文化，并在文化中寻求救恩（创４：１７-２４）。享寿数百年（创５：３以下），占有丰盛的恩赐，强壮的身躯，并夸耀武器的精良（创４
：２３-２４），他们幻想自己的力量可以拯救他们。
    在塞特的后代中，认识神的知识与崇拜的确还保留了一段长时期。事实上，我们看到在他儿子以挪士的时候，人们求告耶和华的名（创４：２６）。但这并不是说，那时人才开始以献祭和祈祷来敬拜神，因为以前已经有了这些举动。我们看到该隐与亚伯的祭献，但没有提到祈祷，无疑祈祷从起初就是拜神的一部分，因为没有祈祷，崇拜神是想不通的。当然，献祭本身，就象征着祈祷，而且无论在那里，有献祭就有祈祷。创世记四章廿六节那里所说的，意思并不是在这时候人才第一次求告耶和华的名。因为除了耶和华的名，在那时候应已被人所共知之外，神的属性在耶和华那名中尚未启示出来，直到摩西的时候，而且那是在很久之后（出３：１４）。那里所说的求告耶和华的名，大概是此时塞特族与该隐族已分开自成一部落，为承认耶和华的名而举行公共聚集，他们如此公共地、联合地证明他们忠于神的崇拜，与该隐族有别。他们的祈祷与献祭不是个人的，乃是联合集体的见证。在此例上来说，该隐族向世界的崇拜屈服，并从世界中寻求救恩，而塞特族信靠神并以祈祷感谢的心，以传道与承认真道在罪恶的世代中求告他的名。
    由于此公众的宣讲，召人悔改，后来延续到该隐的后代。甚至在塞特族宗教与道德堕落，和世界杂处的时期，这事仍在进行。以挪士的曾孙名叫玛勒列（创５：１５），意思是“神的赞美”。以诺与神同行（创５：２２）。拉麦在生他儿子挪亚的时候表示有盼望，说这儿子必为我们的操作，和手中的劳苦，安慰他们，因为耶和华咒诅地（创５：２９）。挪亚本人后来成为传义道的（彼后２：５），藉着基督的灵向当代的人传扬救恩的福音（彼前３：１９-20）。
    但是，像这类的圣徒是愈来愈例外的了。塞特族与该隐族彼此通婚，生下来的孩子在体力的勇敢上，远超过以前的世代（创６：４）。人类的败坏是迅速的，人从小到大，心所思想的尽都是恶，全地充满了强暴（创６：５、１２、１３及创８：２１）。虽然如此，神还是宽容忍耐，给人一百廿年悔改的机会（创６：３与彼前３：２０），虽然神藉挪亚的传道，给人逃命的机会，可是古代的人仍硬着颈项走下去，至终遭受洪水的毁灭。
    洪水后神为保证人类之继续存续而缔结的自然之约这些可怕的刑罚（挪亚一家八口幸免）之后，又来了一个时代，与洪水前的时代完全不同。
    洪水正如圣经所描述的，在人类历史中是一奇特事件，只有末日的大灾难可与之相比（创８：２１以下）。此洪水犹如毁灭世界的洗礼，并拯救信者（彼前３：１９-20）。新时代由立约的结果而引入。洪水后，挪亚筑坛，向神献祭表明心中感恩的祈祷，于是神对他自己说，以后再不用洪水毁灭世人了，并将正常的次序引入自然界中。在此时期人的心从小怀着恶念（创８：２１）。这句话很象创世记六章５节的话，而又十分不同，那里说人终日思想的尽都是恶。它是想到世界的灭绝，而八章２１节是想到世界的保守。前面的比方，重点在于古时人心的败坏所表显的恶行，而后者的比方，却在于恶性总是在人心中持续，洪水之后的人也是如此。
　因此，这似乎是说，耶和华在这末后的话中所要说的，就是他知道从他所造的人所期望的是什么。人的心还要犯各样可怕的罪，还要惹动他的怒气，以后还要毁灭世界。可是神不愿意这样作。因此，他为人类与自然立下了固定的法则。为人与自然界立下行程，藉以防范限制。这一切都在洪水后，耶和华与人立约，因此被称为自然之约。
    在广义方面来说，这约也是出于神的恩典，这是不错的，与一般所谓恩典之约在原则上有所不同，即与基督和教会所立的约不同。因为这自然的约是想到人心是恶的，从小时一直到长大都是恶的。这约是在创世时所赐给人的，生养众多，治理全地（创９：１-3、７），为了达成此目的，神吩咐人不可害命（创９：５-６）。此约是与挪亚立的，他是人类的第二始祖，当然也是与全世界的人立的，全世界的受造之物，有生气与无生气的都包括在内（创９：９以下）。此约的记号即是自然界的表显——虹（创９：１２以下），此约的目的，就是免去第二次象洪水这样的刑罚，保证人类与世界继续生存（创８：２１-２２；9:14-16）。
　挪亚之约将人与世界之存续置于稳固的根基上
    如此，人类与世界的生存在不同与稳固的基础上得以安息下来。这基础不再是创造的作为与法则，乃是神的怜悯与忍耐，新而特殊的作为。并非由于人常侵犯创造的法则，人犯罪后神还得允其生存。乃是藉此约，神一定要保存他所创造的，虽然堕落与背道。从此以后被造的世界的维护与治理不再靠意志的决定，乃靠约中的义务。藉着约中的条款，神要保全世界并其中的生命。在这约中，神将他的圣名与尊荣，他的真诚与信实，他的话语与应许赐给了他所创造之物，保证他们继续生存。因此，管理人与世界的法则，在与全自然界所立的恩典中确定了（创８：２１-２２；伯１４：５-６；诗１１９：９０-９１；诗１４８：６；赛２８：２４以下；耶５：２４及３１：３５-３６；３３：２０、２５）。
    此自然立约与洪水前所存有之事情的次序完全不同。以前巨大的自然力受到了控制，以前在生物中的怪物如今已绝迹，以前震撼全宇宙的巨变已归于正常。人的寿命缩短了，人的体力不如从前，人的性情比从前温和，人受到社会要求的管教，被置于政府纪律之下。
    由于此约自然与人类受到限制，律法与规则到处皆是，堤防与水渠都要阻止罪恶的洪流，次序、尺度与数目乃创造特性的记号。神制止人类中的兽性，所以才给他机会发展自己在能力、艺术、科学、政治、社会、工作与呼召上的恩赐和机会。如此神完成创造历史的条件。
    神使人类分散叫以色列人成为启示的对象然而，人类历史再次受到神的干涉，就是在巴别变乱人的口音。洪水后人类最初是住在亚拉
腊，是在亚美尼亚高原，挪亚就在那里作农夫（创９：２０）。当人在数目上增多时，其中一部分顺着底格里斯河与幼发拉底河流域向东发展，而进入示拿或称美索不达米亚的平原（创１１：２），在此安顿下来，不久，财富与能力俱增，于是，想要建筑一高塔来传扬自己的名，以免人类分散。他们违反神使人生养众多，治理全地的命令，他们想藉外部中心来使内部团结，联合全人类，发展人类自己的大能，在所有的目的与努力上为要荣耀人。在历史上，这是头一次人类想要集中所有的智慧、能力、艺术、科学与文化，起来抵抗神和他的国度。这种想法后来继续不断地兴起，终于在历史中实现所谓伟大人类的梦想。
    因此，神必定要干涉人类的妄想，使建立世界大帝国的计划永远失败。神使人的口音变乱了，因为到那时为止，人们只说一种话。到底如何变乱？变乱的时期为何？我们不得而知。总而言之，人们在生理上、心理上彼此分歧，开始用不同的名字，看不同的事情，于是分成不同的国家与民族，向全世界各地分散。也应当注意，此口音的变乱，是为了挪亚众子的后裔分散为各族与各家族（创１０：１以下），并为使他们从亚美尼亚移居示拿而作准备（创１１：２）。假如当时没有分散的惧怕与威协，或许不会有建造巴别塔的幻想。
    圣经用此法来解说各国、各民、各种语言的的由来。当然，人类惊人的分散乃是一件空前绝后，莫可言宣的事实。本来都由同一父母所生，有同一灵魂，有同一的血肉之身，突然间，这些人彼此对立，尤如陌生人。彼此互不了解，不能构通。此外，人类分为不同的族类，为自己的生存彼此挑战，互相残杀。种族的分歧，国家的意识，仇视与敌对，乃人类中间的分散力。这是神惊人的刑罚，是不能藉着世界大同，或和平联盟，“普通的世界语”，或任何世界联邦或国际文化来解决的。
    如果想要在人类中有联合，是不能藉象巴别塔那样外部、机械式的运动来达成目的，乃是要藉福音内部的发展，在同一元首之下的聚集（弗１：１０），藉着圣灵的重生（徒２：６），并藉着列国在城的光里行走（启２１：２４）来达成。人类的合一惟独藉着内部的活动才能恢复，先在里面开始，然后在外部才能有所表显，这个内部的谐和是最初巴别塔变乱口音时，基本上受到搅扰的。为了给真正的合一容留余地，假伪的合一必须根除。
    为了在世上有神的国，世界国度必须粉粹。因此，从今以后国与国在地上分裂，在这些国家中，以色列被拣选出来，成为神启示的对象。一般启示与特殊启示（直到如今仍互相有联属）一时之间有所分别，在十字架下又彼此互认。为了行走在神的道路与法则上，以色列人被隔离，而神则让其他国家走他们自己的道路（徒１４：１６）。
    无法解释神为何放弃以色列以外的其他民族
    当然，我们不该解说，这是神丝毫不顾念这些国家，完全任其自便，听凭他自己的命运。有这种思想是不合理的，因为神是创造者、支持者与万物的统治者，没有他的大能、无所不在的能力，任何东西都不能生存或发生。
    况且，圣经屡次说明神绝不忽视其他的人民。当至高者将地上的万族分开的时候，当他分开亚当后裔的时候，他按着以色列人的数目，立定万民的疆界（申３２：８）。神按着以色列人的数目比率来承认他们，并照着他们的数目分地域给他们；但他也将产业赐给他们以外的国家，如此立定万民的疆界。他从一本造出万族来，他们的生活、动作、存留都在乎
他，他创造坚定大地，并非使地荒凉（赛４５：１８）。并且预先定准他们的年限，和所住的疆界。他们的寿命几何，并各国所住的地界都已由他的美意决定（徒１７：２６）。
    从前时代，神任凭万国各行其道，然而为自己未曾不显出证据来，就如常施恩惠，从天降雨,赏赐丰年，叫人饮食饱足，满心喜乐（徒１４：１６-１７）。他叫日头照好人，也照歹人，降雨给义人，也给不义的人（太５：４５）。他藉着在自然界与历史中的启示，对世人的良心发声音（诗１９：１）。自从造天地以来，他的永能和神性是明明可知的。虽是眼不能见，但藉着所造之物，就可以晓得（罗１：１８-１９）。外邦列国虽然未能像以色列民那样接受律法，因此在具体的意义上说，如果他们在道德的本性上，行律法上的事，他们虽然没有律法，自己就是自己的律法，这律法就是他们的是非之心，已经刻在他们的心上，并且他们的思念互相较量，或以为是或以为非（罗２：１４-１５）。
    因此，外邦人的宗教与道德的意识足以证明神继续地看顾他们。道起初与神同在，这道就是神，万物是藉着他造的，这道就是人的光与生命。他们的生存与意识，以及他们的了解都由于这道，不但在起源与原理上他们是属于神的，就是在继续生存上也是靠着这道。因为神的道不但是创造万物，他在世界中仍然是万物的支持者与治理者。如此，道将生命赐给人，并且藉着意识、理性与了解照亮世上的人（约１：３-10）。
    历史印证圣经的见证。自从人类堕落之后，在迦南人的圈子中，各种发明与事业就开始不断兴盛起来（创４：１７以下），并且洪水之后，那些定居在示拿平原的人的文化，都达到非常高的水准。根据创１０：１０，宁录（含的孙子，古实的儿子）建立了巴别王国。圣经说他在耶和华面前是个英勇的猎户，因为靠着他不寻常的体力，他杀戮了食肉的野兽，使得示拿平原安定适于居住，他也发动并引诱百姓使这地成为他们定居之所。如此，他建造了各种不同的城市，有巴别、以力、亚甲、甲尼，全位在示拿平原上。从那地出来，他又往亚述去建造了尼尼微、利河伯、迦拉与利鲜各大城。
    根据圣经，示拿地的最早居民不是闪族，乃是含族，并关于亚述的最近科学研究显示已证实了这一点。示拿最早的居民后来被闪族的移入而侵占。这些人仍保持他们自己的语言，但承袭了苏摩连（巴比伦南部）的文化，后来与之同化，造成以后的迦勒底文化。闪族占了优势，特别是汉摩拉比，巴别的君王，或许是创世记十一章１节中的暗拉非，把巴别提升为国都，使示拿全地受他管制。创世记十章说到同一件事，虽然１１节提到，含人宁录从那里出来往亚述去，在那里建立了城市，２２节告诉我们说，亚述与亚法撒、路德、亚兰同为一父所生，认为是闪的后裔。
    我们在示拿地所发现的文明性质，在科学、艺术、道德与法律、商业与工业方面都正达于高峰，愈经过发掘，就愈知道其奥秘。究竟何时发生并如何发生，我们不得而知，但我们知道一件事，那就是说古代的人仍未开化的这种说法靠不住，经历史证实，挪亚时代的人类，象宁录这样的人，是居于最高文化水准的人。
    况且，此文明并非仅限于示拿地。当人的口音变乱后，开始往四处迁移，散居于世界各地。如此有些民族越发远离文化与文明的中心，在欧、亚、非洲的偏远地区、蛮荒之地的觅居。无怪乎这些族与人民独居一隅，与各国通商断绝，每日与野蛮人和未开化者相处，仍居于原来的文化水准上，甚至低于原来的文化.这种人是我们在历史研究中所说的“未开化的民族”，但这种说法是不正确，是错误的，因为在这些民族当中，我们发现文明中的基本成份，他们都有人的意识，意志、理解、家庭制度、社团观念、工具与装饰。
    此外，在这些国家民族中有很大的区分，要指出“文明人”与“野蛮人”之间的界限是不可能的。例如，在南非的土著、玻里尼西亚人与黑人间就有显著的不同。可是不论万物有如何的差异,他们都有记忆与希望的共同观念与传统——例如洪水。
    这指出了人类共同的根源。
    这论到所谓“开化的”民族，如印度人、中国人、腓尼基人与埃及人更是真实。在这些民族中间我们所发现的世界描述的基础，与示拿地挖掘出来的如出一辙。这是所有文明的来源，是人类的摇篮与褓姆。人类是从中亚细亚向外扩展的，从此中心点，人类有其文化的基本因素，就是开化人在其拥有的，又经过各自进一步的发展。巴比伦的古代文化，即其著述、天文学、数学、日历等等，仍为我们今日文化的基础。
    从宗教道德的观点看异邦民族的历史
    虽然如此，当我们从宗教与道德的观点来看整个文明历史的时候，我们所得到的乃是极度的不满与彷徨。论到这一点，使徒保罗说过，外邦人从神的一般启示知道认识神，但不荣耀他，也不感谢他，在他们的思念上成为虚妄，无知的心便昏暗了。自以为聪明，反成了愚拙，将不能朽坏之神的荣耀，变为偶像，彷佛必朽坏的人，和飞禽走兽昆虫的样式（罗１：２１-２３）。有关各民族宗教不公允的历史研究导致此同一结论。一个人凭着虚伪哲学的参考，可能研究人各类的宗教，在人类的感觉中达到一个模糊的宗教本质，忽视了保罗所下结论的严肃性。但事实依然存在：人类长期的文明未能荣耀神，也不感谢神。
    就是在那些示拿平原最早的居民中，我们也发现此拜物教，而不拜创造之主。根据某些人士的报道，巴比伦人宗教的基本概念，有如其他宗教的基本概念一样，仍属独一神的概念，无疑此种独一神的观念，在崇拜受造之物以前已经存在。但事实上，巴比伦人的宗教就是荣耀一切受造之物，它们都被当作神而拜之。至于如何演变到如此地步，不拜独一真神而去拜受造之物，我们不得而知，也无历史资料可查。
    但是如果说宗教是从泛魔教（Ｐolydemonism）（相信各种的魂与灵，即物神崇拜、精灵崇拜与图腾崇拜），经由泛神主义而演变至一神主义，则是武断的，是未经证实的妄论。在任何地方都没有看到这类的事。以色列是一个特殊的例外。但历史屡次证明人从承认一位神而堕落到崇拜多神：在以色列和许多基督教会的历史中，并且在我们今日生活里是可以见到的。一旦独一真神被弃绝的时候，各种多神主义的观念与迷信的习尚便会接踵而至。
    此外，在“高尚”与“低等”宗教之间根本没有这样的大区分，就如一般人所说，在开化民族与野蛮民族的宗教之间没有什么区分一样。在各异邦民族中，如同在基督教民族中一样，均有同一的宗教概念与习惯。由于基督教的腐败，这些同样的观念与习惯也随之而复起。
    这些观念与习惯都是些什么呢？首先就是崇拜偶像与形像，这些事在所有人群中间存在。拜偶像就是将别的东西来代替独一真神的地位，或与神同等并信靠它。有时这些代替神的偶像是受造之物，例如苍天、日、月，星辰，就是巴比伦人的宗教，因此被称为星界宗教。有时崇拜的对象是英雄、天才或伟人，被认为是居间之界的，神与人中间的灵者，例如希腊人所崇拜的。有时是死去先祖进入另一更高的境界，成为主要的荣耀对象，即如中国人的宗教。有时人拜动物，如雄牛、鳄鱼等，有如埃及的宗教，有时魂与灵被认为是暂时或永久的居住在各种生物与无生物中，如此就构成野蛮人与文明人崇拜的对象。
    不拘拜偶像的形式为何，总是说明人崇拜受造之物主，而不拜造物之主。神与世界之间的区分已不复存在。那就是说神的圣洁、神与各受造之物间的区分、神绝对超越万物之上，在外邦人中都已经丧失了。
    第二，随着拜偶像而来的，就是有关人与世界的错误观念。在外邦人中，宗教并非是独立的，总是与人生的一切，与政治和社会，与艺术和科学都有连带的关系。根本找不到一种仅仅论到情感上之态度与状态的外邦宗教。宗教是与人和神有关系的，因此宗教也常涉及其他的关系，暗示着一种确定的世界人生观，以及万事的来源、本质与目的。相信假神的宗教观念，总是与过去和未来有关。在各宗教中均有怀念天堂与渴望未来，且有关人类与世界的起源和对将来的观念。最初这些宗教都存在着黄金时代的观念，接下来就是银的、铁的与泥的，也有人不朽的观念，生死与审判的想法，义与不义各有归宿。有些宗教所着重的也各有不同 。中国人的宗教多盼望过去与祖先崇拜。埃及人的宗教则盼望将来；事实上就是死的宗教。但是在所有的宗教中，这些因素都多少有些地位。
    所有这些宗教的说法都在其所谓的真理中，含有各种的错误与愚昧。在创造主与被造者之间的分野被漠视，因此世界与人类，灵魂与身体之间的界限已不复存在。至于肉身的与道德的、物质的与精神的、属地的与属天的，彼此之间的关系也已经混淆不清了。由于对神圣洁意识的缺乏，对罪的认识也就模糊了。外邦世界既不认识神，对于世界与人也不认识，对于罪恶与愁苦也就更不认识了。
    第三，各国的宗教都想用人的力量来获得救恩。拜偶像自然引至一个自我意志的宗教。当独一真神的崇拜被放弃的时候，就没有一个崇拜的对象，也没有真正的历史启示值得遵循，于是人就强迫人手所造的神去启示他们自己。偶像崇拜总是随着迷信、算命与魔术而来。通神术就是描写到一个人用自己的努力或利用跳鬼者、算命祭司等人，与天文学、解梦以及其他方法来探知神的心意。
    当然这些事在各方面也有所表显。这些在不同宗教中有其地位并构成外邦宗教的必要成份。那就是以人为中心并靠自己来得救。这些虚伪宗教中，无一宗教有真正救赎（与神和好）的性质并其中所含的恩典性质。
    异邦宗教内的改革家及其改革
    虽然以上是简单地介绍有关外邦宗教特性上的一般描术，可是其中有些需要特别注意。一方面某民族宗教由其各种迷信的方式而失其性格，另一方面由于文化与文明的急速发展就产生了冲突。从此冲突中，无疑是由于神之护理，有些圣人届时而生，将此冲突和解并企图将宗教从极深的堕落中拯救出来。这些人如约于主前七百年波斯拜火教的始祖琐罗亚斯德（Ｚoroastor）。又如主前六百年中国的孔夫子。主前五百年印度的释加摩尼。主后七百年亚拉伯的穆罕默德。尚有许多不知名之士。
    以上这些人所设立的宗教事实，在各面都是超越其原始的部落宗教，关于这一点意见是一致的。进化与堕落的臆说，不拘在其他文化方面，或在宗教方面，都是一面倒的，不足以说明这方面所彰显的证据，只能由一种形式来说明其本身。兴衰的时期，在各民族中，在各人生领域中是屡见不鲜的。
    况且，不能说这些人是蓄意欺骗人的，或说是撒但的使者。他们都是诚实人，在他们的内心中，在部落的信仰与其本人所得光照的意识之间，都有相当的交战。由于所得到的亮光，他们都向着真正的幸福全力以赴。　这些宗教虽然有些改革，所不同的仅是在方式上 ，但在拜偶像的本质上，却仍是一丘之貉当然这些人也都是由虚伪宗教的树上砍下来的野枝子，老根还在。拜火教所传的，着重善与恶之间的对比，此对比所着重的不但只是道德方面，也着重物质方面。因此被迫在善神与恶神之间作一区分，并造成一个二元论，对于凡事——自然、人类与动物界均产生实际的影响。“孔教”乃全国性的宗教，崇拜自然与祖先。“佛教”起初并非宗教，乃是哲学，认为苦难是一切罪恶之根，而存在乃是苦难的来源，因此佛教劝人要禁欲、麻木良心、消灭自己的存在作为得救方法。“回教”的穆罕默德了解犹太教与基督教，相信审判，并承认一位神，的确也影响宗教与道德的改革。但在他私人的生活上，他越发倾向于政治与法律，而且他所设立的宗教未给神人间的交通容留余地。自然“回教”既不了解神与人之间分离的原因，也不明白和好之路。对回教而言，天国的救法乃是完全满足感觉上的欲望。
    人类无法由一般启示见到真神
    因此，当我们考察一般启示的时候，一方面我们发现一般启示有很大的价值，结出丰硕的果实。另一方面则是人并未因此找到神。由于一般启示，我们在所有人类的里面发现宗教与道德意识；在他们里面仍然有真理与虚伪、善与恶、公平与不义、美与丑的存在。他们仍生活在婚姻、家庭、社区与国家的关系中，受到内部与外部的约束，免致退化到兽欲主义。在这些限制之内，他们忙于生产、分配，并享受各种属灵与属物质的事。简而言之，由于一般启示，人类得以保存，支持其合一，使其在历史中得以持续并发展。
    虽然如此，真理仍在，但却如保罗所说，世人凭自己的智慧不认识神（林前１：２１）。当保罗说到世人的智慧时，他所说的是非常严肃。在一般启示的亮光中，世人将智慧中之智慧集于大成，那就是有关今世的生活。但此属世的智慧，使世人无可推诿，因为这智慧证明人类并不缺乏神的恩赐，如心意与理性，理智与道德的能力。世人的智慧表明因为人心地昏暗以及刚硬的心，并未正当运用神所赐给的恩赐。
    光照在暗中，但是黑暗并不接受光（约１：５）。道来到世界，但世界却不认识他（约１：１０）。世人凭自己的智慧并不认识神（林前１：２１）。


第三章　一般启示

    唯独在神启示的范围内人才能认识神
    如果人能认识神是真的，那么这事实就证明神甘愿将他自己用任何方法启示给人（叫人认识他）。
我们不能说这认识神的知识是出于我们自己，是自己的发明、调查或反应的结果。如果不是由于白白赐给我们，我们就不能由于自己的努力而获得这种认识神的知识。
    我们有关受造之物的知识，也完全是依靠神。在创造之时神吩咐人要治理全地，他赐给人能力并赐给他治理的兴趣。人为万物之灵长，他知道自然现象可以了解一切，并且他可以用人为的方法作出一些事情。换句话说，他可以发现自然界的奥秘。但是，这种能力在各方面仍是有限的。当科学愈深入研究自然现象的时候，就看出奥秘的事不断增加，进入不可知的境况中。有无数的人深信人类的知识是有限的，他们觉得他们一无所知。
如果在研究无生气的自然界，人类的知识都感到有限，那么在研究有生命气息，有理性的受造物时，这种有限岂不是更明显吗？
    因为在此范围内，我们所接触的现实是不能够武断地加以处理。这些现实有其客观性存在，要想了解对方，必须要对方在我们里面有所反应。人生知觉、感觉与观念，了解与理性，欲望与意志这些是不容分割与再集合的。这些东西在性质上不是机械性的，乃是有机体的。我们必须原原本本地接受它们，必须尊重其奥秘性。如欲分割生命即毁灭生命。
    其实每个人的性情也是如此的真实。因为虽然人有肉体，在某种程度内是我们可以了解的，这了解也是真实的。但是我们所了解的只不过是外部的现象。在此外部的表现之后尚有神秘的生命，这个神秘性外部的表现是不完全的、不适切的。经常地，人把他的性情予以隐蔽，是外面难以窥知的。一个人可以控制他面部的表情，让人看不出来他正在怒发冲冠；他可以有极温顺的言词来隐藏他内部的思想，令人摸不着头脑；他不用外部的行动来采取某种的态度与其内心世界相一致。纵使我们藐视这种欺骗的尊贵之士相处，为了认识他们，多半也必须靠赖他本人内心的流露。有时他无意之中吐露一些心中思想，他会自觉这是不智的。他不能完全控制自己，不知不觉地露出破绽。如果我们要想知道他的本性，照样凭他的生活、言语、行为，不知不觉地就把他自己表露无遗，看出他神秘的一面。只有当一个人自觉地、故意地显明他自己的时候，才能认识他这个人的真面目。只有在这种情形之下才能令我们真正了解人如何认识神。神是绝对独立的一位，有完全的主权。他丝毫不靠我们，而我们在理性方面，在道德方面，都要完全依靠他。因此我们一点不能控制他，凌驾于他。我们不
能以他为研究与反应的对象。除非他显现给我们，否则我们无法寻找他。他若不将自己启示给我们，我们就无法接受他。况且，神是不可见的。他住在不可靠近的光中，所以从来没有人见过他，也不能看见他。如果他将自己隐藏起来，我们就无法藉着肉身的或属灵的内觉来了解他。不但他的受造之物，就是他自己都在他完全控制之内。不知不觉之中我们人时常或多或少将自己显示出来，可是神启示他自己却只是在某一个程度之内愿意如此，也惟因他自己要如此做。也可以说这显示根本没有在神的自知与自由范围之外，非自愿地彰显他自己。神完全控制他自己，而且只有在他的美意范围内来启示他自己。
    因此认识神是可能的，但只有从神那方面启示他自己为根据。只有当神甘愿启示他自己的时候，人才能认识神。神启示的来源、内容与目的神的自我显示往往以“启示”一词来说明。圣经用不同的字眼来说明启示，如现显、晓喻、吩咐、作为、使人知道等等。这表明启示并不总是以同一的方式发生，乃以不同的方式临到人。事实上，神一切的作为，不拘在言语上，或在行动上都是神唯一的，包罗万象、继续不断之启示构成部分。诸如神创造、托住并管理万有，呼召并领导以色列人，差遣基督，圣灵
的浇灌，默示圣经，教会的成立与传播等等，都是神临到我们的启示所用之方式。每一方式都启示着有关神的事。也就是说，每一件事的本身，每件所发生的事，都能引导我们认识神，认识神就是永生。
    这启示不拘是一般性的，或是特别性的都有以下的特性。
    第一，启示总是由神自己而来的，出于他自己的行动。在启示上正如在其他的事上一样，他是有绝对的主权，而且他以完全的自由来行动。当然也有人反对一位有位格而自知的神，并且也讨论神的启示。但从那些相信他们的神只是非位格、不自知、有大能力的人的见解，也可以说到那能力的彰显，但并非真正的启示，因为那是伪装神完全意识与自由的概念。真正的启示是从神以位格的身份存在的概念而来的。他知道自己的所在，并且他能向他的受造之物启示他自己。我们认识神的知识是以神认识他自己的知识为根据为来源的。除非在神里面有自我觉知、自我认识，不然人就不可能有认识神的知识。凡否认这一点的人必须达到一个不合理性的结论，即不是根本没有认识神的可能，就是神只有在人里面才达到他的自我意识，那就是把人放在神的地位之上。
    神虽然住在不可靠近的光中， 但他完全认识自己，因此他可以将自己启示给我们。除了父没有人知道子，除了子和子所愿意指示的，没有人知道父（太１１：２７）。
    第二，凡是从神而来的启示都是自我启示。他是启示的来源，也是启示的内容。就是最高启示也是真实的，最高启示是在基督里临到我们，因为耶稣自己说，他已向人显明启示了父的名（约１７：６）。父怀里的独生子将父显明给我们（约１：１８）。神自己所赐给的启示也是同样真实的。神在自然界与恩典中所有的一切作为，在创造上、在重生上、在世界中、在历史中都教导我们有关神的不可知性与崇拜性。这些事情并非用同一方法与同一内容行使的，其中有许多差异之处。有的作为指向他的公义；有的作为指向他的慈爱；有的彰显他的大能；有的出于他的智慧。总而言之，每件启示的本身都是向我们显明他的大作为，叫我们知道他属性的完全与他的自决，他的思想与言语，他的旨意与美意。
    在这一方面，当然我们不能忘记神的启示（不拘它的内容有多丰富），也不能看作是与神的自我意识相等。神的自我意识与他的属性是无限的，因此受造者无法完全了解。神在他的受造者中的启示，不拘客观地在他手所作的工作上，或是主观地在他有理性的受造者的意识上，只包含神无限知识的一小部分。不单我们地上的人，就是圣徒与天上的使者，甚至道成肉身的神之子，对神的认识与神的自我认识，在原理上与本质上也是不同的。照样，神在他的启示中让我们认识的知识，是有限的而且永远是有限的，而且这知识只能由理性的受造者从他的启示中获得，这种知识是真正而健全的知识。神在他的工作中启示他自己，而我们从他启示中认识他。因此人只要是人时候，他里面是不会安息的。在启示的研习中，我们所关心的就是认识神。研究启示的目的并非教导我们一些音响，并说什么话。其主要目的是引导我们经过受造者而到达创造主那里，并使我们在父神的心意中得到安息。
    第三，从神而来的启示，并有神为其内容，亦有神为其目的。这启示是本于他，依靠他，也是归于他；他为他自己造了万有（罗１１：３６，箴１６：１４）。虽然在启示中所得到有关神的知识，在本质上与神自己的知识是不同的，然而，这知识非常宽广，非常深奥，是任何有理性的受造者的意识所不能完全吸收的。天使在了解上是远超过人的，而且他们在天上总是仰望神的圣面（太１８：１０）。然而他们还是愿意知道他们所报告给我们的事，那就是我们所传的福音（彼前１：１２）。当人们愈发深思神启示的时候，他们就愈被迫象保罗那样喊道：“深哉！神丰富的智慧和知识，他的判断，何其难测！他的踪迹何其难寻。”（罗１１：３３）因此，启示在人里面并无终极目的，只不过从他那里经过，并远超
过他所思所想。
    人在启示中有其重要地位，那是不错的。启示，为的是人可以寻求神，或者可以揣摩而得（徒１７：２７），而且福音必须传给万民，使信者得永生（可１６：１５-16;约３：16、36）。但这并非启示的最高目的。神并不能在人里面找安息。认识神事奉神是人的本份，为的是将神
当得的荣耀归给他。神在启示中为他自己预备了赞美，并在他自己所造的世界中荣耀他自己的名，在自己眼前彰显他的优越与完全。因为启示是由他而来，并依靠神，所以他的荣耀乃是启示的目的。
    这整个的启示是由神而来，依靠神，同时在基督的位格中有其中心点与最高点。神最高的启示并非是炫耀的穹苍，亦非庞大的自然，并非世界上的君王与才子，亦非哲士与艺术家，乃是人子耶稣基督。基督是成肉身的道，原与神同在，道就是神，是父怀里的独生子，是神的形像，是他荣耀所发的光辉，是他本体的真像；凡看见他的就看见了父（约１４：９
）。基督徒所持守的就是这个信仰，在父所差来的耶稣基督里学习认识神。那吩咐光从黑暗里照出来的神，已经照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上（林后４：６）。神的启示有一般与特殊之分从此高尚的立场我们前瞻后顾，环视四周，在他启示的亮光中目睹自然与历史，放眼天下与大地，到处即可发现在基督里所认识并崇拜的神为父。公义的日头为我们展开了奇妙的远景。凭其大光可以回顾过去，并可以前瞻一切未来的事。虽然天空呈现乌云，我们前后却是一目了然。
    基督徒在神话语的亮光中可以看见一切事物，只是见解狭窄而已。但他却心胸宽阔，眼看大地，视为己有，因为他是属基督的，而基督是属神的（林前３：２１-23）。他不能放弃他的信仰，那就是神在基督里的启示，他的生命与救恩都是由这启示而来。这信仰有一特别性格，不能将他从此世界排除，反而令他追溯出神在自然界与历史中的启示，并赐给他方法使他辩认那真实的、美善的、使之与人为的虚假、犯罪不相混合。
所以他能够在神的一般与特殊启示之间作一区分。神在一般启示中利用自然现象与事件；在特殊启示中利用特殊的方法，如显现、预言、与神迹来启示他自己，叫人认识他。前者的内容特指神的能力、智慧与良善的属性。后者特别显示神的圣洁、公义与恩慈的属性。前者是给所有的人，藉着一般恩典来制止罪的爆发；后者则是指一切活在福音之下的人，靠着特
别的恩典，罪得赦免，获得永生。
    虽然如此，二者基本上是有区别的，彼此也有密切关联。二者均由神而来，出于神主权的美意。一般启示是出于道，这道太初与神同在，万物也是藉着他造的。他是暗中之光，照亮一切生在世界的人（约１：１-9）。特殊启示也出于这道，这道在基督里成为肉身，充充满满地有恩典有真理（约１：１４）。一般启示与特殊启示的内容都是恩典，前者是普通的恩典，后者是特殊的恩典，这样二者是互相关联的。
    先有一般启示，然后才有特殊的启示。一般启示为特殊启示预备道路，而特殊启示支持一般启示。特殊恩典引领普通恩典，而使其发挥作用。结果此二启示都有其保守人类的目的，前者支持人，后者拯救人，如此二者达到荣耀神的目的。
    一般启示——即神在自然与历史中启示自己一般启示与特殊启示的内容均记载在圣经中，因为没有圣经的记载人是不能够从自然界中看得出来，因为我们的心思昏暗了。圣经光照我们在世界中的道路，叫我们真的认识自然与历史，叫我们能够看见神，否则我们是不能看见他的。因有启示的光照，才能在他的一切作为上看见他的荣美。
    据圣经所教导，创造彰显神在自然中的启示。因为创造本身即启示的作为，是后来所有启示的根源与首要的原则。假如世界从永远就是独立的，或者假如世界从永远即与神平行，那么它就不能成为他的启示；其次，这样的世界将永远成为他自己启示的障碍。凡认为世界是被神所造的，连同圣经，都承认在世界中启示他自己。每一件工作都证明它的创造者，你看见了一只表，就知道有造表的人。因为世界是神的工作，它的本质与属性从起初到末了都是出于它的创造者，每一受造之物都彰显神的荣美与完全。一旦神在自然中的启示被否认，或者说只限于人的心思与感觉，危险马上就来到，不承认神的创造，说自然为另一种能力所控制，
而非由控制人心的能力所控制，这样的话就证明泛神主义进入了人的思想中。圣经主张神的启示，同时又主张神的合一性与世界的合一性。
    此外，圣经不但教导起初神创造世界，也教导神继续不断地，每时每刻地支持并治理这世界。他不但藉着他的大能与无所不能超乎世界之上，也住在他所造的之中。其实他离我们不远，我们生活、动作、存留都在乎他（徒１７：２７、２８）。因此从自然界所给我们的启示，非但叫我们忆起神久已完成的工作，也证明现今神在我们的时代中他的心意与工作。
    我们向上举目，看谁创造这万象，按数目领出， 一一称其名；因他的大权，又因他的大能大力，连一个都不缺（赛４０：２６）。诸天述说神的荣耀，穹苍传扬他的手段（诗１９：１）。他披上亮光，如披外袍，铺张穹苍，如铺幔子；他在水中立楼阁的栋梁，用云彩的车辇，藉着风的翅膀而行（诗１０４：２-3）。诸天升上，诸谷沉下，归你为他所安定之地，他从楼阁中浇灌山岭（诗１０４：８-13）。他既以大能束腰，就用力量安定诸山，使诸海的响声都止息了（诗６５：７、８）。他喂养空中飞鸟，他美饰野地里的花（太６：２６-３０）。他出日头照好人，也照歹人，降雨给义人，也给不义的人（太５：４５）。他叫人比天使微小一点，并赐给他们尊贵、荣耀为冠冕，并派他们管理他手所造的（诗８：５-６）。
    此外，神不但在自然界中，也在历史中施行他的旨意，建立他的工作。他从一本造出万族的人，住在地上（徒１７：２６）。他用洪水毁灭了首次所造的人类，同时保全了挪亚一家八口（创６：６-9）。在巴别塔时他混乱了人的口音，并把他们分散在地面（创１１：7、８）。至高者将地业赐给列邦，将世人分开，就照以色列人的数目，立定万民的疆界（出３２：８；徒１７：２６）。他虽然拣选以色列作为他特殊启示的持有者，任凭万国各行其道（徒１４：１６），可是他没有弃绝他们，也没有任彼等承当自己的命运。然而神为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫他们饮食饱足，满心快乐（徒１４：１７）。有关神的事情，原显明在人心里（罗１：１９），要叫他们寻求神，或者可以揣摩而得（徒１７：２７）。
    藉此一般启示，神保守他的子民，引导他们到日期满足的时候，使天上地下，一切所有在基督里同归于一（弗１：１０）。从各国、各族、各民、各方召聚他的教会（罗１１：２５；弗２：１４以下；启７：９），并为世界的末了有所准备，凡得救的要在圣城的光里行走，地上的君王必将自己的荣耀归与那城（启２１：２４-26）。在神学研究中，我们企图把证明神存在的自然与历史的见证予以分类。所以我们有时说到证明神存在的六大证据。
    第一，世界虽然如此广大，包罗万象，但它也是不断地证明本身在时、空方面是有限的，是暂时的、偶发的，并非独立自主的。因此需要一位永恒、基本、独立的神为万物的主因。这称为宇宙论的辩证（cosmological argument）。
    第二，世界在其法则、合一性以及其所有受造之物的组织上，表现了一个目的，如果说一切都出于机遇，将无法解说世界万物的终极目的。因此指出一位全智无所不能的神，他本着无限的心智立定了世界万物的目的，并本其全能而达成此目的。这称之为目的论的辩证（teleological argument）。
    第三，在全人类的意识中感觉到有一位至高者，而且这位至高者被认为永远自存。如果这位至高者不存在，那么至高、极其完全的概念将是一种幻想，人将失去他感觉实际的信靠。这称之为本体论的辩证（ontological argument）。
    第四，乃是第三辩证的自然结果：人不仅是有理性的，也是有道德性的。他在良心中觉得他受到高于他的律法所限制，要求他无条件的顺服。这种律法事先说明了有一位能保全人命，或毁灭人命之圣洁、公义的赐律者。这称之为道德论的辩证（moralargument）。
    在此四项辩证外，往往还有两项辩证，那就是从人类的相似之处以及人类历史中所推衍出来的结论。有一种非常显著的现象，就是没有一个民族或国家没有宗教。有些学者辩称，事情并非如此。可是从历史去调查，证明他们的反驳是错误的。世界上没有不信神的种族和人民。此种现象对于宗教意识的绝对普遍性是非常重要的，因这迫使我们在两个思想立场前要拣选其中一个：人类是普遍地受到愚昧的迷信所害呢？抑或此认识神与服事神是根据神的存在呢？
    同样，从圣经亮光来看人类历史，就表现出一项计划与范型，指出万事万物都受到一位至高者的统治。无疑，这种看法在各方面，在个人与国家民族方面遭到反对。因此他会查出证据来，这是尤为显著的。历史与哲学史是根据相信神的护理。
    这些所谓的“证据”不足以迫使人相信，事实上，科学或哲学很少证明能达成此目的。或许在有形式的科学如数学与论理学上有此可能：一旦我们与自然中的现象接触，甚至与历史接触，我们的辩证与结论，一般来说，要受到各种的误解与反对。在宗教与伦理上，在法律与审美上，多半要在乎调查者的态度是否要相信。所有的见证对于愚昧人来说都是无用的，他们在心里说，没有神（诗１４：１），外邦人虽然认识神，但不荣耀他，也不感谢他（罗１：２１）。以上所提各项证明有神存在的辩证，并非说人仅为一逻辑上推理的受造者，乃是认为人是有理性道德的受造者。这些辩证不只是对着人的分析与推理的头脑，也是对着他的心、情感，他的理性与良心。因此，这些辩证是有其价值的，能加强人的信心，建立神在人以外的启示与神在人心之内的启示间的连带关系。
    神在人以外，也在人之内启示自己假如在人里面没有反应，神在自然界与历史中的启示也不能发生任何效用。除非在人里面有一种审美感，不然自然界与艺术的美也不能给人一种快乐。如果人里面没有良心的声音，他也不能对道德法律有所反应，如果他不是一个有思想的人，他也不会理解神在圣经中所包含的思想。如果不把他的存在与属性不可灭没的意识放在人心中，人也不会知道神在他所工作之世界中的启示。然而，除了外部启示，神又对人加上内部的启示，这是不可争论的事实。历史与心理学在对宗教的研究上屡次发现，若没有这种内在的意识，宗教是无法解释的。调查者往往在研究之余，还得回到原初被他们诽谤的论点上：就是有宗教的受造者。关于这一点圣经毫无疑问。在神造了万物之后，他立刻照着自己的形像与样式造人（创１：２６）。人是神的后裔（徒１７：２８）。虽然如此，人好象比喻中的浪子，远离父家，但他虽身居异地，仍想念他的父家，并想要回家去。在他至深的堕落中，他仍保留神造他的一点形像。神在人以外启示他自己；他也在人里面启示他自己。他在人心里并良心中都留下了证据。
    神的这个启示（内部的）不能被认为是第二个、完全新的启示，补足前者。并非是与前者分别而独立的知识。乃是一种能力、敏感，在神的作为中寻求神并明白他的启示。这启示能在我们里面知道神的存在，叫我们能看见在我们以外的神，正如眼睛能叫我们察觉光与颜色，耳能叫我们听到声音。这正如加尔文所说，是一种神的意识，或如保罗所描述的，能看见那不可见的属神之事，即神的永能和神性，可以在创造的可见之物中看出。
    当我们分析此非受造的神之意识时，我们发现其中包含两项因素。第一，即绝对独立自主是其特性。在我们的心思与意志之下，在我们的思想与行为之下，有一种自我意识与我们的自我存在是相互依存的。在我们思想之前，在我们立志之前，我们必须先存在，先有我这个人。我们的存在是确定的，有了这种存在，我们才有存在感，并且知道我们是依存的。这种自我存在与自我意识的认同的中心就是一种依存感。在我们内心我们立刻感到我们是受造的，有限的，要依靠神。我们要依靠在我们四周的一切，要依靠属物质的与属灵的世界。
    人是宇宙的“扶养者”。此外，他也与其他受造者共同依存，绝对依靠那位永远的真神。但此种神的意识有更深一层构成的因素。假如这种绝对依存感只是一种感觉，不确知此感觉能力的由来，那么那乃是一种使人不可抗拒或被动听从的感觉。但在此种属神的意识中有属神的意识，人自己觉得要依靠他。是一种更高绝对的能力意识，并非盲目、无心、沉着与
毫无感觉的力量，等于命运或事出必然，乃是出自至高的能力，是完全公义、智慧与善良。那乃是“永远能力”的意识，也是“神性”的意识：即神绝对的完全。因此，这种绝对依存感不能令人至终灰心失望，乃是促使人进入宗教，事奉神，荣耀神。换言之，在与神的对照下，人所能了解的依存感是特别的一种依存感。此依存感有自由本质并趋向于自由行动，并
非是奴隶的依存（赖），乃是失丧之子的依存。因此加尔文写道：“有神的意识同时就是宗教的种子。”


第二章　有关神的知识

全部圣经都见证神是人追求的至高善良

    神是人所追求的至高善良——这是全部圣经所作的见证。
    圣经初步的记载，是有关神按着他自己的形像与样式造人，为此人应当认识神——他的创造主，应当尽心、尽力、尽意地爱他，在永远的祝福中与他同住。圣经末了提到新耶路撒冷，住在其中的居民要面对面地见神，并在他们的额上刻有神的名字。
    在此二件事之间有神的启示。按此启示的内容来说，包含广泛恩典之约的应许：我要作你的神，你们要作我的子民。此启示的高峰即是以马内利，神与我们同在。因为应许与应验是并行的。神的话乃是开始、原则、种籽，而在行动中种籽得以结实。正如起初神用他的话造出万有来，有神的帐幕在人间。
    那就是为什么道成肉身的基督被称为充充满满有恩典有真理（约１：１４）。他是那起初与神同在的道，他就是神，并且他是人的生命与人的光。因为父与基督共同享有生命，在基督里表现他的心思。所以神的整个性情就在他里面表现出来。他不但向我们表明父神，并向我们彰显他的圣名，又在他里面将父指给我们看。基督即是神的表现。就是神彰显他自己，神与人共享，因此他满有真理，也满有恩典。我要作你们的神这句应许包括其中，自从发出那一刻开始，我是你们的神就应验了。神将他自己显示给他的百姓，为的是他的百姓可以向他赤露敞开。
    在圣经中我们发现神屡次申述：我是你们的神。自从那最初的应许（创世记３：１５）开始，这句丰富的见证，包括一切的祝福以及所有的救恩，就在列祖的生平中，在以色列民的历史中或在新约的历史中，一再地申述。历代教会以不同的信仰宣告、以感恩与赞美的心情向神回应：你是我们的神，我们是你的子民，是你草场上的羊。
    在教会方面这种信心的声明并非是属科学上的教条，亦非如常所说合一的形式，乃是在生活经验中深深感受的现实。在旧新约中与后来基督教会的先知使徒以及众圣徒，并没有以抽象的观念将神哲学化，乃是承认申述神对他们是什么，有何意义，并且承认他们在一切生活环境中有负于他。神对于他们并非是冷酷的观念，他乃是一位永活的位格，一位现实体，比环绕他们的世界更加真实。而且他是唯一的一位，值得永远敬拜。他们在生活中承认他，在他的院宇中事奉他，并在他的圣所敬拜他。
    他们经历的真实性与深度，在他们颂赞神所用的言语上彰显出来。他们在言词上并不感到困难，他们嘴唇上的言词乃由心流露。神对他们来说乃是君王、主宰、战士、领导者、牧者、救主、救赎主、帮助者、医生与父，他们一切的祝福与丰盛，成为他们的真理，他们的公义、生命、怜悯、能力，在他里面的平安，是日头与盾牌，赐下恩惠与荣耀、亮光与火把、泉源、磐石与避难所，是高台、赏赐与阴影，是城池与殿宇。世界所能提供的一切，神都赐给他的百姓。所以大卫在诗篇１６：２节中论到耶和华时说：“你是我的主、我的好处不在你以外。”如此亚萨在诗篇７３：２５节说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。我的肉体和我的心肠衰残；但神是我心里的力量，又是我的福份，直到永远。”对圣经来说，如果没有神，天堂中所有的幸福与荣耀就只不过是空虚的、陈腐的；当人与神有交通时，人在地上就一无所挂，因为爱神的心胜过世上一切的东西。这是神儿女的亲身经历，因为神在他爱子里为他们的缘故，将自己提供给他们。在这个意义上基督说 ：认识你独一的真神并他所差来的耶稣基督这就是永生（就是救恩的全部）。

    耶稣说这话的时候乃是一个安康顺利的片刻。他站在汲沦溪边，不久就要进入客西马尼园，在那里受他灵性中最后挣扎的苦难。可是在他还没有到达那个境地之前，他作我们的大祭司并为他的死作准备，他求神在他身上得荣耀。当圣子如此祷告时，除了父神自己的旨意与喜悦之外，他不知道任何事。父神赐给他力量，胜过一切肉体上的攻击，为的是圣子可以将永生赐给父所交托给他的人。这样的永生就是认识独一的真神，并他所差来的耶稣基督（约１７：１-3）。有关神的知识，其起源、内容和本质与其他知识不同耶稣在此所说的认识，明显有其特殊意义。这与其他任何可以得到的认识不同，而其差异非在程度，乃在原则与本质上。当我们将此二者互相比较时即可见出。耶稣所说的认识神与认识受造之物的来源、对象与其本质和果效完全不同。
    首先在来源上不同，因为认识神完全是由基督而来。可以说我们关于其他一切知识是由自己的理性与判断、自己的努力与学习而来。但是，论到认识那位独一的真神，我们必须有赤子之心，让基督教导我们。在基督以外无法认识神，在学校学习不到，鼎鼎大名的哲学家也不能传授给我们有关神的知识。唯独经由基督才能认识神。他起初与神同在，他在父怀中，与父神面对面。他就是神，是神荣耀所发的光辉，是神本体的真像，是父的独生爱子，是父神所喜悦的（太３：１７； 约１：１４； 来１：３）。父本体的一切没有一样不为子所知的，因为子分享与父同一的性情、属性与知识。除了子没有人能认识父（太１１：２７）。

    子已经来到我们中间，并且将父向我们彰显出来。他已将他父的名启示给人。为了那个目的，他成了肉身并在地上显现，使我们认识那位真实的主（约壹５：２０）。我们本来不认识神，也不喜欢认识他的道路。但基督使我们认识父。他不是一位哲学家、学者或艺术家。他的工作就是将父的名启示给我们。他为此完全是藉着他在地上的生活，他在言语、工作、生活、死亡、一切所做所为上启示神。他所作的一切都是他看见父所做的。他的食物，就是作成父的工。凡看见他的人，就是看见了父。（约４：３４； ８：２６-28; 12:50; 14:9）他靠的是启示，因为他是父所差来的耶稣基督。他亲自从神自己领受耶稣这个名字，因为他要将自己的百姓从罪恶里救出来（太１：２１）。他被称为基督，因为他是父的受膏者，是神亲自拣选、心里所喜悦的（赛４２：１； 太３：１６）。他是父所差来的，因为不像许多假先知与祭司那样，奉自己的名来高抬自己。绝不是的，因为父爱世人，甚至将他的独生子赐给世人，叫一切信他的不至灭亡，反得永生，因此他是被差遣的（约３：１６）。
    因此，凡接待他，信他名的人，神就赐给他们权柄作他的儿女（约１：１２）。他们是由神而生，与神的性情有份，他们在基督里认识神。除了父以外无人认识子，除了子和子所愿意指示的以外，也无人认识父（太１１：２７）。
    第二，认识神的知识与其他一切的知识在其对象上完全不同。其他知识虽然在范围上很广泛，但仍然只限于今生之事物，永远也不能了解永世。当然神在他所造的世界中彰显他的永能和神性，那是不错的。可是从这方面所得有关神的知识却是肤浅的，暗昧不明的，其中掺杂着错谬，而且其价值也不高。人从自然界所得有关神的知识，并不以他为神来荣耀他、赞美他，我们的思念变为虚妄，无知的心就昏暗了；将不能朽坏之神的荣耀变为偶像，仿佛必朽坏的人。这世界不但能启示神，也能遮盖神（罗１：２０-２３）。但主耶稣在约翰十七章大祭司祈祷中所说的却不是这世界上的知识，乃是认识神的知识。神是人认识的对象，有谁能穷尽其中的奥秘呢？人如何能认识神，他是那么无限，那么不可捉摸！有谁能用空间时间来衡量他呢？在他面前就是天上的天使也要用翅膀遮脸，他住在不可靠近的光中，他是无人见过，也是不能见的那一位。人怎能认识这一位神呢？特别是一切事物的来源、本质与目的，人知道多少呢？岂不是处处感到莫名其妙，可怜软弱错误百出又愚昧无知，还想要认识那位高高在上，圣洁无瑕满有智慧而又全能的神吗？
    这当然是不可能的，但父所差来的并将父向我们显明的基督说到了这一点。我们可以靠赖他，而且他的见证是真的，值得接受。世人哪！如果你想要认识神是谁，不要求问那智者、文士、这世代的辩论家，乃要求问基督并要听他的话！不要心里说：谁要升到天上，或谁要下到阴间？因为这道离你不远；他自己就是神的道，父神的完全启示。因为他怎样父就怎样，看见了他，就看见了父——他是如此的公义与圣洁，充充满满的有恩典有真理。他在十字架上彰显了全部旧约的信仰：主耶和华是慈悲怜悯、长久忍耐，又有丰盛的恩典。他不按我们的罪对待我们，也不按我们的过犯报应我们。天离地何等的高，他的慈爱向敬畏他的人，也是何等的大。东离西有多远，他叫我们的过犯，离我们也有多远。父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人（诗１０３：８-１３）。既然在神话语中反映出基督的荣耀，我们就情不自禁地喊出：我们认识他，因他先认识我们；我们爱他，因他先爱我们（约壹４：１９）。如此的来源与内容也决定了有关认识神的本质。从以上耶稣大祭司的祈祷中，他不仅提到有关这知识的报导，也是说到真实的认识。在此二者之间有很大的区别。从书本上获得有关植物、动物、一个人、一个国家或人民的知识，那并不是直接的个人知识。这种知识上的报导是根据某人对该项事物的描述。在此意义上来说，报导仅是头脑上的知识而已。但真正的知识包括个人的关切与涉入，以及内心之活动的因素。
    在神的话语中可以找到基督所赐有关神知识的教导，那是不错的，但那项知识与教导可能与耶稣所说的认识神根本不同。因此，一个人可能有一种有关主旨意的知识，但内心却无丝毫准备要去遵行主的旨意（路１２：４７-４８）。人可以说，主啊，主啊，但不能进天国（太７：２１），魔鬼也信，却是战兢（雅２：１９）。有人喜欢听道，但却不照着去行，因此要受更重的责打（雅１：２２）。当耶稣说到有关认识神的时候，他心中所存的知识是与他所有的相同。他本身并非是神学家，也不是一位神学博士，但他认识神是由于直接个人的内觉；他在各处看见神，在自然界中，在他的话语中，在他的服事中，他爱神超于一切，在凡事上顺服神，以致于死在十字架上。他知道真理，并且也行真理，知识与爱是相辅相成的。
    当然认识神并不包括知道很多有关神的事，但的确包括着这一件事——我们在基督的位格中看见神，在我们日常生活中与神相遇，在我们的同心经历中认识他的德性、仁义与圣洁，他的慈爱与恩典。
    这就是为何此知识与一切其他知识不同的缘故，这知识具有信心知识之名。这并不是由科学研究而产生的，乃是象赤子之心那样单纯的信。这信心不但是一项确实的知识，而且也是一项坚固的信靠、罪的赦免、永远的公义与救恩，不但由神白白赐给别人，也赐给我。完全出于恩典，只是由于基督的功劳。只有那些回转象小孩子的人才能进天国（太１８：３），只有清心的人才能见神的面（太５：８），只有从水和圣灵生的人才能进神国（约３：５），认识神的人才能依靠神（诗９：１０），人爱神有多少才能认识他多少。
    如果我们如此认识神，那就是永生，并在任何希奇之事，在知识与生活之间多少有点关系，那是不错的。传道者岂不是说：因为多有智慧，就多有愁烦，加增知识的就加增忧伤（传１：１８），著书多，没有穷尽，读书多，身体疲倦（传１２：１２）么？
    知识就是能力——就我们所知道的，至少到某一个程度。一切的知识都是精神胜于物质，是人在治理全地。但那知识应该是生命——有谁知道这一点呢？ 就是在自然界人生的深度与丰盛也是由知识而增加的。知道的事愈多，生活愈紧张，无生灵的受造物毫无知识，他们没有生活。当动物在知觉上发展时，它们的生活在内容与范围上也增加。人最有意义的生活就是知道最多的人。神智不清、天真、单纯与未开化之人的生活如何呢？与思想家与哲人比当然是可怜与有限的。可是万物的差异不过是程度上的差异而已。生命的本身并未因之而改变。这样的生活，不拘是赫赫有名的学者或最普通的劳动份子，到头来都要死，因为在这个世界中生存都是受到限制，由尘土而生，还要归于尘土。但主耶稣所说的知识，不是受造者的知识，乃是真神的知识。如果属世的知识能使人生美满，那么属神的知识岂不更能使人生有意义吗？因为神不是死人的神，乃是活人的神，他是活神。凡他按自己形像所重新再造的，并与自己恢复关系的人，乃是超越死与必朽的水平线之上。耶稣说，信我的人，虽然死了，也必复活，凡活着信我的必永远不死（约１１：２５-26）。在基督里认识神带来了永生、无穷的喜乐与属天的福气。这不仅是认识神的效果，同时也是新的永远蒙福的生命。
    按照圣经的教训，基督教会决定那知识的性质，即古时所称的神学。神学就是从神的启示而得来有关他的知识的一门科学，这门科学即在圣灵指引之下学习并思考，然后为了神的荣耀试图予以描述。一位真正的神学家就是一个藉着神学来宣扬神、宣论神的人，并且总以神的尊荣为目的。在受过教育的与不学无术之人中间的区分，只是程度上的区分而已。二者均有一位主，一信、一洗、一神，即是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。我们各人蒙恩，都是照着基督所量给各人的恩赐（弗４：５-7）。
    本此同一态度，加尔文在其日内瓦要理问答中开头就问：人的主要目的为何？清楚而响亮的回答是：认识造我们的神。韦敏斯德要理问答也这么开始问：人最高而主要的目的为何？其简短而意义深远的回答是：荣耀神并完全以他为乐，直到永远。


第一章　人之至善

    人之至善就是神，仅靠物质世界不能满足人神，唯独神才是人之至善。在一般的意义上，我们可以说神乃是他一切受造之物的至善。因为神是万物的创造者与支持者，一切生命的来源，众善的根基。一切受造之物每时每刻的生存皆本于他，他是独一、永远与无所不在者。
    但至善的观念往往包括着受造者本身也承认并享有的善良思想。当然，在无生气的、非理性的受造物就不是这样。无生气的东西只是存在而已，毫无生存的原则。其他受造之物，如植物本身有生存的原则，但无任何知觉。动物在本身内有生存的原则，此外尚有知觉，但这种知觉只限于可见的、外在的知觉而已。它们所知道的只是属世的，而非属天的；它们知觉实际的、快乐的、有用的东西，但它们对于真实的、善良的与美化的却毫无见解；它们有一种感知上的感觉与欲望，因此它们也得到感知上的满足，但却无法了解属灵的事。
    至于人，情形就完全不同了。人从起初就是按照神的形像和样式造的，这种由神而来的根源并属神的关系是永远不能抹除或毁坏的。虽然因为人犯罪的缘故，失掉了神形像中的知识、仁义与圣洁的荣耀属性，但在他里面仍有受造时所赋予他之神形像的“一点点残存部分”；就这一点，不但足以表明他是犯罪远离神，也证明他从前受造的光荣，并继续不断地提醒他是属于神的，并他属天的命运。
    在人整个生命与活动中一切的思想、工作，足以显明他是神的受造者，物质界所提供给他的一切都不能满足他。人仅管是一个属物质界的人，但他也超越此现世的范围而达于超自然的
境界。他的脚虽然站在地上，但是他却抬起头来注目上方。他对有形的、属世的事物有所知觉
，但他也觉知无形与永世的事物。他有属世的、觉知的与暂时的欲望，但他也有属天的、属
灵的与永远福气的盼望。人有知觉与感知上的认识，动物也有。但他赋有知识理性，能叫他的思想远超于知觉界以上，而提升到非物质的思想界与永远观念的境界。人的思想与知识虽然仅限于他的头脑，但在其本质上却完全是属灵的活动，远超于眼所能见，手所能摸的事物。由于此种思想，他与不能见、不能摸的境界建立了关系，但这种关系乃是实际的，比属世的关系更加实际。他所追求的并非实际的现实，乃是属灵的真理，就是永远且不可灭没的真理。他的理解只有在此绝对属神的真理上才找到安息之处。
    同样，人与动物一样也有感知上的欲望，需要吃喝、光与空气、工作与休息，为了物质上的生存，他必须依赖这整个世界。但在此水平以上，他有一意志在导引他的理性与良心达于较高的善境。令人喜悦以及有用的事物固然在其本身有价值，但不能使人心满意足；人需要并寻
求的良善是非因环境而成为良善的，乃是本身即为善良的、不改变的、属灵的、永远的善良。
而且他的心意惟有在此至高、绝对、属神的善良中才找到安息。
    根据圣经，人的理性与心意是在人心中有其根源的。关于心，箴言书的著者说必须特别保守，因为一生的果效是由心发出（箴４：２３）。甚至从生物学方面来说，人的心也是血液循环的根源与推动力，所以在属灵与道德方面来说，人的心是高尚生活的根源，是我们自我意识
的所在，与神交往，守神律法的源头。简言之，心是我们全部属灵与道德性的根源。因此，我们一切理性的与决志的生活都是由心开始，并受心的控制。
    我们从传道书３：１１节得知，神已将永生安置在人心中。神造万物，各按其时成为美好，所以历史的全部或部分都与神之心意相符，并彰显他计划的荣耀。神将人放在这世界当中，并在人心中定下时间，以致他不能在外部、有形的世界中永远存留下去，乃是要寻求并晓得神在自然与历史暂时行程中的永远旨意。
    此种渴望神及人心中所安置的永恒次序是不可争议的事实，那就是说凡属乎这世界的任何东西都不能满足人。他是一个有感知的、属世的、有限的与必朽的人，但他还是被那永远的所
吸引，并为要得到那永远的事物竭力追求。人要是得到妻子、儿女、房屋、田产、财宝与一切的产业，甚至全世界，而失丧灵魂，有什么益处呢（太１６：２６）？因为全世界也抵不上一个人灵魂的价值。没有一个富足人是能够赎他弟兄的灵魂，并将赎价给神；因为灵魂的价值极高，是任何受造之人所无法达成的（诗４９：７-９）。
    科学、哲学、艺术、道德都不是满足人的最高善良实际上，有许多人可能接受此道理，只是牵涉到感受上的愿望与属世的财富。他们承认这些东西不能满足人，并与他的高尚目标不符。但是当所谓理想的价值——如科学、艺术、文化、为社会服务——进入他心中的时候，他的判断就十分不同。这一切事情都是属这世界的，圣经上说这些事情都要过去（约壹２：１７）。
    科学、知识、学问，的确是美好的恩赐，从众光之父那里赐下来的，因此受到特别重视。
当保罗称这世界的智慧在神看为愚拙（林前３：１９）时，他警告人对哲学的倾心（西２：８），人心中所存的是虚伪的智慧，是不承认神在一般与特殊启示中的神的智慧（林前１：２１），并在一切的思念上成为虚妄（罗１：２１）。但在别的地方，保罗与圣经都非常高举知识与智慧。因为全部圣经都坚称惟独神是智慧，他对自己与万物都有全备的知识，他凭
智慧建立了世界，他使教会认识他诸般的丰盛，圣灵就是智慧的灵，得知神百般的智慧，所积蓄的一切智慧都藏在他里面（箴３：１９； 罗１１：３３； 林前２：１０； 弗３：
１０； 西２：３）。因此，从圣经的角度看，对于智慧绝不能评价过低，也不能蔑视哲学。
反之，智慧强如财富，一切令人羡慕的都无法与智慧相比（箴３：１１）；智慧是从神来的恩赐，他乃是智慧的神（箴２：６与撒上２：３）。但圣经所要求的知识，是敬畏耶和华乃知识的开端（箴１：７）。当知识与以上所说的原则脱节时，知识可能仍是知识，但却逐渐退化至属世的知识领域中，在神看来乃是愚拙。任何科学、哲学或知识，以为它本身可以自立自足，而在其假定上将神排除，这就使得凡靠赖这种知识的人堕为虚幻。
    这一点很容易明了。因为，第一，科学或哲学其本身总有一些特性，只是人智慧的一小部分。因此，知识所能提供的——因为它的特殊性与有限性——永远不能满足每个人被造时深远
的需要。
    第二，哲学经过一段腐败时期之后，又进入一个复兴阶段时，总是有一特殊与夸张的期待。此时哲学是生存在希望中，藉着不断地努力研究渴望能解决世界的难题。但在此方兴未艾的气氛之余，那古老的幻灭又重新出现了。难题不但没有解决，反而愈研究困难愈与时俱增。似乎一切均足以证明的新奥秘，结果一切的知识均证实为悲惨与失望，人又踏入迷途之中，生命又成为奇妙莫测。
    第三，应记得哲学或科学不能满足人心。因为知识没有德性，没有道德基础，反而在罪人手中成为思想并犯大罪的工具，充满各样知识的头脑就为邪恶的心效劳。使徒保罗说：“我若
有先知讲道之能，也明白各样的奥秘，各样的知识；……却没有爱，我就算不得什么。”（
林前１３：２）论到艺术也是如此。艺术也是神的恩赐，正如主自己不仅是真理与圣洁，他也是荣耀，并在他所作的一切工作上传扬他圣名的荣美，所以他也藉着圣灵以智慧、知识在各样作品上装备艺术家（出３１：３； ３５：３１）。因此，艺术乃是证明人有天才、有工作的能力；此能力在性质上是属灵的，并表现他内心的渴慕、高尚的理念，以及他未得满足的渴望和谐的表现。
    此外，艺术在其作品上唤起一理想的新世界，使世界上的纷扰得到和谐。这样，在此堕落的世界中，智慧人所无法见到的荣美，却在艺术家的眼中重被发现。因为艺术为我们绘制高过
现实的图画，对人生是一大安慰，将我们的心灵从惊异中提起，并以盼望与喜乐充满我们的
心。
    艺术虽然有许多成就，但所享受的美只是在幻象方面。在理想与实际之间的鸿沟，艺术无法填补。它不能将彼处的异象变成此处的现今世界。它把遥远迦南美地的荣耀指给我们，但却
不能引我们进入那更美之地成为该地的公民。艺术的成就很多，但并非一切。艺术并非是至
圣的、至尊的，并非是人唯一的宗教、唯一的救赎之法。艺术不能赎罪，它不能洗除我们的
罪污，也不能在我们生命的忧愁中擦去我们的眼泪。
    至于文化、文明、人道、社交生活，不拘人们称它为什么，都不能称为人至高的良善。无疑，我们今日可以说在人道方面有某些程度的进步。当我们把往日贫病、受苦、绝望、孤儿寡妇、神智不正常以及囚犯，与今日对以上各等人的待遇相比较时，我们当然要为之欢喜而感谢。但同时这世界却又表显出如此可怕的罪恶，贪爱钱财、好色淫荡、荒宴醉酒以及亵渎等等不一而足的景象，令人发指，到底现今的世界是进步或是退步。有时我们乐观，但不久我们又被迫坠于悲观失望的深渊中。
    不管怎样，有一点是千真万确的：如果服务人类、爱邻舍不在神的律法上扎根，就失去了能力与它的性格。毕竟，爱邻舍并非是从人心里自动发出来的自我证明的事，它乃是一种行动，一种需要很大意志力的服事，并且时常要与自我关心与自私等强大力量相对抗。而且，这种爱邻舍往往从邻舍本身上也得不到多少的鼓励（意思是说，有时邻舍会令人爱不下去）
。人们多半不是那么可爱，爱邻舍只是根据神的律法，并使这律法存在我们心中，另一方面
乐意按照神的诫命而过正直生活的时候，我们才能真心地爱邻舍。
人心如果不在神里面是得不到安息的因此，在结束时我们要重温奥古斯丁的话：“人心是为神而造，如果人心不在神里面找到安息，它是永远不会安息的。”所有的人实在都在寻求神，正如奥古斯丁所说的，但是他们却不按正当方法，也不在正当场所寻求他，他们是在下面求，而神却是高高在上。他们是在地上寻求，但神却是在天上。他们是远远的寻求，而神却近在咫尺。他们在金钱、产业、名誉、权势、情欲上寻求神，而神却是在高处、圣洁之处才被寻见，他与忧伤懊悔的心同居，（赛５７：１５）。他们寻求神，或者可以揣摩而得（徒１７：２７）。他们寻求神，同时他们也逃避神。他们对于神的道路毫无兴趣，然而他们还不能离开神。他们觉得被神所吸引，而同时又被神所排斥。
    正如巴斯噶（Ｐascal）所指出的，这里面含有人生最伟大之处与最愁苦之处。他渴慕真理，反而受自然的愚弄。他希求安息，自己反而一再地投向心理上的分歧。他热望天上的永福，反而恋慕今生暂时的欢乐。他寻求神，却在受造物中丧失自己。他本是儿子，反而在异地漂流，以放猪为生，以豆荚充饥。他离弃活水的泉源，却为自己凿出破裂不能存水的池子（耶
２：１３）。他好象饥饿的人，梦中吃饭，醒了仍觉腹空；或象口渴的人，梦中喝水，醒了仍觉发昏，心中想喝（赛２９：８）。
    科学无法解决存在人里面的矛盾。科学能计算人的伟大，却不能计算人的愁苦，人知道自己的愁苦，而将自己的伟大撕得粉碎。人用科学将自己举的太高，也摔的太重，因为科学不理
解他是从神而来的，也不知道他堕落的深重。但圣经对于二者知之甚详，并对人发亮光；人的
矛盾圣经可以调和，云雾得以澄清，隐昧不明之事可以得到启发。人是个谜，只有在神里面可以得到解答。


译者序


    改革宗神学是在十六世纪抗罗宗运动中所发起的，与路德宗有别。两者共同强调之点较多，而分歧之点较少。
    路德宗在律法与福音之间缺乏连续性，在救赎论上较改革宗更狭窄。然而在许多事上两者都同意。路德宗与改革宗均一致与罗马教主张大公会议在三位一体与基督论上所决定的教义。在宗教改革中心信仰（因信称义，圣经权威与反对圣餐变质以及圣礼的数目）上两者均表同意。然而在神学的与教会的联合上却未能达成协议。
    以神为中心的教义乃是改革宗神学的主题，这是在圣经中神自我启示要求下所发展出来的教义，其重点乃在于三位一体，尤其是特别强调耶稣基督为中保。改革宗神学与路德宗相异,路德本人为罪得赦免而挣扎，给后人所遗留下来的集中在因信称义的拯救论上。改革宗企图在神的至上主权上将整个的圣经教义揭发出来。这明显是圣经的真理。以下几点说明了神的教义之优越性。
    人之所以能认识自己，只能从认识神而来。神在ＷＷ的话语中藉着圣灵向我们启示ＷＷ自己，因此我们也承认自己的罪恶与污秽，完全的败坏弥漫了我们整个的人性。这是奥古斯丁主义说明了高尚的人观，因为我们是道德的受造者，要向神负责任，只有在神的亮光中才能明白此点。我们根深蒂固地与神疏远，只有为神的伟大所照明。我们真正的归属乃在于我们里头有神的形象。
    救恩完全是神的工作。由于罪的普遍影响，我们乃在神的定罪之下，我们不能改变自己的地位与情况。因此改革宗神学坚持地主张神在人得救的事上有绝对的主权作为。救恩的来源乃在于神的永旨，在万世以先在基督里拣选了ＷＷ自己的百姓（弗１：４），此拣选与人的任何本性无关，因此，基督道成肉身与赎罪的目的，乃是要救ＷＷ的百姓脱离罪。ＷＷ的死并不是为了要救赎世上每一个人的罪。若是那样的话不是ＷＷ失败了，就是走向普救主义，都被拒绝为不合圣经，那样的话，基督的十字架目前也不能救所有的人，根本上是一无所成，结果把基督的赎罪大功悬在半空中，凭人对基督信心的支取（能信基督即得救，不信即不能得救，主权在乎人信心的支取）。乃是说基督的死是为了ＷＷ所有的百姓的罪作成了有效的赎罪。同样地，圣灵吸引我们归向基督，绝无失败。因为我们已经死在罪中（弗２：１）一无所能，因为不愿投靠基督，故信心完全是出于神所赐的。圣灵不但把我们领到基督面前，而且也保守我们在基督里。成圣与保守的整个过程要求我们在信心上的努力，但是那个努力的本身是出于圣灵的恩赐。如此改革宗神学在多特总会上极力地坚持蒙神拣选的人，不能至终从恩典中堕落而灭亡。
    整个的个人生活与集体生活要降服于神。改革宗神学始终一贯所追求的就是照圣经的话来约束我们的全部生活。改革宗神学总是对福音的集体方面特别强调，而又继续地受个人主义的影响。

    改革宗神学往往被称为“加尔文主义”，这是由于加尔文本人所给予的至高影响。但这并非是一种理想的称谓，因为加尔文并未曾将他的见解强加诸于人。然而加尔文的特殊神学即是以圣经解经学为基础的特殊神学。
    十九世纪在美洲有改革宗神学的复兴，即为赫治查理与华飞德所领导的普林斯敦神学。在荷兰有凯波尔与巴文克发挥很大的影响。凯波尔将他的神学带入政治生活中，成立了一间大学，一份日报与一个政党，后来又作了首相。巴文克则为荷兰最著名的神学家，著作甚多。译者以翻译荷兰著名改革宗神学家巴文克之名著《基督教神学》（原名《我们合理的信仰》）为荣。深愿此书能为中国教会带来莫大的祝福，俾使我主内同工潜心研究，造就圣徒，在真道上有根有基，是所切祷，翻译此书时得李春旺弟兄，唐娟华姊妹协助良多，于此特表谢忱，本书得以顺利出版问世获荷兰麦恩德夫妇慨助，并希此书可以广为传布，使地极的华人受益，谨于此向他们致谢，愿神特别施恩，使神名得荣耀，教会受造，谨为序。

                                            赵中辉谨序于美国加州

                                            一九八八年九月十四日


包　　序


    本书译者赵中辉牧师，在过去四十年间曾不断地努力于改革宗西方文献的翻译，最近又将已故荷兰神学家巴文克博士的神学名著——即本书《我们合理的信仰》（Ｏur Ｒeasonable Ｆaith）译成中文。巴文克博士与凯波尔（Ａbraham Ｋuyper）在加尔文派的圈子中，都是举世闻名的圣经学者与哲学家，他们的作品都曾翻译成英文，他们的领导才干也都深深影响着英语世界。
    本社特别向拥有巴文克博士所著这本书之英文版权的美国密西根州厄德曼出版公司（Ｗm Eerdmann's Publishing Co.）取得翻译许可，在此致诚挚的谢意，翻译此书的美国学者泽利（Ｈenry Zylstra）将此书命名为《我们合理的信仰》，但在荷兰所用的名称却是：Ｍagnalia Ｄei（神奇妙的作为），于一九五六年为美国厄德曼出版公司刊行。
    英译本《我们合理的信仰》在中文的译名是《基督教神学》。此书原是巴文克所写四大卷教义神学的缩本，如今由赵牧师译为中文，帮助中国读者明了圣经的教义体系，如此，这项中文翻译必定对牧师、传道人以及对神学有兴趣的基督徒助益匪浅，可以帮助他们对基督教教义有提纲挈领的了解，本书内容完全取材自圣经，这由内中经常引证圣经章节上可看出。本书共分廿四章，从“人之至善”到“永生”，都是很合逻辑的安排着。
    虽然巴文克出生于一八五四年十二月十三日，但他的教导与著作却仍然继续活跃于廿世纪。凯波尔原为荷兰阿姆斯特丹自由大学校长，后从政担任荷兰政府的总理，故其遗缺就由巴文克继承。撰写英文版序言的泽亨利教授论到巴文克说：“在巴氏的生平与事业中，为了推展正统的改革宗基督教，他高举坚固神学知识的理念。由于他对于新的宗教思想非常熟稔，因此一方面加深了他加尔文主义的信念，另一方面也将他装备成一神学教授，针对当日的难题发出诤言。”
    巴文克之所以能赢得举世闻名的声誉，乃因他的神学学术，但这却未影响他对基督福音信仰的坚信。在他病危时，他说了以下这段谦虚的话：“现在我知道我的学术对我没有什么益处。我的教义神学对我也没有什么用处。只有在耶稣基督里的信仰才能拯救我。”深愿神赐福巴文克博士这本书的中文译本，藉着这本书将荣耀归给父神，且赐福给中国教会。笔者诚恳地为这一部改革宗或圣经神学有益之教科书的广传献上祈祷，并恭贺本书中文译者赵中辉牧师，以及其他帮助翻译此书的同工能将此中文译本刊行问世。


                                          基督教改革宗翻译社美国董事部主席

                                                      包义森　谨序

                                              一九八八年四月七日于美国


英译者序


    凡熟悉荷兰改革宗教会历史的人都会知道两位伟大的人物，一位是凯波尔（Abraham Kuyper），一位就是本书的作者巴文克（Herman Bavinck）。他们实是使基督教有所成果的英雄人物。他们的工作从始至终，在本世纪，在欧美，对历史基督教的福益，实是神所赐福的。

    巴文克出生于一八五四年十二月十三日。父亲Jan Bavinck 是教会中的一位牧师，于一八三四年为了坚持历史基督教的传统，而脱离荷兰国教。年轻时的巴文克，在高中时代是学校里的高材生，成绩卓越，后来就进入本教会所办的肯本（Kampen）神学院，但仅在此读了一年 ，就转学至黎敦（Leiden）神学院深造。黎敦神学院在两件事上帮助了他：第一，重视学术；第二，很早就接触到现代神学的思潮。这两方面都对巴文克有很大的帮助。巴文克在其人生的事业中，有非常坚实且高尚的神学知识的理想，在纯正信仰的基督教占很高的地位。由于他非常熟悉新宗教的思想，以致加深了他对加尔文主义的信念，并令他有资格成为一位神学家，同时实际地处理目前的问题。

    一八八Ｏ年，他从黎敦神学院毕业，论文题目即为《慈运理的伦理观》”。毕业后在富兰克教会任牧师一年后，即转任肯本神学院系统神学教授。当他在肯本教书时，阿姆斯特丹自由大学三次请他去任教，他只在第三次时才答应。
    巴文克根本就是一位系统神学家，一八九五至一九Ｏ一年出版了改革宗的教义神学共四大卷（Ｒeformed Ｄogmatics），为其在肯本任教时的成果 。另一本则为神的教义（神论），为韩瑞森博士编译，于一九五一年在美国密西根州大湍城（Ｇrand Rapids）出版。其次即为本书，《我们合理的信仰》，于一九Ｏ九年出版，而荷兰文的名称则为《神奇妙的作为》，是四大卷的系统神学教科书。《我们合理的信仰》一书，较无专用术语，较系统神学更通俗，而且完全以圣经经文作辅助，但却与最伟大的系统神学论书不相上下。本书清晰地陈明有关圣经教训的基本要道。有人说巴文克的哲学强于他的神学。他的神学显示了一受过训练，有知识的哲学家的纪律，那是不错的，但他首先想作的乃是在系统神学中作一圣经的系统神学家。正如蓝佛（Ｌandwehr）所说：“巴文克正像加尔文一样，从圣经中采取其思想来表达他的概念，并总是受圣经的引导。”此外，在他的神学教授中，于宗教实质上他并不存着一种观望的态度。他在阿姆斯特丹自由大学的就职演说（题目为《宗教与神学》，一九Ｏ二年）中就说：“宗教就是敬畏神，是启发一切神学调查研究的因素。而神学家就是勇于说到神的人，因他所说乃是从神而说，并且是藉着神说的。承认神学就是作圣工。神学就是在神的家中作祭司的工作，本身就是敬拜、头脑与心智的奉献，来荣耀神的名。”

    巴文克两次访问美洲，第一次是在一八九二年，为改革宗与长老宗的联合会所邀请，于多伦多大会上证道，题目是《宗教改革对人民与国家道德情况的影响》。第二次则是在一九Ｏ八年，为美国普林斯敦神学院司东讲座（Ｓtone Ｌectures）所邀请证道。自此他的名字便与当代最杰出的加尔文派神学家凯波尔、华飞德、赫治与奥尔等并驾其驱。他的著作译成英文的有赞美的祭物、神的国、启示哲学与我们合理的信仰。

    总而言之，巴文克为了他合乎圣经的改革宗基督教所作的护教工作，在其心中有四项反对的事，认为它们都具影响力，在改革宗范围内外各有两项。外部的影响力即新神学派与天主教，内在的影响力一个是死气沉沉徒具形式的纯正信仰派，另一个则是逃避的敬虔主义。他时常且有力地抵挡这些外在的势力，例如他赞成普遍的加尔文主义介入世界中，而反对宗派孤立的敬虔主义来逃避世界：“我们不是一个派别，我们不想、也不能另成一派，除非我们否认真理的绝对性格。当然天国不属于这世界，但是天国却的确要求每件事都为它效命。天国是独一的，不容许有任何独立的或中间性的国度与它平行存在。自然，若叫这个世界自行其道，不管世界，而在安安静静的隐退中寻求自己的力量，当然是很容易的。但此处却不容许这样的安舒稳妥存在，因为如果凭着感谢的心领受，那么凡事就都是好的，没有什么可以拒绝，因此若拒绝的话，那就是对神忘恩负义，也是对神恩慈的误断与低估。我们所从事的战役就是抵抗罪，因此，不拘我们信徒被安置的关系如何复杂，也不拘社会、政治，特别是科学上的问题如何严肃困难、无法克服，但如果我们假藉基督徒的动机，或认为此世代是属魔鬼的文化，而想从此挣扎中退缩下来，那么这就是我们的不忠与懦弱了。”
    以上就是巴文克为辩护他的信仰，在一篇名为基督教的大公性与教会的致词中发表的言论之一。那是一项代表性的说法。他继续说道：“信仰具有胜过世界的应许。”海普博士（Ｄr. Ｈepp）在他所写之巴文克传的结尾处，非常适当地写了以下这些话：“当他说到加尔文时，也与加氏一同主张：后人实无法找到更好的方法来尊荣他们的先驱与指引者，只有以心和口一同宣认：万有都是本于他，倚靠他，归于他 。愿荣耀归给他直到永永远远。”

                                      Ｈenry Ｚylstra 谨识

                                          一九五五年八月


直到地极

巴文克 著
英译者序
包　　序
译者序
第一章　人之至善
第二章　有关神的知识
第三章　一般启示
第四章　一般启示的价值
第五章　特殊启示的方式
第六章　　特殊启示的内容
第八章 圣经与公认信条
第十章　　三位一体的神
第十一章　　创造与护理
第十二章　　　人的起源、本质与目的
第十三章　　　罪恶与死亡
第十六章　　基督的神人二性
第十九章 圣灵的恩赐
第二十章 基督徒的呼召
第二十一章 称 义
第二十二章 成圣
第二十三章 基督的教会
下一页>>


直到地极

第二十四章 永生
<<上一页